<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Docentes Universitarios esta semana dialogarán con el Premier de la República | El Diario del Cusco | Una gran ventana del Cusco para el mundo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://diariodelcusco.pe/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="i1iwEsHHUwvCBdUADTkaFqfyj-wd4mKPD1HY39JtauQ" />
<link rel="icon" type="image/png" href="https://diariodelcusco.pe/wp-content/uploads/2019/09/Recurso-34logo.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://diariodelcusco.pe/tendencias/7021/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Docentes Universitarios esta semana dialogarán con el Premier de la República | El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta property="og:description" content="Los docentes de las universidades estatales del país, ingresan a una nueva semana más de la huelga indefinida que asumen en la base de Cusco desde hace dos semanas atrás, sin encontrar solución a su pliego de demandas laborales. Máximo Córdova Huamani, secretario general de la base de Cusco, manifestó que en la ciudad de &hellip;" />
<meta property="og:url" content="https://diariodelcusco.pe/tendencias/7021/" />
<meta property="og:site_name" content="El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta property="article:publisher" content="https://www.facebook.com/diariocusco/" />
<meta property="article:tag" content="gobierno central" />
<meta property="article:tag" content="ministerios" />
<meta property="article:tag" content="sunedu" />
<meta property="article:tag" content="unsaac" />
<meta property="article:section" content="Tendencias" />
<meta property="article:published_time" content="2019-12-02T23:18:38-05:00" />
<meta property="article:modified_time" content="2019-12-02T23:18:40-05:00" />
<meta property="og:updated_time" content="2019-12-02T23:18:40-05:00" />
<meta property="og:image" content="https://diariodelcusco.pe/wp-content/uploads/2019/12/unsaac-sdf.jpg" />
<meta property="og:image:secure_url" content="https://diariodelcusco.pe/wp-content/uploads/2019/12/unsaac-sdf.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los docentes de las universidades estatales del país, ingresan a una nueva semana más de la huelga indefinida que asumen en la base de Cusco desde hace dos semanas atrás, sin encontrar solución a su pliego de demandas laborales. Máximo Córdova Huamani, secretario general de la base de Cusco, manifestó que en la ciudad de [&hellip;]" />
<meta name="twitter:title" content="Docentes Universitarios esta semana dialogarán con el Premier de la República | El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta name="twitter:site" content="@diariocusco" />
<meta name="twitter:image" content="https://diariodelcusco.pe/wp-content/uploads/2019/12/unsaac-sdf.jpg" />
<meta name="twitter:creator" content="@diariocusco" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariodelcusco.pe/#organization","name":"El Diario del Cusco","url":"https://diariodelcusco.pe/","sameAs":["https://www.facebook.com/diariocusco/","https://www.instagram.com/diariodelcusco/","https://twitter.com/diariocusco"],"logo":{"@type":"ImageObject","@id":"https://diariodelcusco.pe/#logo","url":false,"caption":"El Diario del Cusco"},"image":{"@id":"https://diariodelcusco.pe/#logo"}},{"@type":"WebSite","@id":"https://diariodelcusco.pe/#website","url":"https://diariodelcusco.pe/","name":"El Diario del Cusco | Una gran ventana del Cusco para el mundo","publisher":{"@id":"https://diariodelcusco.pe/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://diariodelcusco.pe/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://diariodelcusco.pe/tendencias/7021/#primaryimage","url":"https://diariodelcusco.pe/wp-content/uploads/2019/12/unsaac-sdf.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://diariodelcusco.pe/tendencias/7021/#webpage","url":"https://diariodelcusco.pe/tendencias/7021/","inLanguage":"es","name":"Docentes Universitarios esta semana dialogar\u00e1n con el Premier de la Rep\u00fablica | El Diario del Cusco | Una gran ventana del Cusco para el mundo","isPartOf":{"@id":"https://diariodelcusco.pe/#website"},"primaryImageOfPage":{"@id":"https://diariodelcusco.pe/tendencias/7021/#primaryimage"},"datePublished":"2019-12-02T23:18:38-05:00","dateModified":"2019-12-02T23:18:40-05:00","breadcrumb":{"@id":"https://diariodelcusco.pe/tendencias/7021/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://diariodelcusco.pe/tendencias/7021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://diariodelcusco.pe/","url":"https://diariodelcusco.pe/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://diariodelcusco.pe/category/tendencias/","url":"https://diariodelcusco.pe/category/tendencias/","name":"Tendencias"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://diariodelcusco.pe/tendencias/7021/","url":"https://diariodelcusco.pe/tendencias/7021/","name":"Docentes Universitarios esta semana dialogar\u00e1n con el Premier de la Rep\u00fablica"}}]},{"@type":"NewsArticle","@id":"https://diariodelcusco.pe/tendencias/7021/#article","isPartOf":{"@id":"https://diariodelcusco.pe/tendencias/7021/#webpage"},"author":{"@id":"https://diariodelcusco.pe/#/schema/person/35b45d9fd7515e0913d9eb3a9fa0c0f3"},"headline":"Docentes Universitarios esta semana dialogar\u00e1n con el Premier de la Rep\u00fablica","datePublished":"2019-12-02T23:18:38-05:00","dateModified":"2019-12-02T23:18:40-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://diariodelcusco.pe/tendencias/7021/#webpage"},"publisher":{"@id":"https://diariodelcusco.pe/#organization"},"image":{"@id":"https://diariodelcusco.pe/tendencias/7021/#primaryimage"},"keywords":"gobierno central,ministerios,sunedu,unsaac","articleSection":"Tendencias","copyrightYear":"2019","copyrightHolder":{"@id":"https://diariodelcusco.pe#organization"}},{"@type":["Person"],"@id":"https://diariodelcusco.pe/#/schema/person/35b45d9fd7515e0913d9eb3a9fa0c0f3","name":"El Diario del Cusco","image":{"@type":"ImageObject","@id":"https://diariodelcusco.pe/#authorlogo","url":"https://secure.gravatar.com/avatar/6cc84318696e00fd6307f01212ba2689?s=96&d=mm&r=g","caption":"El Diario del Cusco"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Feed" href="https://diariodelcusco.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Feed de los comentarios" href="https://diariodelcusco.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Comentario Docentes Universitarios esta semana dialogarán con el Premier de la República del feed" href="https://diariodelcusco.pe/tendencias/7021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodelcusco.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://diariodelcusco.pe/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='molongui-common-framework-css'  href='https://diariodelcusco.pe/wp-content/plugins/molongui-authorship/fw/public/css/mcf-common.58c1.min.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='molongui-authorship-css'  href='https://diariodelcusco.pe/wp-content/plugins/molongui-authorship/public/css/molongui-authorship.219d.min.css?ver=3.2.21' type='text/css' media='all' />
<style id='molongui-authorship-inline-css' type='text/css'>

	        .molongui-author-box .molongui-author-box-tabs nav.molongui-author-box-tabs-full {  background-color:#000000; }
	        .molongui-author-box .molongui-author-box-tabs nav label {  background-color:#e6e6e6; }
	        .molongui-author-box .molongui-author-box-tabs input[id^='mab-tab-profile-']:checked ~ nav label[for^='mab-tab-profile-'],
            .molongui-author-box .molongui-author-box-tabs input[id^='mab-tab-related-']:checked ~ nav label[for^='mab-tab-related-'],
            .molongui-author-box .molongui-author-box-tabs input[id^='mab-tab-contact-']:checked ~ nav label[for^='mab-tab-contact-']
            {
                
            }
            
            .molongui-author-box .molongui-author-box-tabs nav label.molongui-author-box-tab { background-color: #e6e6e6; }
            .molongui-author-box .molongui-author-box-tabs nav label.molongui-author-box-tab.molongui-author-box-tab-active { background-color: #e6e6e6; }
            
            .molongui-author-box .molongui-author-box-tabs .molongui-author-box-related .molongui-author-box-related-entry-title,
            .molongui-author-box .molongui-author-box-tabs .molongui-author-box-related .molongui-author-box-related-entry-title a
            {
                color: inherit !important;
            }
        
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-newsletter/style.css?ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C100%2C200%2C600%2C800&#038;display=swap&#038;ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://diariodelcusco.pe/wp-content/themes/Newspaper/style.css?ver=10.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='photonic-css'  href='https://diariodelcusco.pe/wp-content/plugins/photonic/include/css/front-end/combo-slider/photonic-fancybox3.min.css?ver=20191022-125740' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adf' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://diariodelcusco.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodelcusco.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodelcusco.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://diariodelcusco.pe/?p=7021' />
<link rel="alternate" type="application/json+oembed" href="https://diariodelcusco.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelcusco.pe%2Ftendencias%2F7021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodelcusco.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelcusco.pe%2Ftendencias%2F7021%2F&#038;format=xml" />
<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "https://diariodelcusco.pe/wp-content/plugins";
var cffajaxurl = "https://diariodelcusco.pe/wp-admin/admin-ajax.php";
var cffmetatrans = "true";

var cfflinkhashtags = "true";
</script>

<!-- Molongui Authorship Premium 3.2.21, visit: https://www.molongui.com/product/authorship -->
<meta name="author" content="El Diario del Cusco"><meta property="article:author" content="https://www.facebook.com/diariocusco/" />
<!-- /Molongui Authorship -->

<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "¡Contenido protegido!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4d44c6e5ae","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diariodelcusco.pe\/wp-admin\/","wpRestNonce":"4d44c6e5ae","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style type="text/css">
/* Retrieved from saved CSS */
.photonic-panel { background:  rgb(17,17,17)  !important;

	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
 }
.photonic-flickr-stream .photonic-pad-photosets { margin: 15px; }
.photonic-flickr-stream .photonic-pad-galleries { margin: 15px; }
.photonic-flickr-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-google-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-zenfolio-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-zenfolio-stream .photonic-pad-photosets { margin: 5px 15px; }
.photonic-instagram-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-smug-stream .photonic-pad-albums { margin: 15px; }
.photonic-smug-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-flickr-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-smug-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-random-layout .photonic-thumb { padding: 2px}
.photonic-masonry-layout .photonic-thumb { padding: 2px}
.photonic-mosaic-layout .photonic-thumb { padding: 2px}
.photonic-ie .photonic-masonry-layout .photonic-level-1, .photonic-ie .photonic-masonry-layout .photonic-level-2 { width: 200px; }

</style>
<link rel="icon" href="https://diariodelcusco.pe/wp-content/uploads/2019/09/cropped-Recurso-34logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diariodelcusco.pe/wp-content/uploads/2019/09/cropped-Recurso-34logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diariodelcusco.pe/wp-content/uploads/2019/09/cropped-Recurso-34logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://diariodelcusco.pe/wp-content/uploads/2019/09/cropped-Recurso-34logo-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #003c8c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #003c8c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #003c8c;
                }
                .tdm-btn-style1 {
					background-color: #003c8c;
				}
				.tdm-btn-style2:before {
				    border-color: #003c8c;
				}
				.tdm-btn-style2 {
				    color: #003c8c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #003c8c;
                    -moz-box-shadow: 0 2px 16px #003c8c;
                    box-shadow: 0 2px 16px #003c8c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #003c8c;
                    -moz-box-shadow: 0 4px 26px #003c8c;
                    box-shadow: 0 4px 26px #003c8c;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-7021 single-format-standard td-standard-pack unselectable docentes-universitarios-esta-semana-dialogaran-con-el-premier-de-la-republica global-block-template-1 td-romania-news tdb_template_5758 tdb-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariocusco/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diariodelcusco/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#046560696d6a44606d65766d6b606168677177676b2a7461" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/casas_marco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTSPeXRbWfJCd_zntUan1gQ/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-completo-container"><ul id="menu-menu-completo" class="td-mobile-main-menu"><li id="menu-item-1578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1578"><a href="https://diariodelcusco.pe/category/actualidad/">Actualidad</a></li>
<li id="menu-item-1584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1584"><a href="https://diariodelcusco.pe/category/tendencias/">Tendencias</a></li>
<li id="menu-item-1580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1580"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1581"><a href="https://diariodelcusco.pe/category/ediciones/edicion-diaria/">Edición Diaria</a></li>
	<li id="menu-item-1582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1582"><a href="https://diariodelcusco.pe/category/ediciones/suplementos/">Suplementos</a></li>
</ul>
</li>
<li id="menu-item-1579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1579"><a href="https://diariodelcusco.pe/category/deportes/">Deportes</a></li>
<li id="menu-item-1585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://diariodelcusco.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariocusco/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diariodelcusco/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#4120252c282f0125282033282e25242d223432222e6f3124" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/casas_marco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTSPeXRbWfJCd_zntUan1gQ/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Cusco</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martes, diciembre 3, 2019
            </div>
        </div>
    </div>



            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://diariodelcusco.pe/">
				<img src="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36-300x113.png" alt=""/>
				<span class="td-visual-hidden">El Diario del Cusco | Una gran ventana del Cusco para el mundo</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://diariodelcusco.pe/">
			<img class="td-retina-data" data-retina="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36.png" src="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://diariodelcusco.pe/">
			<img src="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36-300x113.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-completo-container"><ul id="menu-menu-completo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1578"><a href="https://diariodelcusco.pe/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_72c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_72c" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_1_72c = new tdBlock();
block_tdi_1_72c.id = "tdi_1_72c";
block_tdi_1_72c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"216","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_72c","tdc_css_class":"tdi_1_72c","tdc_css_class_style":"tdi_1_72c_rand_style"}';
block_tdi_1_72c.td_column_number = "3";
block_tdi_1_72c.block_type = "td_block_mega_menu";
block_tdi_1_72c.post_count = "5";
block_tdi_1_72c.found_posts = "362";
block_tdi_1_72c.header_color = "";
block_tdi_1_72c.ajax_pagination_infinite_stop = "";
block_tdi_1_72c.max_num_pages = "73";
tdBlocksArray.push(block_tdi_1_72c);
</script><div id=tdi_1_72c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/7044/" rel="bookmark" class="td-image-wrap" title="Capacitaron a funcionarios para lograr saneamiento de los límites territoriales"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/12/demarcacion-limites-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/12/demarcacion-limites-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2019/12/demarcacion-limites-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Capacitaron a funcionarios para lograr saneamiento de los límites territoriales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/7044/" rel="bookmark" title="Capacitaron a funcionarios para lograr saneamiento de los límites territoriales">Capacitaron a funcionarios para lograr saneamiento de los límites territoriales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/7042/" rel="bookmark" class="td-image-wrap" title="Boluarte: “Gasto presupuestal en municipalidad del  Cusco llegara al 80% a fin de año”"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/12/boluarte-debate-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/12/boluarte-debate-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2019/12/boluarte-debate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Boluarte: “Gasto presupuestal en municipalidad del  Cusco llegara al 80% a fin de año”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/7042/" rel="bookmark" title="Boluarte: “Gasto presupuestal en municipalidad del  Cusco llegara al 80% a fin de año”">Boluarte: “Gasto presupuestal en municipalidad del  Cusco llegara al 80%&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/7036/" rel="bookmark" class="td-image-wrap" title="Director de la UGEL Cusco afirma que año escolar no afecto avance curricular de manera importante"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/12/educacuon-ugel-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/12/educacuon-ugel-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2019/12/educacuon-ugel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Director de la UGEL Cusco afirma que año escolar no afecto avance curricular de manera importante" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/7036/" rel="bookmark" title="Director de la UGEL Cusco afirma que año escolar no afecto avance curricular de manera importante">Director de la UGEL Cusco afirma que año escolar no afecto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/7033/" rel="bookmark" class="td-image-wrap" title="Relación de medicinas genéricas que deben venderse en todas las farmacias"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/12/medicinas-genericxa-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/12/medicinas-genericxa-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2019/12/medicinas-genericxa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Relación de medicinas genéricas que deben venderse en todas las farmacias" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/7033/" rel="bookmark" title="Relación de medicinas genéricas que deben venderse en todas las farmacias">Relación de medicinas genéricas que deben venderse en todas las farmacias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/7031/" rel="bookmark" class="td-image-wrap" title="Quillabamba cumplió 101 años de aniversario con nutrida agenda de actividades"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/12/quillbamba-aniversrio-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/12/quillbamba-aniversrio-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2019/12/quillbamba-aniversrio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Quillabamba cumplió 101 años de aniversario con nutrida agenda de actividades" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/7031/" rel="bookmark" title="Quillabamba cumplió 101 años de aniversario con nutrida agenda de actividades">Quillabamba cumplió 101 años de aniversario con nutrida agenda de actividades</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_72c" data-td_block_id="tdi_1_72c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_72c" data-td_block_id="tdi_1_72c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1584"><a href="https://diariodelcusco.pe/category/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_ab0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_ab0" ><script>var block_tdi_2_ab0 = new tdBlock();
block_tdi_2_ab0.id = "tdi_2_ab0";
block_tdi_2_ab0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"220","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_ab0","tdc_css_class":"tdi_2_ab0","tdc_css_class_style":"tdi_2_ab0_rand_style"}';
block_tdi_2_ab0.td_column_number = "3";
block_tdi_2_ab0.block_type = "td_block_mega_menu";
block_tdi_2_ab0.post_count = "5";
block_tdi_2_ab0.found_posts = "212";
block_tdi_2_ab0.header_color = "";
block_tdi_2_ab0.ajax_pagination_infinite_stop = "";
block_tdi_2_ab0.max_num_pages = "43";
tdBlocksArray.push(block_tdi_2_ab0);
</script><div id=tdi_2_ab0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/7046/" rel="bookmark" class="td-image-wrap" title="Equipo Lava Jato debe centrarse en investigación a Keiko Fujimori  y lograr la acusación sostiene IDL"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/11/keiko-jose-domingo-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/11/keiko-jose-domingo-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2019/11/keiko-jose-domingo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Equipo Lava Jato debe centrarse en investigación a Keiko Fujimori  y lograr la acusación sostiene IDL" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/7046/" rel="bookmark" title="Equipo Lava Jato debe centrarse en investigación a Keiko Fujimori  y lograr la acusación sostiene IDL">Equipo Lava Jato debe centrarse en investigación a Keiko Fujimori &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/7040/" rel="bookmark" class="td-image-wrap" title="Docentes percibirán entre 120 y 720 soles mas por asignaciones"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/12/docente-dsd-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/12/docente-dsd-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2019/12/docente-dsd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Docentes percibirán entre 120 y 720 soles mas por asignaciones" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/7040/" rel="bookmark" title="Docentes percibirán entre 120 y 720 soles mas por asignaciones">Docentes percibirán entre 120 y 720 soles mas por asignaciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/7038/" rel="bookmark" class="td-image-wrap" title="Cifras del MEF demuestran que ejecución de Inversión Pública retrocedió tras cierre de congreso"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/12/congreso-disuelto-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/12/congreso-disuelto-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2019/12/congreso-disuelto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cifras del MEF demuestran que ejecución de Inversión Pública retrocedió tras cierre de congreso" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/7038/" rel="bookmark" title="Cifras del MEF demuestran que ejecución de Inversión Pública retrocedió tras cierre de congreso">Cifras del MEF demuestran que ejecución de Inversión Pública retrocedió tras&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/7029/" rel="bookmark" class="td-image-wrap" title="Capitán PNP casi muere tras ser encontrado en hotel con esposa de suboficial PNP"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/12/capitan-pnp-d-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/12/capitan-pnp-d-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2019/12/capitan-pnp-d-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Capitán PNP casi muere tras ser encontrado en hotel con esposa de suboficial PNP" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/7029/" rel="bookmark" title="Capitán PNP casi muere tras ser encontrado en hotel con esposa de suboficial PNP">Capitán PNP casi muere tras ser encontrado en hotel con esposa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/7021/" rel="bookmark" class="td-image-wrap" title="Docentes Universitarios esta semana dialogarán con el Premier de la República"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/12/unsaac-sdf-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/12/unsaac-sdf-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2019/12/unsaac-sdf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Docentes Universitarios esta semana dialogarán con el Premier de la República" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/7021/" rel="bookmark" title="Docentes Universitarios esta semana dialogarán con el Premier de la República">Docentes Universitarios esta semana dialogarán con el Premier de la República</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_ab0" data-td_block_id="tdi_2_ab0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_ab0" data-td_block_id="tdi_2_ab0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1580"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1581"><a href="https://diariodelcusco.pe/category/ediciones/edicion-diaria/">Edición Diaria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1582"><a href="https://diariodelcusco.pe/category/ediciones/suplementos/">Suplementos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1579"><a href="https://diariodelcusco.pe/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_5a5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_5a5" ><script>var block_tdi_3_5a5 = new tdBlock();
block_tdi_3_5a5.id = "tdi_3_5a5";
block_tdi_3_5a5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"218","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_5a5","tdc_css_class":"tdi_3_5a5","tdc_css_class_style":"tdi_3_5a5_rand_style"}';
block_tdi_3_5a5.td_column_number = "3";
block_tdi_3_5a5.block_type = "td_block_mega_menu";
block_tdi_3_5a5.post_count = "5";
block_tdi_3_5a5.found_posts = "186";
block_tdi_3_5a5.header_color = "";
block_tdi_3_5a5.ajax_pagination_infinite_stop = "";
block_tdi_3_5a5.max_num_pages = "38";
tdBlocksArray.push(block_tdi_3_5a5);
</script><div id=tdi_3_5a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/7000/" rel="bookmark" class="td-image-wrap" title="Cienciano ya tendría una columna vertebral para Liga 1 del 2020"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/10/cienciano-puntos.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/10/cienciano-puntos.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/10/cienciano-puntos-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/10/cienciano-puntos-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/10/cienciano-puntos-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cienciano ya tendría una columna vertebral para Liga 1 del 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/7000/" rel="bookmark" title="Cienciano ya tendría una columna vertebral para Liga 1 del 2020">Cienciano ya tendría una columna vertebral para Liga 1 del 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/6997/" rel="bookmark" class="td-image-wrap" title="Cusqueña Rina Cjuro brilló en copa nacional de atletismo en 3 mil metros planos"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/12/atletismosd-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/12/atletismosd-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2019/12/atletismosd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cusqueña Rina Cjuro brilló en copa nacional de atletismo en 3 mil metros planos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/6997/" rel="bookmark" title="Cusqueña Rina Cjuro brilló en copa nacional de atletismo en 3 mil metros planos">Cusqueña Rina Cjuro brilló en copa nacional de atletismo en 3&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/6994/" rel="bookmark" class="td-image-wrap" title="Cuadrangular final | Equipos clasificados a la liguilla de ascenso"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/12/cuadrangular-de-ascenso-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/12/cuadrangular-de-ascenso-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2019/12/cuadrangular-de-ascenso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cuadrangular final | Equipos clasificados a la liguilla de ascenso" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/6994/" rel="bookmark" title="Cuadrangular final | Equipos clasificados a la liguilla de ascenso">Cuadrangular final | Equipos clasificados a la liguilla de ascenso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/6991/" rel="bookmark" class="td-image-wrap" title="No pasa nada con los 2 | Alianza Lima venció 1-0 a  Cristal en la primera semifinal"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/12/alianza-cristal-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/12/alianza-cristal-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2019/12/alianza-cristal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="No pasa nada con los 2 | Alianza Lima venció 1-0 a  Cristal en la primera semifinal" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/6991/" rel="bookmark" title="No pasa nada con los 2 | Alianza Lima venció 1-0 a  Cristal en la primera semifinal">No pasa nada con los 2 | Alianza Lima venció 1-0&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/6988/" rel="bookmark" class="td-image-wrap" title="Indigno campeón: Gente de Llacuabamba amenazó de muerte a los de Deportivo Garcilaso"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/12/dep-garcilaso-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/12/dep-garcilaso-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2019/12/dep-garcilaso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Indigno campeón: Gente de Llacuabamba amenazó de muerte a los de Deportivo Garcilaso" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/6988/" rel="bookmark" title="Indigno campeón: Gente de Llacuabamba amenazó de muerte a los de Deportivo Garcilaso">Indigno campeón: Gente de Llacuabamba amenazó de muerte a los de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_5a5" data-td_block_id="tdi_3_5a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_5a5" data-td_block_id="tdi_3_5a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1585"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_05e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_05e" ><script>var block_tdi_4_05e = new tdBlock();
block_tdi_4_05e.id = "tdi_4_05e";
block_tdi_4_05e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"223","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_05e","tdc_css_class":"tdi_4_05e","tdc_css_class_style":"tdi_4_05e_rand_style"}';
block_tdi_4_05e.td_column_number = "3";
block_tdi_4_05e.block_type = "td_block_mega_menu";
block_tdi_4_05e.post_count = "5";
block_tdi_4_05e.found_posts = "32";
block_tdi_4_05e.header_color = "";
block_tdi_4_05e.ajax_pagination_infinite_stop = "";
block_tdi_4_05e.max_num_pages = "7";
tdBlocksArray.push(block_tdi_4_05e);
</script><div id=tdi_4_05e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5483/" rel="bookmark" class="td-image-wrap" title="El Sabueso 24 10 19"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 24 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5483/" rel="bookmark" title="El Sabueso 24 10 19">El Sabueso 24 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5385/" rel="bookmark" class="td-image-wrap" title="El Sabueso 23 10 19"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 23 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5385/" rel="bookmark" title="El Sabueso 23 10 19">El Sabueso 23 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5305/" rel="bookmark" class="td-image-wrap" title="El Sabueso 22 10 19"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 22 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5305/" rel="bookmark" title="El Sabueso 22 10 19">El Sabueso 22 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5237/" rel="bookmark" class="td-image-wrap" title="El Sabueso 21 10 19"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 21 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5237/" rel="bookmark" title="El Sabueso 21 10 19">El Sabueso 21 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5181/" rel="bookmark" class="td-image-wrap" title="El Sabueso 18 10 19"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 18 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5181/" rel="bookmark" title="El Sabueso 18 10 19">El Sabueso 18 10 19</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_05e" data-td_block_id="tdi_4_05e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_05e" data-td_block_id="tdi_4_05e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="7021" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-5758"
                    class="post-5758 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://diariodelcusco.pe/tendencias/7021/"                     data-post-edit-url=""                     data-post-title="Docentes Universitarios esta semana dialogarán con el Premier de la República"                >
                    <div id="tdi_5_d02" class="tdc-zone"><div class="tdc_zone tdi_6_d6b  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_6_d6b{
                    min-height: 0;
                }
</style><div id="tdi_7_cb3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_8_ca9  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_8_ca9{
                    min-height: 0;
                }
</style><div class="vc_column tdi_10_922  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_10_922{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_10_922{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_10_922{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_10_922{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_10_922{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_11_ed8 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_11_ed8" >
<style>

/* inline tdc_css att */

.tdi_11_ed8{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_11_ed8 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_11_ed8{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_11_ed8{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_11_ed8{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_11_ed8 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_11_ed8 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_11_ed8 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_11_ed8 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_11_ed8 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_11_ed8{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_11_ed8 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_11_ed8 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://diariodelcusco.pe/category/tendencias/" ><span class="tdb-cat-bg"></span>Tendencias</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_12_ded td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_12_ded" >
<style>

/* inline tdc_css att */

.tdi_12_ded{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_12_ded{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_12_ded i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_12_ded{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_12_ded{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-12-02T18:18:38+00:00" >Actualizado: 2 diciembre, 2019</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title tdi_13_6ee tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_6ee" >
<style>

/* inline tdc_css att */

.tdi_13_6ee{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_13_6ee{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_13_6ee .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_13_6ee .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_13_6ee{
					text-align: left;
				}.tdi_13_6ee .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_13_6ee .tdb-title-text{
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_13_6ee .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_13_6ee .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_13_6ee .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Docentes Universitarios esta semana dialogarán con el Premier de la República</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_16_001  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_16_001{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_16_001 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_16_001 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_18_5dd  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_18_5dd{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_18_5dd{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_18_5dd{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_19_d29 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_19_d29" >
<style>

/* inline tdc_css att */

.tdi_19_d29{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19_d29{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_19_d29{
                    display: inline-block;
                }.tdi_19_d29 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_19_d29 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_19_d29 .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_19_d29 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_19_d29 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_19_d29 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_19_d29 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_19_d29 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://diariodelcusco.pe/author/administrador/"><img alt='' src='https://diariodelcusco.pe/wp-content/uploads/2019/08/Recurso-2@0.5x-1.png' srcset='https://diariodelcusco.pe/wp-content/uploads/2019/08/Recurso-2@0.5x-1.png 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_20_adb tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_20_adb"   >
<style>
/* custom css */
.tdi_20_adb i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				
				    position: relative;
				    top: 0px;
				}.tdi_20_adb{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_20_adb i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_21_655{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_21_655:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_21_655 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_22_d6a td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_22_d6a" >
<style>

/* inline tdc_css att */

.tdi_22_d6a{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_22_d6a{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_22_d6a i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_d6a{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_22_d6a{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-12-02T18:18:38+00:00" >2 diciembre, 2019</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_23_b8d tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23_b8d"   >
<style>
/* custom css */
.tdi_23_b8d i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				
				    position: relative;
				    top: 0px;
				}.tdi_23_b8d{
				    display: inline-block;
				}
</style>
<style>
.tdi_24_aee{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_24_aee:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_24_aee td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_25_0d4 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_25_0d4" >
<style>

/* inline tdc_css att */

.tdi_25_0d4{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_25_0d4{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_25_0d4 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25_0d4{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_25_0d4 i{
                    font-size: 12px;
                }.tdi_25_0d4{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-7021">95</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_26_5dd tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_26_5dd"   >
<style>
/* custom css */
.tdi_26_5dd i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				
				    position: relative;
				    top: 0px;
				}.tdi_26_5dd{
				    display: inline-block;
				}
</style>
<style>
.tdi_27_5c5{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_27_5c5:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_27_5c5 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_28_5a8 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_28_5a8" >
<style>

/* inline tdc_css att */

.tdi_28_5a8{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_28_5a8{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_28_5a8 i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_28_5a8 a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_5a8{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_28_5a8 i{
                    font-size: 10px;
                }.tdi_28_5a8{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://diariodelcusco.pe/tendencias/7021/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_30_de5  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_30_de5{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_de5{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_31_292 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_31_292" >
<style>

/* inline tdc_css att */

.tdi_31_292{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31_292{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_31_292{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_31_292 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_31_292 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_31_292" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelcusco.pe%2Ftendencias%2F7021%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Docentes+Universitarios+esta+semana+dialogar%C3%A1n+con+el+Premier+de+la+Rep%C3%BAblica&url=https%3A%2F%2Fdiariodelcusco.pe%2Ftendencias%2F7021%2F&via=El+Diario+del+Cusco+%7C+Una+gran+ventana+del+Cusco+para+el+mundo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariodelcusco.pe/tendencias/7021/&amp;media=https://diariodelcusco.pe/wp-content/uploads/2019/12/unsaac-sdf.jpg&description=Docentes+Universitarios+esta+semana+dialogar%C3%A1n+con+el+Premier+de+la+Rep%C3%BAblica">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://diariodelcusco.pe/tendencias/7021/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Docentes+Universitarios+esta+semana+dialogar%C3%A1n+con+el+Premier+de+la+Rep%C3%BAblica %0A%0A https://diariodelcusco.pe/tendencias/7021/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_31_292">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_33_bed  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_33_bed{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_35_a50  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35_a50{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_37_c9d  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_37_c9d{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_c9d{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_37_c9d{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_38_c5c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_39_950  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_39_950{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_39_950 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_39_950 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_39_950 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_39_950 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_39_950 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_39_950 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_950{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_41_925  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_41_925{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_41_925{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41_925{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_925{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_41_925{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_42_e00 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_42_e00" >
<style>

/* inline tdc_css att */

.tdi_42_e00{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42_e00{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_e00{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_42_e00{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_42_e00 .tdb-featured-image-bg{
                    background: url('https://diariodelcusco.pe/wp-content/uploads/2019/12/unsaac-sdf.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_42_e00 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_42_e00 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_44_e91  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_44_e91{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_44_e91 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_44_e91 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_44_e91 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_44_e91 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_46_d8e  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_46_d8e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_46_d8e{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46_d8e{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_d8e{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_46_d8e{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_47_950 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_47_950" >
<style>

/* inline tdc_css att */

.tdi_47_950{
margin-top:90px !important;
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47_950{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_47_950 .td-block-title a,
				.tdi_47_950 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_47_950 .td-block-title a,
				.tdi_47_950 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_950 .td-block-title a,
				.tdi_47_950 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_47_950 .td-block-title a,
				.tdi_47_950 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_48_5ee td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_48_5ee" >
<style>

/* inline tdc_css att */

.tdi_48_5ee{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48_5ee{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_5ee{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_48_5ee class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://diariodelcusco.pe/category/tendencias/" class="td-post-category">Tendencias</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-02T20:45:07+00:00" >2 diciembre, 2019</time></span><span class="td-module-comments"><a href="https://diariodelcusco.pe/tendencias/7046/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/7046/" rel="bookmark" title="Equipo Lava Jato debe centrarse en investigación a Keiko Fujimori  y lograr la acusación sostiene IDL">Equipo Lava Jato debe centrarse en investigación a Keiko Fujimori  y lograr la acusación sostiene IDL</a></h3><div class="td-excerpt">
La apuesta del Equipo Especial Lava Jato para los
próximos dos o tres meses deber ser el cierre...</div><div class="td-read-more"><a href="https://diariodelcusco.pe/tendencias/7046/">Leer más</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-02T20:40:38+00:00" >2 diciembre, 2019</time></span><span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/7044/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/7044/" rel="bookmark" title="Capacitaron a funcionarios para lograr saneamiento de los límites territoriales">Capacitaron a funcionarios para lograr saneamiento de los límites territoriales</a></h3><div class="td-excerpt">
A fin de promover el proceso de saneamiento de límites
territoriales en el país, la Secretaría de Demarcación...</div><div class="td-read-more"><a href="https://diariodelcusco.pe/actualidad/7044/">Leer más</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-02T20:26:53+00:00" >2 diciembre, 2019</time></span><span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/7042/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/7042/" rel="bookmark" title="Boluarte: “Gasto presupuestal en municipalidad del  Cusco llegara al 80% a fin de año”">Boluarte: “Gasto presupuestal en municipalidad del  Cusco llegara al 80% a fin de año”</a></h3><div class="td-excerpt">
Asegura el alcalde Victor Boluarte 



El alcalde del Cusco, Víctor Boluarte Medina, aclaró...</div><div class="td-read-more"><a href="https://diariodelcusco.pe/actualidad/7042/">Leer más</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_49_ea6 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_49_ea6" >
<style>

/* inline tdc_css att */

.tdi_49_ea6{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=PT+Serif:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_49_ea6{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_49_ea6 .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_49_ea6 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_49_ea6 .tdb-block-inner{
                    text-align: center;
                }.tdi_49_ea6 .avatar,
                .tdi_49_ea6 .tdb-author-photo:before,
                .tdi_49_ea6 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_49_ea6 .tdb-author-name:hover{
                    color: #000000;
                }.tdi_49_ea6 .tdb-author-url:hover{
                    color: #266fef;
                }.tdi_49_ea6 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_49_ea6 .tdb-social-item i.td-icon-twitter,
				.tdi_49_ea6 .tdb-social-item i.td-icon-linkedin,
				.tdi_49_ea6 .tdb-social-item i.td-icon-pinterest,
				.tdi_49_ea6 .tdb-social-item i.td-icon-blogger,
				.tdi_49_ea6 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_49_ea6 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_49_ea6 .tdb-social-item:hover i{
					color: #266fef;
				}.tdi_49_ea6 .tdb-author-name{
					font-family:PT Serif !important;
				}.tdi_49_ea6 .tdb-author-url{
					font-family:Rubik !important;
				}.tdi_49_ea6 .tdb-author-descr{
					font-family:Rubik !important;
				}.tdi_49_ea6 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_49_ea6{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49_ea6{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_49_ea6{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://diariodelcusco.pe/author/administrador/" class="tdb-author-photo"><img alt='' src='https://diariodelcusco.pe/wp-content/uploads/2019/08/Recurso-2@0.5x-1.png' srcset='https://diariodelcusco.pe/wp-content/uploads/2019/08/Recurso-2@0.5x-1.png 2x' class='avatar avatar-120 photo' height='120' width='120' /></a><div class="tdb-author-info"><a href="https://diariodelcusco.pe/author/administrador/" class="tdb-author-name">El Diario del Cusco</a><a href="https://diariodelcusco.pe" class="tdb-author-url">http://diariodelcusco.pe</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner tdi_51_d76  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_51_d76{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_51_d76{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_51_d76{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_d76{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_51_d76{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_53_536 "  style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_536{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53_536{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_53_536{
display:none !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_54_d2d td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_54_d2d" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=PT+Serif:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_54_d2d,
                .tdi_54_d2d > p{
			        font-family:PT Serif !important;font-size:16px !important;
		        }.tdi_54_d2d li{
			        line-height:1.8 !important;
		        }.tdi_54_d2d li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_54_d2d blockquote p{
			        color: #266fef;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54_d2d,
                .tdi_54_d2d > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_d2d,
                .tdi_54_d2d > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_54_d2d img.aligncenter,
				.td-pb-span12 .tdi_54_d2d .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_54_d2d,
                .tdi_54_d2d > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>Los
docentes de las universidades estatales del país, ingresan a una nueva semana
más de la huelga indefinida que asumen en la base de Cusco desde hace dos
semanas atrás, sin encontrar solución a su pliego de demandas laborales.</p>



<p>Máximo
Córdova Huamani, secretario general de la base de Cusco, manifestó que en la
ciudad de Lima los dirigentes dialogan con los funcionarios del gobierno, sin
llegar a la solución de sus justas demandas, esperando que esta semana se dé
solución.</p>



<p>“Para
esta semana, precisamente el jueves 4 de diciembre, tendremos una reunión de
trabajo con el presidente del Consejo de Ministros, Vicente Zevallos, esperando
que en esta oportunidad tengamos la solución, caso contrario seguiremos en
huelga indefinida”, señalo.</p>



<p>Córdova
Huamani, en estos últimos se diálogo con los funcionarios de gobierno, sin
embargo, no se tienen las soluciones, porque se entrampan el dialogo, tras
anunciar que esta semana esperan tener una respuesta a las justas demandas.</p>



<p>“la
huelga nacional indefinida, continúan en todas las universidades estatales del
país, asi como en la UNSAAC donde los docentes están en reuniones permanentes,
las puertas de la universidad están abiertas, no hay actividades académicas
estas están suspendidas”, señalo.</p>



<p>Finalmente,
el dirigente de los docentes universitarios, demando a la población
especialmente a los estudiantes a su comprensión por ser justas las luchas y
tras las soluciones se recuperará el tiempo perdido, con una recronogramación
del semestre académico actual.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div></div><div class="td_block_wrap tdb_single_tags tdi_57_096 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_57_096" >
<style>
/* custom css */
.tdi_57_096 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #266fef;
                }.tdi_57_096 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_57_096 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57_096 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_096 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_57_096 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_57_096 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_57_096 span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://diariodelcusco.pe/tag/gobierno-central/">gobierno central</a></li><li><a href="https://diariodelcusco.pe/tag/ministerios/">ministerios</a></li><li><a href="https://diariodelcusco.pe/tag/sunedu/">sunedu</a></li><li><a href="https://diariodelcusco.pe/tag/unsaac/">unsaac</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_58_55a td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_58_55a" >
<style>

/* inline tdc_css att */

.tdi_58_55a{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_58_55a .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_58_55a .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_58_55a" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelcusco.pe%2Ftendencias%2F7021%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Docentes+Universitarios+esta+semana+dialogar%C3%A1n+con+el+Premier+de+la+Rep%C3%BAblica&url=https%3A%2F%2Fdiariodelcusco.pe%2Ftendencias%2F7021%2F&via=El+Diario+del+Cusco+%7C+Una+gran+ventana+del+Cusco+para+el+mundo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariodelcusco.pe/tendencias/7021/&amp;media=https://diariodelcusco.pe/wp-content/uploads/2019/12/unsaac-sdf.jpg&description=Docentes+Universitarios+esta+semana+dialogar%C3%A1n+con+el+Premier+de+la+Rep%C3%BAblica">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://diariodelcusco.pe/tendencias/7021/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Docentes+Universitarios+esta+semana+dialogar%C3%A1n+con+el+Premier+de+la+Rep%C3%BAblica %0A%0A https://diariodelcusco.pe/tendencias/7021/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_58_55a">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_60_add  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_60_add{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_62_e51  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62_e51{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_64_e25  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_64_e25{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_e25{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_e25{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_66_ba4  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_66_ba4{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_68_ddf  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_68_ddf{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68_ddf{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_68_ddf{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_69_4ea td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_69_4ea" >
<style>

/* inline tdc_css att */

.tdi_69_4ea{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_69_4ea{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
@import url("https://fonts.googleapis.com/css?family=PT+Serif:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_69_4ea .tdb-next-post:hover a{
					color: #266fef;
				}.tdi_69_4ea .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_69_4ea .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69_4ea .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69_4ea .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_69_4ea .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_69_4ea .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_69_4ea .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://diariodelcusco.pe/actualidad/7002/">Jorge Valcarcel renunciará a su sueldo, de ser elegido para construir comedor popular</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://diariodelcusco.pe/actualidad/7023/">Trabajadores de Seda Cusco señalan que el incremento de tarifas es para ampliar el servicio</a></div></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_70_6a6 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_70_6a6{
margin-bottom:36px !important;
padding-top:30px !important;
padding-right:30px !important;
padding-bottom:30px !important;
padding-left:30px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70_6a6{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_6a6{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70_6a6{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_70_6a6 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_70_6a6 .td-adspot-title{
                    display: block;
                }
</style><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src="https://diariodelcusco.pe/wp-content/uploads/2019/10/corhaz3.png" alt="" /></a></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_71_ddd tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_71_ddd" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71_ddd{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_ddd{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_71_ddd{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
@import url("https://fonts.googleapis.com/css?family=PT+Serif:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_71_ddd cite a:hover{
                    color: #266fef;
                }.tdi_71_ddd .comment-link{
                    display: inline-block;
                }.tdi_71_ddd .comment-edit-link{
                    color: #266fef;
                }.tdi_71_ddd .comment-reply-link:hover,
                .tdi_71_ddd #cancel-comment-reply-link:hover,
                .tdi_71_ddd .logged-in-as a:hover{
                    color: #266fef;
                }.tdi_71_ddd .comment{
                    border-bottom-style: dashed;
                }.tdi_71_ddd .comment .children{
                    border-top-style: dashed;
                }.tdi_71_ddd .comment-form .submit:hover{
                    background-color: #266fef;
                }.tdi_71_ddd .avatar{
					border-radius: 50px;
				}.tdi_71_ddd .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}.tdi_71_ddd .td-block-title a,
				.tdi_71_ddd .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_71_ddd cite{
					font-family:PT Serif !important;
				}.tdi_71_ddd .comment-link,
				.tdi_71_ddd .comment-edit-link{
					font-family:Rubik !important;
				}.tdi_71_ddd .comment-content p{
					line-height:1.5 !important;
				}.tdi_71_ddd .comment-reply-link{
					font-family:Rubik !important;
				}.tdi_71_ddd .comment-reply-title{
					font-family:Rubik !important;
				}.tdi_71_ddd input[type=text],
                .tdi_71_ddd textarea{
					font-family:Rubik !important;
				}.tdi_71_ddd .comment-form-cookies-consent label{
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_71_ddd .td-block-title a,
				.tdi_71_ddd .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_ddd .td-block-title a,
				.tdi_71_ddd .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_71_ddd .comment-content p{
					font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_71_ddd .td-block-title a,
				.tdi_71_ddd .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_71_ddd .comment-content p{
					font-size:12px !important;line-height:1.5 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/tendencias/7021/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=165746329&#038;postid=7021&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=7.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=0a2974836b5da95e357b420a300468fa46d1fa27#parent=https%3A%2F%2Fdiariodelcusco.pe%2Ftendencias%2F7021%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div></div></div></div></div><div class="vc_column tdi_73_5ad  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_73_5ad{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_73_5ad{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_5ad{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_5ad{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_75_652 "><div class="td-fix-index"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donde sea | Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="1627025835"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="td_block_wrap td_block_title tdi_76_56a td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_76_56a" >
<style>

/* inline tdc_css att */

.tdi_76_56a{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_76_56a .td-block-title a,
				.tdi_76_56a .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_76_56a .td-block-title a,
				.tdi_76_56a .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76_56a .td-block-title a,
				.tdi_76_56a .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_76_56a .td-block-title a,
				.tdi_76_56a .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Edición de Hoy</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_77_b10 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_77_b10" >
<style>

/* inline tdc_css att */

.tdi_77_b10{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_77_b10{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_b10{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_77_b10 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/6985/" rel="bookmark" class="td-image-wrap" title="Edición Impresa 02 12 19"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2019/12/el-diario-web021219-485x360.jpg)" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://diariodelcusco.pe/category/ediciones/edicion-diaria/" class="td-post-category">Edición Diaria</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-02T07:11:36+00:00" >2 diciembre, 2019</time></span><span class="td-module-comments"><a href="https://diariodelcusco.pe/ediciones/6985/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/6985/" rel="bookmark" title="Edición Impresa 02 12 19">Edición Impresa 02 12 19</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://diariodelcusco.pe/ediciones/6985/">Leer más</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_78_ddd td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_78_ddd" >
<style>

/* inline tdc_css att */

.tdi_78_ddd{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_78_ddd class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/6473/" rel="bookmark" class="td-image-wrap" title="Edición Impresa 16 11 19"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2019/11/el-diario-web161119-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/6473/" rel="bookmark" title="Edición Impresa 16 11 19">Edición Impresa 16 11 19</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-16T08:15:33+00:00" >16 noviembre, 2019</time></span>                            <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/6473/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt"></div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/6473/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/5913/" rel="bookmark" class="td-image-wrap" title="Seis muertos y treinta heridos dejo terremoto en Filipinas"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2019/10/terremoto-filipinas-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diariodelcusco.pe/category/tendencias/" class="td-post-category">Tendencias</a>
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/5913/" rel="bookmark" title="Seis muertos y treinta heridos dejo terremoto en Filipinas">Seis muertos y treinta heridos dejo terremoto en Filipinas</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T15:09:23+00:00" >30 octubre, 2019</time></span>                            <span class="td-module-comments"><a href="https://diariodelcusco.pe/tendencias/5913/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Al menos seis personas murieron y más de 50 resultaron
heridas tras un fuerte terremoto de una intensidad de 6,6 que sacudió la...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/tendencias/5913/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/6492/" rel="bookmark" class="td-image-wrap" title="Qaliwarma entrega productos con cisticercosis (triquina) en Ccatcca"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2019/11/carne-con-triquina-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/6492/" rel="bookmark" title="Qaliwarma entrega productos con cisticercosis (triquina) en Ccatcca">Qaliwarma entrega productos con cisticercosis (triquina) en Ccatcca</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-16T22:43:30+00:00" >16 noviembre, 2019</time></span>                            <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/6492/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
En horas de la mañana cuando los padres de familia de la
I. E. de Wara Wara se prestaban a preparar el desayuno...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/6492/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/6979/" rel="bookmark" class="td-image-wrap" title="Joven cusqueño represento a Perú en Convención de las Naciones Unidas"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2019/11/niño-naciones-unidas-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/6979/" rel="bookmark" title="Joven cusqueño represento a Perú en Convención de las Naciones Unidas">Joven cusqueño represento a Perú en Convención de las Naciones Unidas</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-29T20:04:23+00:00" >29 noviembre, 2019</time></span>                            <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/6979/#comments">1</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
En los últimos días, se llevó a cabo la Conferencia
Internacional por los 30 años de la Convención de las Naciones Unidas por...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/6979/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_80_d56 "><div class="td-fix-index"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donde sea | Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="1627025835"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div><div id="tdi_81_edd" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_82_515  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_82_515{
                    min-height: 0;
                }
</style><div class="vc_column tdi_84_bd2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_84_bd2{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_86_050  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_86_050{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_88_dae  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_88_dae{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_90_ae2  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_90_ae2{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_90_ae2{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_ae2{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_90_ae2{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_91_b6b td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_91_b6b" >
<style>

/* inline tdc_css att */

.tdi_91_b6b{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_91_b6b .td-block-title a,
				.tdi_91_b6b .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_91_b6b .td-block-title a,
				.tdi_91_b6b .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_b6b .td-block-title a,
				.tdi_91_b6b .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_91_b6b .td-block-title a,
				.tdi_91_b6b .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Más artículos relacionados</span></h4></div></div></div></div></div><div id="tdi_92_fdd" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_93_ace  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_93_ace{
                    min-height: 0;
                }
</style><div class="vc_column tdi_95_bb3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_95_bb3{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_96_add td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_96_add" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96_add{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_add{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_add{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_96_add class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/7046/" rel="bookmark" class="td-image-wrap" title="Equipo Lava Jato debe centrarse en investigación a Keiko Fujimori  y lograr la acusación sostiene IDL"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2019/11/keiko-jose-domingo-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/7046/" rel="bookmark" title="Equipo Lava Jato debe centrarse en investigación a Keiko Fujimori  y lograr la acusación sostiene IDL">Equipo Lava Jato debe centrarse en investigación a Keiko Fujimori  y lograr la acusación sostiene IDL</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://diariodelcusco.pe/category/tendencias/" class="td-post-category">Tendencias</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-02T20:45:07+00:00" >2 diciembre, 2019</time></span><!--                            -->                            <span class="td-module-comments"><a href="https://diariodelcusco.pe/tendencias/7046/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La apuesta del Equipo Especial Lava Jato para los
próximos dos o tres meses deber ser el cierre de la investigación contra Keiko
Fujimori...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/tendencias/7046/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/7040/" rel="bookmark" class="td-image-wrap" title="Docentes percibirán entre 120 y 720 soles mas por asignaciones"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2019/12/docente-dsd-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/7040/" rel="bookmark" title="Docentes percibirán entre 120 y 720 soles mas por asignaciones">Docentes percibirán entre 120 y 720 soles mas por asignaciones</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://diariodelcusco.pe/category/tendencias/" class="td-post-category">Tendencias</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-02T20:10:27+00:00" >2 diciembre, 2019</time></span><!--                            -->                            <span class="td-module-comments"><a href="https://diariodelcusco.pe/tendencias/7040/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
También se fijó nuevo monto de subsidio por luto y sepelio 



El Gobierno aprobó hoy los montos de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/tendencias/7040/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/7038/" rel="bookmark" class="td-image-wrap" title="Cifras del MEF demuestran que ejecución de Inversión Pública retrocedió tras cierre de congreso"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2019/12/congreso-disuelto-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/7038/" rel="bookmark" title="Cifras del MEF demuestran que ejecución de Inversión Pública retrocedió tras cierre de congreso">Cifras del MEF demuestran que ejecución de Inversión Pública retrocedió tras cierre de congreso</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://diariodelcusco.pe/category/tendencias/" class="td-post-category">Tendencias</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-02T19:24:51+00:00" >2 diciembre, 2019</time></span><!--                            -->                            <span class="td-module-comments"><a href="https://diariodelcusco.pe/tendencias/7038/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Tras el cierre del Congreso y su labor obstruccionista que ejecutaba se esperaba que la  inversión pública mejore, pero las cifras oficiales...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/tendencias/7038/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/7029/" rel="bookmark" class="td-image-wrap" title="Capitán PNP casi muere tras ser encontrado en hotel con esposa de suboficial PNP"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2019/12/capitan-pnp-d-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/7029/" rel="bookmark" title="Capitán PNP casi muere tras ser encontrado en hotel con esposa de suboficial PNP">Capitán PNP casi muere tras ser encontrado en hotel con esposa de suboficial PNP</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://diariodelcusco.pe/category/tendencias/" class="td-post-category">Tendencias</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-02T18:52:54+00:00" >2 diciembre, 2019</time></span><!--                            -->                            <span class="td-module-comments"><a href="https://diariodelcusco.pe/tendencias/7029/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
El Capitán PNP Justo Masco Álvarez, jefe del Destacamento
Antidrogas de la Dirandro - Base Caballo Cocha, fue encontrado dentro de una
habitación del...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/tendencias/7029/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_97_8dc td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_97_8dc{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_8dc{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_97_8dc .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_97_8dc .td-adspot-title{
                    display: block;
                }
</style><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src="https://diariodelcusco.pe/wp-content/uploads/2019/10/corhaz3.png" alt="" /></a></div></div></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Diario del Cusco"></span><meta itemprop="datePublished" content="2019-12-02T18:18:38+00:00"><meta itemprop="dateModified" content="2019-12-02T18:18:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diariodelcusco.pe/tendencias/7021/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36-300x113.png"></span><meta itemprop="name" content="El Diario del Cusco | Una gran ventana del Cusco para el mundo"></span><meta itemprop="headline" content="Docentes Universitarios esta semana dialogarán con el Premier de la República"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodelcusco.pe/wp-content/uploads/2019/12/unsaac-sdf.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Follow us on Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/diariodelcusco" target="_blank">@diariodelcusco</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram tdi_98_6aa td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_98_6aa" >
<style>
/* custom css */
.tdi_98_6aa .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_98_6aa class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-6 td-image-gap-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B5kdMZYDtvj" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/79440172_1250004035209277_8146129264396834528_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=105&oh=5fcd521081a975db50a09263f0638345&oe=5E80C4F0"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B5fmADyIJuZ" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/72310727_1397268287115092_5588033534229395227_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=108&oh=236b7db16cc50c0e7a9a7cdc9c8d4483&oe=5E8CCB17"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B5csX7hDRJk" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/72275474_125734315543894_6315699038961676240_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=110&oh=0fd4ccb26818f5e68ca25b12d0ebe7de&oe=5E787D47"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B5aI_8lD2fp" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/74649503_120381755778300_4629398356696413672_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=100&oh=d42907ebad47e68235c55876ac49fe76&oe=5E6F840C"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B5Xlb8zDF1G" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/72094344_1334243723422803_2385970152799905302_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=103&oh=397ca5d2673d210acda866d2ca1858a1&oe=5E82A5C5"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B5U-swbj8e2" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/74666948_3306055169464887_7264849798224780676_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com&_nc_cat=103&oh=0c4dc55b58e5754eca5cf8208f108054&oe=5E8AEA02"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_100_cdb td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_100_cdb" ><script>var block_tdi_100_cdb = new tdBlock();
block_tdi_100_cdb.id = "tdi_100_cdb";
block_tdi_100_cdb.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_100_cdb","tdc_css_class":"tdi_100_cdb","tdc_css_class_style":"tdi_100_cdb_rand_style"}';
block_tdi_100_cdb.td_column_number = "1";
block_tdi_100_cdb.block_type = "td_block_7";
block_tdi_100_cdb.post_count = "3";
block_tdi_100_cdb.found_posts = "848";
block_tdi_100_cdb.header_color = "";
block_tdi_100_cdb.ajax_pagination_infinite_stop = "";
block_tdi_100_cdb.max_num_pages = "283";
tdBlocksArray.push(block_tdi_100_cdb);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=tdi_100_cdb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/7046/" rel="bookmark" class="td-image-wrap" title="Equipo Lava Jato debe centrarse en investigación a Keiko Fujimori  y lograr la acusación sostiene IDL"><img width="100" height="70" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/11/keiko-jose-domingo-100x70.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/11/keiko-jose-domingo-100x70.jpg 100w, https://diariodelcusco.pe/wp-content/uploads/2019/11/keiko-jose-domingo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Equipo Lava Jato debe centrarse en investigación a Keiko Fujimori  y lograr la acusación sostiene IDL" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/7046/" rel="bookmark" title="Equipo Lava Jato debe centrarse en investigación a Keiko Fujimori  y lograr la acusación sostiene IDL">Equipo Lava Jato debe centrarse en investigación a Keiko Fujimori ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-02T20:45:07+00:00" >2 diciembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/7044/" rel="bookmark" class="td-image-wrap" title="Capacitaron a funcionarios para lograr saneamiento de los límites territoriales"><img width="100" height="70" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/12/demarcacion-limites-100x70.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/12/demarcacion-limites-100x70.jpg 100w, https://diariodelcusco.pe/wp-content/uploads/2019/12/demarcacion-limites-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Capacitaron a funcionarios para lograr saneamiento de los límites territoriales" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/7044/" rel="bookmark" title="Capacitaron a funcionarios para lograr saneamiento de los límites territoriales">Capacitaron a funcionarios para lograr saneamiento de los límites territoriales</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-02T20:40:38+00:00" >2 diciembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/7042/" rel="bookmark" class="td-image-wrap" title="Boluarte: “Gasto presupuestal en municipalidad del  Cusco llegara al 80% a fin de año”"><img width="100" height="70" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/12/boluarte-debate-100x70.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/12/boluarte-debate-100x70.jpg 100w, https://diariodelcusco.pe/wp-content/uploads/2019/12/boluarte-debate-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Boluarte: “Gasto presupuestal en municipalidad del  Cusco llegara al 80% a fin de año”" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/7042/" rel="bookmark" title="Boluarte: “Gasto presupuestal en municipalidad del  Cusco llegara al 80% a fin de año”">Boluarte: “Gasto presupuestal en municipalidad del  Cusco llegara al 80%...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-02T20:26:53+00:00" >2 diciembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Categorías</span></h4>		<ul>
				<li class="cat-item cat-item-216"><a href="https://diariodelcusco.pe/category/actualidad/">Actualidad<span class="td-widget-no">362</span></a>
</li>
	<li class="cat-item cat-item-218"><a href="https://diariodelcusco.pe/category/deportes/">Deportes<span class="td-widget-no">186</span></a>
</li>
	<li class="cat-item cat-item-222"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones<span class="td-widget-no">92</span></a>
<ul class='children'>
	<li class="cat-item cat-item-227"><a href="https://diariodelcusco.pe/category/ediciones/edicion-diaria/">Edición Diaria<span class="td-widget-no">92</span></a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-223"><a href="https://diariodelcusco.pe/category/opinion/">Opinión<span class="td-widget-no">32</span></a>
</li>
	<li class="cat-item cat-item-220"><a href="https://diariodelcusco.pe/category/tendencias/">Tendencias<span class="td-widget-no">212</span></a>
</li>
		</ul>
			</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_101_6ed td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_101_6ed" ><script>var block_tdi_101_6ed = new tdBlock();
block_tdi_101_6ed.id = "tdi_101_6ed";
block_tdi_101_6ed.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_101_6ed","tdc_css_class":"tdi_101_6ed","tdc_css_class_style":"tdi_101_6ed_rand_style"}';
block_tdi_101_6ed.td_column_number = "1";
block_tdi_101_6ed.block_type = "td_block_7";
block_tdi_101_6ed.post_count = "3";
block_tdi_101_6ed.found_posts = "848";
block_tdi_101_6ed.header_color = "";
block_tdi_101_6ed.ajax_pagination_infinite_stop = "";
block_tdi_101_6ed.max_num_pages = "283";
tdBlocksArray.push(block_tdi_101_6ed);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=tdi_101_6ed class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/7000/" rel="bookmark" class="td-image-wrap" title="Cienciano ya tendría una columna vertebral para Liga 1 del 2020"><img width="100" height="56" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/10/cienciano-puntos.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/10/cienciano-puntos.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/10/cienciano-puntos-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/10/cienciano-puntos-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/10/cienciano-puntos-1024x576.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Cienciano ya tendría una columna vertebral para Liga 1 del 2020" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/7000/" rel="bookmark" title="Cienciano ya tendría una columna vertebral para Liga 1 del 2020">Cienciano ya tendría una columna vertebral para Liga 1 del 2020</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-02T12:10:55+00:00" >2 diciembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/6919/" rel="bookmark" class="td-image-wrap" title="Región Cusco registra en lo que va del año más de 90 casos de pacientes con VIH"><img width="100" height="70" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/11/vih-cusco-100x70.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/11/vih-cusco-100x70.jpg 100w, https://diariodelcusco.pe/wp-content/uploads/2019/11/vih-cusco-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Región Cusco registra en lo que va del año más de 90 casos de pacientes con VIH" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/6919/" rel="bookmark" title="Región Cusco registra en lo que va del año más de 90 casos de pacientes con VIH">Región Cusco registra en lo que va del año más de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T09:26:50+00:00" >28 noviembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/6593/" rel="bookmark" class="td-image-wrap" title="Patean para el otro equipo | Llacuabamba se refuerza con 2 jugadores de Deportivo Garcilaso"><img width="100" height="70" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/11/garcilaso-llaucabamba-100x70.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/11/garcilaso-llaucabamba-100x70.jpg 100w, https://diariodelcusco.pe/wp-content/uploads/2019/11/garcilaso-llaucabamba-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Patean para el otro equipo | Llacuabamba se refuerza con 2 jugadores de Deportivo Garcilaso" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/6593/" rel="bookmark" title="Patean para el otro equipo | Llacuabamba se refuerza con 2 jugadores de Deportivo Garcilaso">Patean para el otro equipo | Llacuabamba se refuerza con 2...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-21T09:08:22+00:00" >21 noviembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>diciembre 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://diariodelcusco.pe/date/2019/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="https://diariodelcusco.pe/date/2019/12/02/" aria-label="Entradas publicadas el 2 December 2019">2</a></td><td id="today">3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside class="td_block_template_1 widget widget_google_translate_widget"><div id="google_translate_element"></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_102_aae widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_102_aae" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://diariodelcusco.pe/category/actualidad/"><span class="td-cat-name">Actualidad</span><span class="td-cat-no">362</span></a></li><li><a href="https://diariodelcusco.pe/category/tendencias/"><span class="td-cat-name">Tendencias</span><span class="td-cat-no">212</span></a></li><li><a href="https://diariodelcusco.pe/category/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">186</span></a></li><li><a href="https://diariodelcusco.pe/category/ediciones/"><span class="td-cat-name">Ediciones</span><span class="td-cat-no">92</span></a></li><li><a href="https://diariodelcusco.pe/category/ediciones/edicion-diaria/"><span class="td-cat-name">Edición Diaria</span><span class="td-cat-no">92</span></a></li><li><a href="https://diariodelcusco.pe/category/opinion/"><span class="td-cat-name">Opinión</span><span class="td-cat-no">32</span></a></li><li><a href="https://diariodelcusco.pe/category/ediciones/suplementos/"><span class="td-cat-name">Suplementos</span><span class="td-cat-no">0</span></a></li></ul></div>                <aside class="td_block_template_1 widget widget_authors"><h4 class="block-title"><span></span></h4><ul><li><a href="https://diariodelcusco.pe/author/administrador/"> <img alt='1' src='https://diariodelcusco.pe/wp-content/uploads/2019/08/Recurso-2@0.5x-1.png' srcset='https://diariodelcusco.pe/wp-content/uploads/2019/08/Recurso-2@0.5x-1.png 2x' class='avatar avatar-48 photo' height='48' width='48' /> <strong>El Diario del Cusco</strong></a><ul><li><a href="https://diariodelcusco.pe/tendencias/7046/" title="Equipo Lava Jato debe centrarse en investigación a Keiko Fujimori  y lograr la acusación sostiene IDL">Equipo Lava Jato debe centrarse en investigación a Keiko Fujimori  y lograr la acusación sostiene IDL</a></li></ul></li><li><a href="https://diariodelcusco.pe/author/marcocasas/"> <img alt='1' src='https://diariodelcusco.pe/wp-content/uploads/2019/09/45685127_10217204067354632_7566511638472294400_o.jpg' srcset='https://diariodelcusco.pe/wp-content/uploads/2019/09/45685127_10217204067354632_7566511638472294400_o.jpg 2x' class='avatar avatar-48 photo' height='48' width='48' /> <strong>Marco Antonio Casas Santillana</strong></a><ul><li><a href="https://diariodelcusco.pe/tendencias/4852/" title="JNE aprueba cronograma electoral para elecciones congresales 2020">JNE aprueba cronograma electoral para elecciones congresales 2020</a></li></ul></li></ul></aside>            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://diariodelcusco.pe/"><img src="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36-300x113.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariocusco/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diariodelcusco/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#bbdadfd6d2d5fbdfd2dac9d2d4dfded7d8cec8d8d495cbde" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/casas_marco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTSPeXRbWfJCd_zntUan1gQ/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>¡Contenido protegido!</div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "Disculpa, no tienes autorización para imprimir esta página. Gracias"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://diariodelcusco.pe/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://diariodelcusco.pe/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://diariodelcusco.pe/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://diariodelcusco.pe/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.1 (rara)
        Deploy mode: deploy
        
        uid: 5de60bdb00948
    -->

    <script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201949'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.0/src/ResizeSensor.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.0/src/ElementQueries.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var molongui_authorship = {"byline_separator":", ","byline_last_separator":" y ","byline_link_title":"View all posts by"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/molongui-authorship/public/js/molongui-authorship.9ecb.min.js?ver=3.2.21'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"es_ES","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/widgets/google-translate/google-translate.min.js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Cusco","api_location":"Cusco","api_language":"es","api_key":"a889bd6ee5c4ea8547737b429a0e2537","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[9,48.2000000000000028421709430404007434844970703125],"today_humidity":81,"today_wind_speed":[2.79999999999999982236431605997495353221893310546875,1.6999999999999999555910790149937383830547332763671875],"today_min":[9,48.2000000000000028421709430404007434844970703125],"today_max":[9,48.2000000000000028421709430404007434844970703125],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1575363600,"day_name":"Mar","day_temp":[15,59],"owm_day_index":0},{"timestamp":1575417600,"day_name":"Mi\u00e9","day_temp":[13,56],"owm_day_index":5},{"timestamp":1575504000,"day_name":"Jue","day_temp":[14,58],"owm_day_index":13},{"timestamp":1575590400,"day_name":"Vie","day_temp":[15,59],"owm_day_index":21},{"timestamp":1575676800,"day_name":"S\u00e1b","day_temp":[12,53],"owm_day_index":29}]});
				});
			
			
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=165746329&postid=7021&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0a2974836b5da95e357b420a300468fa46d1fa27#parent=https%3A%2F%2Fdiariodelcusco.pe%2Ftendencias%2F7021%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=165746329&postid=7021&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0a2974836b5da95e357b420a300468fa46d1fa27#parent=https%3A%2F%2Fdiariodelcusco.pe%2Ftendencias%2F7021%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201949.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'165746329',post:'7021',tz:'-5',srv:'diariodelcusco.pe'} ]);
	_stq.push([ 'clickTrackerInit', '165746329', '7021' ]);
</script>

</body>
</html>