<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Ella es Deysi Estela Cori Tello, campeona del mundo de ajedrez | El Diario del Cusco | Una gran ventana del Cusco para el mundo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://diariodelcusco.pe/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="i1iwEsHHUwvCBdUADTkaFqfyj-wd4mKPD1HY39JtauQ" />
<link rel="icon" type="image/png" href="https://diariodelcusco.pe/wp-content/uploads/2019/09/Recurso-34logo.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://diariodelcusco.pe/deportes/8371/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ella es Deysi Estela Cori Tello, campeona del mundo de ajedrez | El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta property="og:description" content="Deysi Estela Cori Tello, nació en Lima, Perú; 2 de julio de 1993, es una Gran Maestra Internacional de ajedrez peruana. En agosto de 2011, con 18 años de edad, obtuvo el título de campeona mundial de ajedrez sub-20. Hasta el 22 de junio de 2011, tenía un Elo de 2386 y era número 3 &hellip;" />
<meta property="og:url" content="https://diariodelcusco.pe/deportes/8371/" />
<meta property="og:site_name" content="El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta property="article:publisher" content="https://www.facebook.com/diariocusco/" />
<meta property="article:author" content="https://www.facebook.com/diariocusco/" />
<meta property="article:tag" content="ajedrez" />
<meta property="article:tag" content="cusco" />
<meta property="article:tag" content="deporte internacional" />
<meta property="article:tag" content="ipd cusco" />
<meta property="article:tag" content="portada" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2020-01-31T17:48:09-05:00" />
<meta property="article:modified_time" content="2020-01-31T17:48:11-05:00" />
<meta property="og:updated_time" content="2020-01-31T17:48:11-05:00" />
<meta property="og:image" content="https://diariodelcusco.pe/wp-content/uploads/2020/01/ajedrez-ella.jpg" />
<meta property="og:image:secure_url" content="https://diariodelcusco.pe/wp-content/uploads/2020/01/ajedrez-ella.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Deysi Estela Cori Tello, nació en Lima, Perú; 2 de julio de 1993, es una Gran Maestra Internacional de ajedrez peruana. En agosto de 2011, con 18 años de edad, obtuvo el título de campeona mundial de ajedrez sub-20. Hasta el 22 de junio de 2011, tenía un Elo de 2386 y era número 3 [&hellip;]" />
<meta name="twitter:title" content="Ella es Deysi Estela Cori Tello, campeona del mundo de ajedrez | El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta name="twitter:site" content="@diariocusco" />
<meta name="twitter:image" content="https://diariodelcusco.pe/wp-content/uploads/2020/01/ajedrez-ella.jpg" />
<meta name="twitter:creator" content="@diariocusco" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariodelcusco.pe/#organization","name":"El Diario del Cusco","url":"https://diariodelcusco.pe/","sameAs":["https://www.facebook.com/diariocusco/","https://www.instagram.com/diariodelcusco/","https://twitter.com/diariocusco"],"logo":{"@type":"ImageObject","@id":"https://diariodelcusco.pe/#logo","url":false,"caption":"El Diario del Cusco"},"image":{"@id":"https://diariodelcusco.pe/#logo"}},{"@type":"WebSite","@id":"https://diariodelcusco.pe/#website","url":"https://diariodelcusco.pe/","name":"El Diario del Cusco | Una gran ventana del Cusco para el mundo","publisher":{"@id":"https://diariodelcusco.pe/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://diariodelcusco.pe/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://diariodelcusco.pe/deportes/8371/#primaryimage","url":"https://diariodelcusco.pe/wp-content/uploads/2020/01/ajedrez-ella.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://diariodelcusco.pe/deportes/8371/#webpage","url":"https://diariodelcusco.pe/deportes/8371/","inLanguage":"es","name":"Ella es Deysi Estela Cori Tello, campeona del mundo de ajedrez | El Diario del Cusco | Una gran ventana del Cusco para el mundo","isPartOf":{"@id":"https://diariodelcusco.pe/#website"},"primaryImageOfPage":{"@id":"https://diariodelcusco.pe/deportes/8371/#primaryimage"},"datePublished":"2020-01-31T17:48:09-05:00","dateModified":"2020-01-31T17:48:11-05:00","breadcrumb":{"@id":"https://diariodelcusco.pe/deportes/8371/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://diariodelcusco.pe/deportes/8371/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://diariodelcusco.pe/","url":"https://diariodelcusco.pe/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://diariodelcusco.pe/category/deportes/","url":"https://diariodelcusco.pe/category/deportes/","name":"Deportes"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://diariodelcusco.pe/deportes/8371/","url":"https://diariodelcusco.pe/deportes/8371/","name":"Ella es Deysi Estela Cori Tello, campeona del mundo de ajedrez"}}]},{"@type":"NewsArticle","@id":"https://diariodelcusco.pe/deportes/8371/#article","isPartOf":{"@id":"https://diariodelcusco.pe/deportes/8371/#webpage"},"author":{"@id":"https://diariodelcusco.pe/#/schema/person/35b45d9fd7515e0913d9eb3a9fa0c0f3"},"headline":"Ella es Deysi Estela Cori Tello, campeona del mundo de ajedrez","datePublished":"2020-01-31T17:48:09-05:00","dateModified":"2020-01-31T17:48:11-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://diariodelcusco.pe/deportes/8371/#webpage"},"publisher":{"@id":"https://diariodelcusco.pe/#organization"},"image":{"@id":"https://diariodelcusco.pe/deportes/8371/#primaryimage"},"keywords":"ajedrez,cusco,deporte internacional,ipd cusco,portada","articleSection":"Deportes","copyrightYear":"2020","copyrightHolder":{"@id":"https://diariodelcusco.pe#organization"}},{"@type":["Person"],"@id":"https://diariodelcusco.pe/#/schema/person/35b45d9fd7515e0913d9eb3a9fa0c0f3","name":"El Diario del Cusco","image":{"@type":"ImageObject","@id":"https://diariodelcusco.pe/#authorlogo","url":"https://secure.gravatar.com/avatar/6cc84318696e00fd6307f01212ba2689?s=96&d=mm&r=g","caption":"El Diario del Cusco"},"sameAs":["https://www.facebook.com/diariocusco/"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Feed" href="https://diariodelcusco.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Feed de los comentarios" href="https://diariodelcusco.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Comentario Ella es Deysi Estela Cori Tello, campeona del mundo de ajedrez del feed" href="https://diariodelcusco.pe/deportes/8371/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodelcusco.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cff-css'  href='https://diariodelcusco.pe/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='molongui-common-framework-css'  href='https://diariodelcusco.pe/wp-content/plugins/molongui-authorship/fw/public/css/mcf-common.58c1.min.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='molongui-authorship-css'  href='https://diariodelcusco.pe/wp-content/plugins/molongui-authorship/public/css/molongui-authorship.219d.min.css?ver=3.2.24' type='text/css' media='all' />
<style id='molongui-authorship-inline-css' type='text/css'>

	        .molongui-author-box .molongui-author-box-tabs nav.molongui-author-box-tabs-full {  background-color:#000000; }
	        .molongui-author-box .molongui-author-box-tabs nav label {  background-color:#e6e6e6; }
	        .molongui-author-box .molongui-author-box-tabs input[id^='mab-tab-profile-']:checked ~ nav label[for^='mab-tab-profile-'],
            .molongui-author-box .molongui-author-box-tabs input[id^='mab-tab-related-']:checked ~ nav label[for^='mab-tab-related-'],
            .molongui-author-box .molongui-author-box-tabs input[id^='mab-tab-contact-']:checked ~ nav label[for^='mab-tab-contact-']
            {
                
            }
            
            .molongui-author-box .molongui-author-box-tabs nav label.molongui-author-box-tab { background-color: #e6e6e6; }
            .molongui-author-box .molongui-author-box-tabs nav label.molongui-author-box-tab.molongui-author-box-tab-active { background-color: #e6e6e6; }
            
            .molongui-author-box .molongui-author-box-tabs .molongui-author-box-related .molongui-author-box-related-entry-title,
            .molongui-author-box .molongui-author-box-tabs .molongui-author-box-related .molongui-author-box-related-entry-title a
            {
                color: inherit !important;
            }
        
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-newsletter/style.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C100%2C200%2C600%2C800&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://diariodelcusco.pe/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='photonic-css'  href='https://diariodelcusco.pe/wp-content/plugins/photonic/include/css/front-end/combo-slider/photonic-fancybox3.min.css?ver=20191022-125740' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://diariodelcusco.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodelcusco.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodelcusco.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://diariodelcusco.pe/?p=8371' />
<link rel="alternate" type="application/json+oembed" href="https://diariodelcusco.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelcusco.pe%2Fdeportes%2F8371%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodelcusco.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelcusco.pe%2Fdeportes%2F8371%2F&#038;format=xml" />
<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "https://diariodelcusco.pe/wp-content/plugins";
var cffajaxurl = "https://diariodelcusco.pe/wp-admin/admin-ajax.php";
var cffmetatrans = "true";

var cfflinkhashtags = "true";
</script>
<!-- HFCM by 99 Robots - Snippet # 1:  -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1865766628596431",
          enable_page_level_ads: true
     });
</script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 2:  -->
<meta name="theme-color" content="#003c8c" />
<!-- /end HFCM by 99 Robots -->

<!-- Molongui Authorship Premium 3.2.24, visit: https://www.molongui.com/product/authorship -->
<meta name="author" content="El Diario del Cusco"><meta property="article:author" content="https://www.facebook.com/diariocusco/" />
<!-- /Molongui Authorship -->

<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "¡Contenido protegido!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"bee8a078b9","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diariodelcusco.pe\/wp-admin\/","wpRestNonce":"bee8a078b9","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://diariodelcusco.pe");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://diariodelcusco.pe/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style type="text/css">
/* Retrieved from saved CSS */
.photonic-panel { background:  rgb(17,17,17)  !important;

	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
 }
.photonic-flickr-stream .photonic-pad-photosets { margin: 15px; }
.photonic-flickr-stream .photonic-pad-galleries { margin: 15px; }
.photonic-flickr-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-google-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-zenfolio-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-zenfolio-stream .photonic-pad-photosets { margin: 5px 15px; }
.photonic-instagram-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-smug-stream .photonic-pad-albums { margin: 15px; }
.photonic-smug-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-flickr-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-smug-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-random-layout .photonic-thumb { padding: 2px}
.photonic-masonry-layout .photonic-thumb { padding: 2px}
.photonic-mosaic-layout .photonic-thumb { padding: 2px}
.photonic-ie .photonic-masonry-layout .photonic-level-1, .photonic-ie .photonic-masonry-layout .photonic-level-2 { width: 200px; }

</style>
<link rel="icon" href="https://diariodelcusco.pe/wp-content/uploads/2019/09/cropped-Recurso-34logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diariodelcusco.pe/wp-content/uploads/2019/09/cropped-Recurso-34logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diariodelcusco.pe/wp-content/uploads/2019/09/cropped-Recurso-34logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://diariodelcusco.pe/wp-content/uploads/2019/09/cropped-Recurso-34logo-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #003c8c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #003c8c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #003c8c;
                }
                .tdm-btn-style1 {
					background-color: #003c8c;
				}
				.tdm-btn-style2:before {
				    border-color: #003c8c;
				}
				.tdm-btn-style2 {
				    color: #003c8c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #003c8c;
                    -moz-box-shadow: 0 2px 16px #003c8c;
                    box-shadow: 0 2px 16px #003c8c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #003c8c;
                    -moz-box-shadow: 0 4px 26px #003c8c;
                    box-shadow: 0 4px 26px #003c8c;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-8371 single-format-standard td-standard-pack unselectable ella-es-deysi-estela-cori-tello-campeona-del-mundo-de-ajedrez global-block-template-1 td-romania-news tdb_template_5758 tdb-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariocusco/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diariodelcusco/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#96f7f2fbfff8d6f2fff7e4fff9f2f3faf5e3e5f5f9b8e6f3" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/casas_marco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTSPeXRbWfJCd_zntUan1gQ/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-completo-container"><ul id="menu-menu-completo" class="td-mobile-main-menu"><li id="menu-item-1578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1578"><a href="https://diariodelcusco.pe/category/actualidad/">Actualidad</a></li>
<li id="menu-item-1584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1584"><a href="https://diariodelcusco.pe/category/tendencias/">Tendencias</a></li>
<li id="menu-item-1580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1580"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://diariodelcusco.pe/category/ediciones/cronica-judicial/">Cronica Judicial</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/ediciones/edicion-diaria/">Edición Diaria</a></li>
</ul>
</li>
<li id="menu-item-1579" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1579"><a href="https://diariodelcusco.pe/category/deportes/">Deportes</a></li>
<li id="menu-item-1585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://diariodelcusco.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariocusco/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diariodelcusco/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#e9888d848087a98d80889b80868d8c858a9c9a8a86c7998c" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/casas_marco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTSPeXRbWfJCd_zntUan1gQ/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">10.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Cusco</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                viernes, enero 31, 2020
            </div>
        </div>
    </div>



            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://diariodelcusco.pe/">
				<img src="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36-300x113.png" alt=""/>
				<span class="td-visual-hidden">El Diario del Cusco | Una gran ventana del Cusco para el mundo</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://diariodelcusco.pe/">
			<img class="td-retina-data" data-retina="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36.png" src="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://diariodelcusco.pe/">
			<img src="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36-300x113.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-completo-container"><ul id="menu-menu-completo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1578"><a href="https://diariodelcusco.pe/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_af4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_af4" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_1_af4 = new tdBlock();
block_tdi_1_af4.id = "tdi_1_af4";
block_tdi_1_af4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"216","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_af4","tdc_css_class":"tdi_1_af4","tdc_css_class_style":"tdi_1_af4_rand_style"}';
block_tdi_1_af4.td_column_number = "3";
block_tdi_1_af4.block_type = "td_block_mega_menu";
block_tdi_1_af4.post_count = "5";
block_tdi_1_af4.found_posts = "508";
block_tdi_1_af4.header_color = "";
block_tdi_1_af4.ajax_pagination_infinite_stop = "";
block_tdi_1_af4.max_num_pages = "102";
tdBlocksArray.push(block_tdi_1_af4);
</script><div id=tdi_1_af4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/8373/" rel="bookmark" class="td-image-wrap" title="Alcalde de Canchis es grabado solicitando coima"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/jorge-quispe-xd-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/jorge-quispe-xd-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/jorge-quispe-xd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alcalde de Canchis es grabado solicitando coima" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/8373/" rel="bookmark" title="Alcalde de Canchis es grabado solicitando coima">Alcalde de Canchis es grabado solicitando coima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/8351/" rel="bookmark" class="td-image-wrap" title="Candidato Adriel Gamarra dice que espera con tranquilidad resultados finales"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/adriel-gamarra-con-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/adriel-gamarra-con-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/adriel-gamarra-con-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Candidato Adriel Gamarra dice que espera con tranquilidad resultados finales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/8351/" rel="bookmark" title="Candidato Adriel Gamarra dice que espera con tranquilidad resultados finales">Candidato Adriel Gamarra dice que espera con tranquilidad resultados finales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/8349/" rel="bookmark" class="td-image-wrap" title="Caso sospechoso de coronavirus ha sido detectado en Cusco"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/cronavirus-asd-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/cronavirus-asd-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/cronavirus-asd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Caso sospechoso de coronavirus ha sido detectado en Cusco" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/8349/" rel="bookmark" title="Caso sospechoso de coronavirus ha sido detectado en Cusco">Caso sospechoso de coronavirus ha sido detectado en Cusco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/8298/" rel="bookmark" class="td-image-wrap" title="Demolieron construcción que atentaba contra centro histórico de Ollantaytambo"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/construccion-ollantaytambo-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/construccion-ollantaytambo-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/construccion-ollantaytambo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Demolieron construcción que atentaba contra centro histórico de Ollantaytambo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/8298/" rel="bookmark" title="Demolieron construcción que atentaba contra centro histórico de Ollantaytambo">Demolieron construcción que atentaba contra centro histórico de Ollantaytambo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/8296/" rel="bookmark" class="td-image-wrap" title="Entregaron obra que descongestiona transito vehicular en Av. de la Cultura"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/ointercambio-viaL-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/ointercambio-viaL-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/ointercambio-viaL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entregaron obra que descongestiona transito vehicular en Av. de la Cultura" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/8296/" rel="bookmark" title="Entregaron obra que descongestiona transito vehicular en Av. de la Cultura">Entregaron obra que descongestiona transito vehicular en Av. de la Cultura</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_af4" data-td_block_id="tdi_1_af4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_af4" data-td_block_id="tdi_1_af4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1584"><a href="https://diariodelcusco.pe/category/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_fb3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_fb3" ><script>var block_tdi_2_fb3 = new tdBlock();
block_tdi_2_fb3.id = "tdi_2_fb3";
block_tdi_2_fb3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"220","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_fb3","tdc_css_class":"tdi_2_fb3","tdc_css_class_style":"tdi_2_fb3_rand_style"}';
block_tdi_2_fb3.td_column_number = "3";
block_tdi_2_fb3.block_type = "td_block_mega_menu";
block_tdi_2_fb3.post_count = "5";
block_tdi_2_fb3.found_posts = "276";
block_tdi_2_fb3.header_color = "";
block_tdi_2_fb3.ajax_pagination_infinite_stop = "";
block_tdi_2_fb3.max_num_pages = "56";
tdBlocksArray.push(block_tdi_2_fb3);
</script><div id=tdi_2_fb3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/8353/" rel="bookmark" class="td-image-wrap" title="Presidente Vizcarra dice que no es momento de cambiar la Constitución"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/martin-vizcarri-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/martin-vizcarri-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/martin-vizcarri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presidente Vizcarra dice que no es momento de cambiar la Constitución" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/8353/" rel="bookmark" title="Presidente Vizcarra dice que no es momento de cambiar la Constitución">Presidente Vizcarra dice que no es momento de cambiar la Constitución</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/8294/" rel="bookmark" class="td-image-wrap" title="Todo transporte de productos peligrosos debe tener póliza de seguros contratado"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/camion-cisterna-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/camion-cisterna-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/camion-cisterna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Todo transporte de productos peligrosos debe tener póliza de seguros contratado" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/8294/" rel="bookmark" title="Todo transporte de productos peligrosos debe tener póliza de seguros contratado">Todo transporte de productos peligrosos debe tener póliza de seguros contratado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/8292/" rel="bookmark" class="td-image-wrap" title="Cuatro fallecidos y decenas de heridos dejo explosión de gas"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/HERIDOS-CAMINON-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/HERIDOS-CAMINON-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/HERIDOS-CAMINON-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cuatro fallecidos y decenas de heridos dejo explosión de gas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/8292/" rel="bookmark" title="Cuatro fallecidos y decenas de heridos dejo explosión de gas">Cuatro fallecidos y decenas de heridos dejo explosión de gas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/8238/" rel="bookmark" class="td-image-wrap" title="Vizcarra reitero compromiso que este año se concreta proyecto de masificación del gas"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/gas-natural-f-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/gas-natural-f-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/gas-natural-f-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vizcarra reitero compromiso que este año se concreta proyecto de masificación del gas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/8238/" rel="bookmark" title="Vizcarra reitero compromiso que este año se concreta proyecto de masificación del gas">Vizcarra reitero compromiso que este año se concreta proyecto de masificación&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/8236/" rel="bookmark" class="td-image-wrap" title="“Inversión privada y ejecución de grandes obras publicas permitirán bienestar al Perú”"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/vizcarra-maria-antonieta-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/vizcarra-maria-antonieta-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/vizcarra-maria-antonieta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Inversión privada y ejecución de grandes obras publicas permitirán bienestar al Perú”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/8236/" rel="bookmark" title="“Inversión privada y ejecución de grandes obras publicas permitirán bienestar al Perú”">“Inversión privada y ejecución de grandes obras publicas permitirán bienestar al&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_fb3" data-td_block_id="tdi_2_fb3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_fb3" data-td_block_id="tdi_2_fb3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1580"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_1bd td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_1bd" ><script>var block_tdi_3_1bd = new tdBlock();
block_tdi_3_1bd.id = "tdi_3_1bd";
block_tdi_3_1bd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"222","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_1bd","tdc_css_class":"tdi_3_1bd","tdc_css_class_style":"tdi_3_1bd_rand_style"}';
block_tdi_3_1bd.td_column_number = "3";
block_tdi_3_1bd.block_type = "td_block_mega_menu";
block_tdi_3_1bd.post_count = "4";
block_tdi_3_1bd.found_posts = "167";
block_tdi_3_1bd.header_color = "";
block_tdi_3_1bd.ajax_pagination_infinite_stop = "";
block_tdi_3_1bd.max_num_pages = "42";
tdBlocksArray.push(block_tdi_3_1bd);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3_1bd" id="tdi_4_554" data-td_block_id="tdi_3_1bd" data-td_filter_value="" href="https://diariodelcusco.pe/category/ediciones/">Todo</a><a class="mega-menu-sub-cat-tdi_3_1bd"  id="tdi_5_522" data-td_block_id="tdi_3_1bd" data-td_filter_value="9062" href="https://diariodelcusco.pe/category/ediciones/cronica-judicial/">Cronica Judicial</a><a class="mega-menu-sub-cat-tdi_3_1bd"  id="tdi_6_a45" data-td_block_id="tdi_3_1bd" data-td_filter_value="227" href="https://diariodelcusco.pe/category/ediciones/edicion-diaria/">Edición Diaria</a></div></div><div id=tdi_3_1bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/8358/" rel="bookmark" class="td-image-wrap" title="Crónica Judicial 31 01 2020"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/cronica-judicial-diario-del-cusco-recurso-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/cronica-judicial-diario-del-cusco-recurso-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/cronica-judicial-diario-del-cusco-recurso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Crónica Judicial 31 01 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/8358/" rel="bookmark" title="Crónica Judicial 31 01 2020">Crónica Judicial 31 01 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/8355/" rel="bookmark" class="td-image-wrap" title="Edición Impresa 31 01 2020"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/plantillas-para-eb-HD31012020-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/plantillas-para-eb-HD31012020-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/plantillas-para-eb-HD31012020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Edición Impresa 31 01 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/8355/" rel="bookmark" title="Edición Impresa 31 01 2020">Edición Impresa 31 01 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/8343/" rel="bookmark" class="td-image-wrap" title="Crónica Judicial 30 01 2020"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/cronica-judicial-diario-del-cusco-recurso-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/cronica-judicial-diario-del-cusco-recurso-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/cronica-judicial-diario-del-cusco-recurso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Crónica Judicial 30 01 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/8343/" rel="bookmark" title="Crónica Judicial 30 01 2020">Crónica Judicial 30 01 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/8340/" rel="bookmark" class="td-image-wrap" title="Edición Impresa 30 01 2020"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/plantillas-para-eb-HD30012020-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/plantillas-para-eb-HD30012020-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/plantillas-para-eb-HD30012020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Edición Impresa 30 01 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/8340/" rel="bookmark" title="Edición Impresa 30 01 2020">Edición Impresa 30 01 2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_1bd" data-td_block_id="tdi_3_1bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_1bd" data-td_block_id="tdi_3_1bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1579"><a href="https://diariodelcusco.pe/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_fa1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_fa1" ><script>var block_tdi_7_fa1 = new tdBlock();
block_tdi_7_fa1.id = "tdi_7_fa1";
block_tdi_7_fa1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"218","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_fa1","tdc_css_class":"tdi_7_fa1","tdc_css_class_style":"tdi_7_fa1_rand_style"}';
block_tdi_7_fa1.td_column_number = "3";
block_tdi_7_fa1.block_type = "td_block_mega_menu";
block_tdi_7_fa1.post_count = "5";
block_tdi_7_fa1.found_posts = "302";
block_tdi_7_fa1.header_color = "";
block_tdi_7_fa1.ajax_pagination_infinite_stop = "";
block_tdi_7_fa1.max_num_pages = "61";
tdBlocksArray.push(block_tdi_7_fa1);
</script><div id=tdi_7_fa1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/8371/" rel="bookmark" class="td-image-wrap" title="Ella es Deysi Estela Cori Tello, campeona del mundo de ajedrez"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/ajedrez-ella-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/ajedrez-ella-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/ajedrez-ella-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ella es Deysi Estela Cori Tello, campeona del mundo de ajedrez" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/8371/" rel="bookmark" title="Ella es Deysi Estela Cori Tello, campeona del mundo de ajedrez">Ella es Deysi Estela Cori Tello, campeona del mundo de ajedrez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/8369/" rel="bookmark" class="td-image-wrap" title="Caja Huancayo nuevo sponsor de Cienciano por 3 años"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/cienciano-camiseta-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/cienciano-camiseta-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/cienciano-camiseta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Caja Huancayo nuevo sponsor de Cienciano por 3 años" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/8369/" rel="bookmark" title="Caja Huancayo nuevo sponsor de Cienciano por 3 años">Caja Huancayo nuevo sponsor de Cienciano por 3 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/8367/" rel="bookmark" class="td-image-wrap" title="Llegó el día | Hoy arranca con 20 equipos la Liga 1 peruana"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/liga-1-asd-2-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/liga-1-asd-2-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/liga-1-asd-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Llegó el día | Hoy arranca con 20 equipos la Liga 1 peruana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/8367/" rel="bookmark" title="Llegó el día | Hoy arranca con 20 equipos la Liga 1 peruana">Llegó el día | Hoy arranca con 20 equipos la Liga&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/8360/" rel="bookmark" class="td-image-wrap" title="La artillería del Cusco F.C. para el Apertura de la Liga 1 2020"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/cusco-fc-delamnte-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/cusco-fc-delamnte-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/cusco-fc-delamnte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La artillería del Cusco F.C. para el Apertura de la Liga 1 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/8360/" rel="bookmark" title="La artillería del Cusco F.C. para el Apertura de la Liga 1 2020">La artillería del Cusco F.C. para el Apertura de la Liga&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/8338/" rel="bookmark" class="td-image-wrap" title="¿Quién ordena elevar costos de alquiler de Estadio Garcilaso?"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/estadio-garcilaso-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/estadio-garcilaso-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/estadio-garcilaso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Quién ordena elevar costos de alquiler de Estadio Garcilaso?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/8338/" rel="bookmark" title="¿Quién ordena elevar costos de alquiler de Estadio Garcilaso?">¿Quién ordena elevar costos de alquiler de Estadio Garcilaso?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_fa1" data-td_block_id="tdi_7_fa1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_fa1" data-td_block_id="tdi_7_fa1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1585"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_ad5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_ad5" ><script>var block_tdi_8_ad5 = new tdBlock();
block_tdi_8_ad5.id = "tdi_8_ad5";
block_tdi_8_ad5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"223","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_ad5","tdc_css_class":"tdi_8_ad5","tdc_css_class_style":"tdi_8_ad5_rand_style"}';
block_tdi_8_ad5.td_column_number = "3";
block_tdi_8_ad5.block_type = "td_block_mega_menu";
block_tdi_8_ad5.post_count = "5";
block_tdi_8_ad5.found_posts = "32";
block_tdi_8_ad5.header_color = "";
block_tdi_8_ad5.ajax_pagination_infinite_stop = "";
block_tdi_8_ad5.max_num_pages = "7";
tdBlocksArray.push(block_tdi_8_ad5);
</script><div id=tdi_8_ad5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5483/" rel="bookmark" class="td-image-wrap" title="El Sabueso 24 10 19"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 24 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5483/" rel="bookmark" title="El Sabueso 24 10 19">El Sabueso 24 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5385/" rel="bookmark" class="td-image-wrap" title="El Sabueso 23 10 19"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 23 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5385/" rel="bookmark" title="El Sabueso 23 10 19">El Sabueso 23 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5305/" rel="bookmark" class="td-image-wrap" title="El Sabueso 22 10 19"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 22 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5305/" rel="bookmark" title="El Sabueso 22 10 19">El Sabueso 22 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5237/" rel="bookmark" class="td-image-wrap" title="El Sabueso 21 10 19"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 21 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5237/" rel="bookmark" title="El Sabueso 21 10 19">El Sabueso 21 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5181/" rel="bookmark" class="td-image-wrap" title="El Sabueso 18 10 19"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 18 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5181/" rel="bookmark" title="El Sabueso 18 10 19">El Sabueso 18 10 19</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_ad5" data-td_block_id="tdi_8_ad5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_ad5" data-td_block_id="tdi_8_ad5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="8371" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-5758"
                    class="post-5758 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://diariodelcusco.pe/deportes/8371/"                     data-post-edit-url=""                     data-post-title="Ella es Deysi Estela Cori Tello, campeona del mundo de ajedrez"                >
                    <div id="tdi_9_e99" class="tdc-zone"><div class="tdc_zone tdi_10_45d  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_10_45d{
                    min-height: 0;
                }
</style><div id="tdi_11_f1b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_12_15f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_12_15f{
                    min-height: 0;
                }
</style><div class="vc_column tdi_14_4fd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_14_4fd{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_14_4fd{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_14_4fd{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_14_4fd{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_14_4fd{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_15_e35 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_15_e35" >
<style>

/* inline tdc_css att */

.tdi_15_e35{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_15_e35 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_15_e35{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_15_e35{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_15_e35{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_15_e35 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_15_e35 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_15_e35 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_15_e35 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_15_e35 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_15_e35{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15_e35 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_15_e35 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://diariodelcusco.pe/category/deportes/" ><span class="tdb-cat-bg"></span>Deportes</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_16_3d1 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_16_3d1" >
<style>

/* inline tdc_css att */

.tdi_16_3d1{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_16_3d1{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_16_3d1 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_16_3d1{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_16_3d1{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-01-31T12:48:09+00:00" >Actualizado: 31 enero, 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title tdi_17_442 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17_442" >
<style>

/* inline tdc_css att */

.tdi_17_442{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_17_442{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_17_442 .tdb-title-line:after{
					height: 2px;
				
					bottom: 0%;
				}.tdi_17_442 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_17_442{
					text-align: left;
				}.tdi_17_442 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_17_442 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17_442 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_17_442 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Ella es Deysi Estela Cori Tello, campeona del mundo de ajedrez</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_19_9f5  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_19_9f5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_19_9f5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_19_9f5 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_21_35a  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_21_35a{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_21_35a{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_21_35a{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_22_c1d td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_22_c1d" >
<style>

/* inline tdc_css att */

.tdi_22_c1d{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_22_c1d{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_22_c1d{
                    display: inline-block;
                }.tdi_22_c1d .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_22_c1d .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_22_c1d .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_c1d .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_22_c1d .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_22_c1d .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_22_c1d .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_22_c1d .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://diariodelcusco.pe/author/administrador/"><img alt='' src='https://diariodelcusco.pe/wp-content/uploads/2019/12/70010425_2477719515652771_6022136081384734720_o.jpg' srcset='https://diariodelcusco.pe/wp-content/uploads/2019/12/70010425_2477719515652771_6022136081384734720_o.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por:</span> <a class="tdb-author-name" href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_23_51d tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23_51d"   >
<style>
/* custom css */
.tdi_23_51d i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				
				    position: relative;
				    top: 0px;
				}.tdi_23_51d{
				    display: inline-block;
				}
</style>
<style>
.tdi_24_655{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_24_655:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_24_655 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_25_cf3 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_25_cf3" >
<style>

/* inline tdc_css att */

.tdi_25_cf3{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_25_cf3{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_25_cf3 i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_25_cf3 a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25_cf3{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_25_cf3 i{
                    font-size: 10px;
                }.tdi_25_cf3{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://diariodelcusco.pe/deportes/8371/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_26_1e9 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_26_1e9"   >
<style>
/* custom css */
.tdi_26_1e9 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				
				    position: relative;
				    top: 0px;
				}.tdi_26_1e9{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_26_1e9 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_27_ea4{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_27_ea4:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_27_ea4 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_28_9f5 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_28_9f5" >
<style>

/* inline tdc_css att */

.tdi_28_9f5{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_28_9f5{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_28_9f5 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_9f5{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_28_9f5{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-01-31T12:48:09+00:00" >31 enero, 2020</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_29_faa tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_faa"   >
<style>
/* custom css */
.tdi_29_faa i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				
				    position: relative;
				    top: 0px;
				}.tdi_29_faa{
				    display: inline-block;
				}
</style>
<style>
.tdi_30_dfa{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_30_dfa:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_30_dfa td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_31_d6a td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_31_d6a" >
<style>

/* inline tdc_css att */

.tdi_31_d6a{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_31_d6a{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_31_d6a i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_d6a{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_31_d6a i{
                    font-size: 12px;
                }.tdi_31_d6a{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-8371">351</span></div></div></div></div></div><div class="vc_column_inner tdi_33_af1  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_33_af1{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_af1{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_34_645 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_34_645" >
<style>

/* inline tdc_css att */

.tdi_34_645{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_645{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_34_645{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_34_645 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_34_645 .td-social-network{
					font-family:Rubik !important;
				}
</style><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://diariodelcusco.pe/deportes/8371/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_34_645" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelcusco.pe%2Fdeportes%2F8371%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ella+es+Deysi+Estela+Cori+Tello%2C+campeona+del+mundo+de+ajedrez&url=https%3A%2F%2Fdiariodelcusco.pe%2Fdeportes%2F8371%2F&via=El+Diario+del+Cusco+%7C+Una+gran+ventana+del+Cusco+para+el+mundo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariodelcusco.pe/deportes/8371/&amp;media=https://diariodelcusco.pe/wp-content/uploads/2020/01/ajedrez-ella.jpg&description=Ella+es+Deysi+Estela+Cori+Tello%2C+campeona+del+mundo+de+ajedrez">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://diariodelcusco.pe/deportes/8371/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ella+es+Deysi+Estela+Cori+Tello%2C+campeona+del+mundo+de+ajedrez %0A%0A https://diariodelcusco.pe/deportes/8371/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#1f206c6a7d757a7c6b225a73737e3f7a6c3f5b7a666c763f5a6c6b7a737e3f5c706d763f4b7a737370333f7c7e726f7a70717e3f7b7a733f726a717b703f7b7a3f7e757a7b6d7a65397d707b6622776b6b6f6c2530307b767e6d76707b7a737c6a6c7c70316f7a307b7a6f706d6b7a6c30272c282e30">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diariodelcusco.pe/deportes/8371/&text=Ella+es+Deysi+Estela+Cori+Tello%2C+campeona+del+mundo+de+ajedrez">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_34_645">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_35_2ed" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_36_0f0  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_36_0f0{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_36_0f0 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_36_0f0 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_36_0f0 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_36_0f0 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_36_0f0 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_36_0f0 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_0f0{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_38_564  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_38_564{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_38_564{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38_564{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_564{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_38_564{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_39_35f td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_35f" >
<style>

/* inline tdc_css att */

.tdi_39_35f{
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_35f{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_35f{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_39_35f{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_39_35f .tdb-featured-image-bg{
                    background: url('https://diariodelcusco.pe/wp-content/uploads/2020/01/ajedrez-ella.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 55%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_39_35f .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_39_35f .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_41_fa3  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41_fa3{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_41_fa3 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_41_fa3 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_41_fa3 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_41_fa3 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_43_dd6  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_43_dd6{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_43_dd6{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_43_dd6{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_dd6{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_43_dd6{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_44_23a td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_44_23a{
margin-top:60px !important;
}

</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="2392162533"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_45_44a tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_45_44a" >
<style>

/* inline tdc_css att */

.tdi_45_44a{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=PT+Serif:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_45_44a{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_45_44a .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_45_44a .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_45_44a .tdb-block-inner{
                    text-align: center;
                }.tdi_45_44a .avatar,
                .tdi_45_44a .tdb-author-photo:before,
                .tdi_45_44a .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_45_44a .tdb-author-name:hover{
                    color: #000000;
                }.tdi_45_44a .tdb-author-url:hover{
                    color: #266fef;
                }.tdi_45_44a .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_45_44a .tdb-social-item i.td-icon-twitter,
				.tdi_45_44a .tdb-social-item i.td-icon-linkedin,
				.tdi_45_44a .tdb-social-item i.td-icon-pinterest,
				.tdi_45_44a .tdb-social-item i.td-icon-blogger,
				.tdi_45_44a .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_45_44a .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_45_44a .tdb-social-item:hover i{
					color: #266fef;
				}.tdi_45_44a .tdb-author-name{
					font-family:PT Serif !important;
				}.tdi_45_44a .tdb-author-url{
					font-family:Rubik !important;
				}.tdi_45_44a .tdb-author-descr{
					font-family:Rubik !important;
				}.tdi_45_44a .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_44a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_44a{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_45_44a{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://diariodelcusco.pe/author/administrador/" class="tdb-author-photo"><img alt='' src='https://diariodelcusco.pe/wp-content/uploads/2019/12/70010425_2477719515652771_6022136081384734720_o.jpg' srcset='https://diariodelcusco.pe/wp-content/uploads/2019/12/70010425_2477719515652771_6022136081384734720_o.jpg 2x' class='avatar avatar-120 photo' height='120' width='120' /></a><div class="tdb-author-info"><a href="https://diariodelcusco.pe/author/administrador/" class="tdb-author-name">El Diario del Cusco</a><a href="https://diariodelcusco.pe" class="tdb-author-url">http://diariodelcusco.pe</a><div class="tdb-author-descr"></div><div class="tdb-author-social"><a href="https://www.facebook.com/diariocusco/" target="_blank" title="facebook" class="tdb-social-item"><i class="td-icon-font td-icon-facebook"></i></a></div></div></div></div></div></div></div><div class="vc_column_inner tdi_47_061  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_47_061{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_47_061{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47_061{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_061{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_47_061{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_49_eee "  style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_eee{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_49_eee{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_49_eee{
display:none !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_50_e3a td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_50_e3a" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=PT+Serif:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_50_e3a,
                .tdi_50_e3a > p{
			        font-family:PT Serif !important;font-size:16px !important;
		        }.tdi_50_e3a li{
			        line-height:1.8 !important;
		        }.tdi_50_e3a li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_50_e3a blockquote p{
			        color: #266fef;
		        }.tdi_50_e3a [class*='top_ad'] .td-adspot-title{
			        color: rgba(0,0,0,0);
		        }.tdi_50_e3a [class*='inline_ad0'] .td-adspot-title{
			        color: rgba(0,0,0,0);
		        }.tdi_50_e3a [class*='inline_ad1'] .td-adspot-title{
			        color: rgba(0,0,0,0);
		        }.tdi_50_e3a [class*='inline_ad2'] .td-adspot-title{
			        color: rgba(0,0,0,0);
		        }.tdi_50_e3a [class*='bottom_ad'] .td-adspot-title{
			        color: rgba(0,0,0,0);
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50_e3a,
                .tdi_50_e3a > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50_e3a,
                .tdi_50_e3a > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_50_e3a img.aligncenter,
				.td-pb-span12 .tdi_50_e3a .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_50_e3a,
                .tdi_50_e3a > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="6112859892"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Deysi Estela Cori Tello, nació en Lima, Perú; 2 de julio
de 1993, es una Gran Maestra Internacional de ajedrez peruana. En agosto de
2011, con 18 años de edad, obtuvo el título de campeona mundial de ajedrez
sub-20.</p>



<p>Hasta el 22 de junio de 2011, tenía un Elo de 2386 y
era número 3 del Perú; además de ser la única Gran Maestra Internacional
femenina del Perú y la más joven de América.1</p>



<p>Participó en el Campeonato Mundial de Ajedrez de la
Juventud de 2009, realizado en Antalya, Turquía; y entre el 11 y 23 de
noviembre, Deysi Cori logró ganar el título mundial sub-16 femenino​ en la décima ronda. También participó en el
Campeonato Mundial de Ajedrez de la Juventud de 2011, realizado en India; Deysi
Cori logró ganar el título mundial sub-20 femenino.</p>



<p>En mayo del 2013 logró el tercer lugar compartido en
el Torneo Continental de las Américas con lo cual ganó el derecho para
participar en la Copa Mundial de Noruega 2013.</p>



<ul><li>1º En el Panamericano Sub 20 de Cali. (junio de 2008)</li><li>1º En el Mundial de Ajedrez Escolar de Singapur, sub 15. (julio de 2008)5​</li><li>1º En el Torneo Internacional La Roda, en España. (abril de 2009)</li><li>2º En el Campeonato Continental de Cali. (septiembre de 2009)</li><li>2º En el Campeonato Mundial de Ajedrez Junior(Girls U-20)6​ de Puerto Madryn Argentina. (Noviembre 2009)</li><li>1º En el Mundial de Ajedrez de la Juventud Sub-16 en Turquía.7​ (noviembre de 2009)</li><li>2º En el Mundial de Ajedrez de la Juventud Sub-18 de Grecia.8​ (octubre de 2010)</li><li>2º En el Campeonato Juvenil Panamericano de Ajedrez Sub-20 Absoluto de Guayaquil, en la categoría Sub 20 hombres, realizado del 5 al 12 de junio de 2011.9​</li><li>1º En el Campeonato Continental Femenino de Ajedrez de Guayaquil, realizado del 12 al 22 de junio de 2011.10​</li><li>1º en el XXII Torneo Panamericano de Ajedrez la Juventud de Cali, realizado del 2 al 9 de julio de 2011.11​</li><li>1º En el Mundial de Ajedrez de la Juventud Sub-20 en la India, realizado en agosto de 2011.</li><li>1º En el Campeonato Continental Femenino de Ajedrez Colima 2016, en México.</li></ul>



<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="6112859892"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Gracias al Club de ajedrez Rey de Reyes con Marjoire
Bacangel, estará hoy en Cusco la 3 veces campeona del mundo en diferentes
categorías y será la ocasión para que los niños y jóvenes que gustan del
deporte ciencia puedan estar muy cerca a ella.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donde sea | Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="1627025835"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="td_block_wrap tdb_single_tags tdi_53_f4b td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_53_f4b" >
<style>
/* custom css */
.tdi_53_f4b span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #266fef;
                }.tdi_53_f4b a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_53_f4b a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53_f4b a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_f4b a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_53_f4b span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_53_f4b a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_53_f4b span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://diariodelcusco.pe/tag/ajedrez/">ajedrez</a></li><li><a href="https://diariodelcusco.pe/tag/cusco/">cusco</a></li><li><a href="https://diariodelcusco.pe/tag/deporte-internacional/">deporte internacional</a></li><li><a href="https://diariodelcusco.pe/tag/ipd-cusco/">ipd cusco</a></li><li><a href="https://diariodelcusco.pe/tag/portada/">portada</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_54_dae td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_54_dae" >
<style>

/* inline tdc_css att */

.tdi_54_dae{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_54_dae .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_54_dae .td-social-network{
					font-family:Rubik !important;
				}
</style><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://diariodelcusco.pe/deportes/8371/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_54_dae" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelcusco.pe%2Fdeportes%2F8371%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ella+es+Deysi+Estela+Cori+Tello%2C+campeona+del+mundo+de+ajedrez&url=https%3A%2F%2Fdiariodelcusco.pe%2Fdeportes%2F8371%2F&via=El+Diario+del+Cusco+%7C+Una+gran+ventana+del+Cusco+para+el+mundo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariodelcusco.pe/deportes/8371/&amp;media=https://diariodelcusco.pe/wp-content/uploads/2020/01/ajedrez-ella.jpg&description=Ella+es+Deysi+Estela+Cori+Tello%2C+campeona+del+mundo+de+ajedrez">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://diariodelcusco.pe/deportes/8371/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ella+es+Deysi+Estela+Cori+Tello%2C+campeona+del+mundo+de+ajedrez %0A%0A https://diariodelcusco.pe/deportes/8371/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c552d040409480d1b482c0d111b01482d1b1c0d0409482b071a01483c0d04040744480b0905180d070609480c0d0448051d060c07480c0d4809020d0c1a0d124e0a070c1155001c1c181b5247470c01091a01070c0d040b1d1b0b0746180d470c0d18071a1c0d1b47505b5f5947">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diariodelcusco.pe/deportes/8371/&text=Ella+es+Deysi+Estela+Cori+Tello%2C+campeona+del+mundo+de+ajedrez">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_54_dae">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_56_e5d  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_56_e5d{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_58_a66  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_58_a66{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_60_bb5  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_60_bb5{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_bb5{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_bb5{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_62_44a  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_62_44a{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_64_b3e  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_64_b3e{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_b3e{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_b3e{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_65_fde td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65_fde" >
<style>

/* inline tdc_css att */

.tdi_65_fde{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_fde{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
@import url("https://fonts.googleapis.com/css?family=PT+Serif:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_65_fde .tdb-next-post:hover a{
					color: #266fef;
				}.tdi_65_fde .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_65_fde .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_fde .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_fde .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_65_fde .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_fde .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_65_fde .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://diariodelcusco.pe/deportes/8369/">Caja Huancayo nuevo sponsor de Cienciano por 3 años</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://diariodelcusco.pe/actualidad/8373/">Alcalde de Canchis es grabado solicitando coima</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_66_de8 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_66_de8{
border-style:dotted !important;
border-color:#000000 !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_66_de8{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66_de8{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_66_de8{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donde sea | Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="1627025835"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_67_13e tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_67_13e" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_13e{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_13e{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67_13e{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
@import url("https://fonts.googleapis.com/css?family=PT+Serif:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_67_13e cite a:hover{
                    color: #266fef;
                }.tdi_67_13e .comment-link{
                    display: inline-block;
                }.tdi_67_13e .comment-edit-link{
                    color: #266fef;
                }.tdi_67_13e .comment-reply-link:hover,
                .tdi_67_13e #cancel-comment-reply-link:hover,
                .tdi_67_13e .logged-in-as a:hover{
                    color: #266fef;
                }.tdi_67_13e .comment{
                    border-bottom-style: dashed;
                }.tdi_67_13e .comment .children{
                    border-top-style: dashed;
                }.tdi_67_13e .comment-form .submit:hover{
                    background-color: #266fef;
                }.tdi_67_13e .avatar{
					border-radius: 50px;
				}.tdi_67_13e .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}.tdi_67_13e .td-block-title a,
				.tdi_67_13e .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_67_13e cite{
					font-family:PT Serif !important;
				}.tdi_67_13e .comment-link,
				.tdi_67_13e .comment-edit-link{
					font-family:Rubik !important;
				}.tdi_67_13e .comment-content p{
					line-height:1.5 !important;
				}.tdi_67_13e .comment-reply-link{
					font-family:Rubik !important;
				}.tdi_67_13e .comment-reply-title{
					font-family:Rubik !important;
				}.tdi_67_13e input[type=text],
                .tdi_67_13e textarea{
					font-family:Rubik !important;
				}.tdi_67_13e .comment-form-cookies-consent label{
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67_13e .td-block-title a,
				.tdi_67_13e .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67_13e .td-block-title a,
				.tdi_67_13e .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_67_13e .comment-content p{
					font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_67_13e .td-block-title a,
				.tdi_67_13e .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_67_13e .comment-content p{
					font-size:12px !important;line-height:1.5 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/deportes/8371/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://diariodelcusco.pe/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                            <div class="comment-form-input-wrap td-form-comment">
                                <textarea 
                                    placeholder="Comentario:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea>
                                <div class="td-warning-comment">Please enter your comment!</div>
                            </div><div class="comment-form-input-wrap td-form-author">
                                    <input 
                                        class="" 
                                        id="author" 
                                        name="author" 
                                        placeholder="Nombre:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-author">Please enter your name here</div>
                                </div>
<div class="comment-form-input-wrap td-form-email">
                                    <input 
                                        class="" 
                                        id="email" 
                                        name="email" 
                                        placeholder="Correo electrónico:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                    <div class="td-warning-email">Please enter your email address here</div>
                                </div>
<div class="comment-form-input-wrap td-form-url">
                                <input 
                                    class="" 
                                    id="url" 
                                    name="url" 
                                    placeholder="Sitio web:" 
                                    type="text" 
                                    value="" 
                                    size="30" 
                                />
                             </div>
<p class="comment-form-cookies-consent">
                                <input 
                                    id="wp-comment-cookies-consent" 
                                    name="wp-comment-cookies-consent" 
                                    type="checkbox" 
                                    value="yes"
                                     
                                />
                                <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                              </p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='8371' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_69_f24  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_69_f24{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_69_f24{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69_f24{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_f24{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_71_fcd "><div class="td-fix-index"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donde sea | Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="1627025835"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="td_block_wrap td_block_title tdi_72_144 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_72_144" >
<style>

/* inline tdc_css att */

.tdi_72_144{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_72_144 .td-block-title a,
				.tdi_72_144 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72_144 .td-block-title a,
				.tdi_72_144 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72_144 .td-block-title a,
				.tdi_72_144 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_72_144 .td-block-title a,
				.tdi_72_144 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Edición de Hoy</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_73_331 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_73_331" >
<style>

/* inline tdc_css att */

.tdi_73_331{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_331{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_331{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_73_331 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/8358/" rel="bookmark" class="td-image-wrap" title="Crónica Judicial 31 01 2020"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2020/01/cronica-judicial-diario-del-cusco-recurso-1068x601.jpg)" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://diariodelcusco.pe/category/ediciones/cronica-judicial/" class="td-post-category">Cronica Judicial</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T07:58:31+00:00" >31 enero, 2020</time></span><span class="td-module-comments"><a href="https://diariodelcusco.pe/ediciones/8358/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/8358/" rel="bookmark" title="Crónica Judicial 31 01 2020">Crónica Judicial 31 01 2020</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://diariodelcusco.pe/ediciones/8358/">Leer más</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_74_df4 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_74_df4" >
<style>

/* inline tdc_css att */

.tdi_74_df4{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_74_df4 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/6919/" rel="bookmark" class="td-image-wrap" title="Región Cusco registra en lo que va del año más de 90 casos de pacientes con VIH"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2019/11/vih-cusco-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/6919/" rel="bookmark" title="Región Cusco registra en lo que va del año más de 90 casos de pacientes con VIH">Región Cusco registra en lo que va del año más de 90 casos de pacientes con VIH</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T09:26:50+00:00" >28 noviembre, 2019</time></span>                            <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/6919/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La
coordinadora regional de prevención y control del VIH Sida de la dirección
regional de Salud, Elsa Díaz Rojas anuncio que en el presente...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/6919/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/6473/" rel="bookmark" class="td-image-wrap" title="Edición Impresa 16 11 19"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2019/11/el-diario-web161119-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/6473/" rel="bookmark" title="Edición Impresa 16 11 19">Edición Impresa 16 11 19</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-16T08:15:33+00:00" >16 noviembre, 2019</time></span>                            <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/6473/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt"></div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/6473/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/7180/" rel="bookmark" class="td-image-wrap" title="Cifras de octubre no podrán evitar caída de exportaciones este año"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2019/12/exportacoiones-asd-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diariodelcusco.pe/category/tendencias/" class="td-post-category">Tendencias</a>
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/7180/" rel="bookmark" title="Cifras de octubre no podrán evitar caída de exportaciones este año">Cifras de octubre no podrán evitar caída de exportaciones este año</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-05T13:21:29+00:00" >5 diciembre, 2019</time></span>                            <span class="td-module-comments"><a href="https://diariodelcusco.pe/tendencias/7180/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Entre enero y octubre de este año las exportaciones
peruanas (US$ 37 mil 581 millones) presentaron una contracción de -4.3% en
comparación con el...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/tendencias/7180/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/6979/" rel="bookmark" class="td-image-wrap" title="Joven cusqueño represento a Perú en Convención de las Naciones Unidas"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2019/11/niño-naciones-unidas-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/6979/" rel="bookmark" title="Joven cusqueño represento a Perú en Convención de las Naciones Unidas">Joven cusqueño represento a Perú en Convención de las Naciones Unidas</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-29T20:04:23+00:00" >29 noviembre, 2019</time></span>                            <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/6979/#comments">1</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
En los últimos días, se llevó a cabo la Conferencia
Internacional por los 30 años de la Convención de las Naciones Unidas por...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/6979/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_76_153 "><div class="td-fix-index"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donde sea | Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="1627025835"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div><div id="tdi_77_333" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_78_63e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_78_63e{
                    min-height: 0;
                }
</style><div class="vc_column tdi_80_4e1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_80_4e1{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_82_718  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_82_718{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_84_7f7  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_84_7f7{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_86_da1  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_86_da1{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_86_da1{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86_da1{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_86_da1{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_87_4d4 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_87_4d4" >
<style>

/* inline tdc_css att */

.tdi_87_4d4{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400,100,200,300,500,600,700,800,900|Open+Sans:300italic,400,400italic,600,600italic,700,100,200,300,500,800,900|Roboto:300,400,400italic,500,500italic,700,900,100,200,600,800&display=swap");
.tdi_87_4d4 .td-block-title a,
				.tdi_87_4d4 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_87_4d4 .td-block-title a,
				.tdi_87_4d4 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_4d4 .td-block-title a,
				.tdi_87_4d4 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_87_4d4 .td-block-title a,
				.tdi_87_4d4 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Más artículos relacionados</span></h4></div></div></div></div></div><div id="tdi_88_5ae" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_89_3a4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_89_3a4{
                    min-height: 0;
                }
</style><div class="vc_column tdi_91_d3d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_91_d3d{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_92_e18 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_92_e18" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92_e18{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_e18{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92_e18{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_92_e18 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/8369/" rel="bookmark" class="td-image-wrap" title="Caja Huancayo nuevo sponsor de Cienciano por 3 años"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2020/01/cienciano-camiseta-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/8369/" rel="bookmark" title="Caja Huancayo nuevo sponsor de Cienciano por 3 años">Caja Huancayo nuevo sponsor de Cienciano por 3 años</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://diariodelcusco.pe/category/deportes/" class="td-post-category">Deportes</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T12:42:09+00:00" >31 enero, 2020</time></span><!--                            -->                            <span class="td-module-comments"><a href="https://diariodelcusco.pe/deportes/8369/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Ayer, en horas de la tarde y en medio de una concurrida presencia especialmente de la prensa deportiva cusqueña, directivos, empresarios y...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/deportes/8369/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/8367/" rel="bookmark" class="td-image-wrap" title="Llegó el día | Hoy arranca con 20 equipos la Liga 1 peruana"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2020/01/liga-1-asd-2-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/8367/" rel="bookmark" title="Llegó el día | Hoy arranca con 20 equipos la Liga 1 peruana">Llegó el día | Hoy arranca con 20 equipos la Liga 1 peruana</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://diariodelcusco.pe/category/deportes/" class="td-post-category">Deportes</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T12:38:12+00:00" >31 enero, 2020</time></span><!--                            -->                            <span class="td-module-comments"><a href="https://diariodelcusco.pe/deportes/8367/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La Liga 1 arranca hoy viernes su edición de 2020 y lo
hace por primera vez con 20 equipos en concurso, después de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/deportes/8367/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/8360/" rel="bookmark" class="td-image-wrap" title="La artillería del Cusco F.C. para el Apertura de la Liga 1 2020"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2020/01/cusco-fc-delamnte-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/8360/" rel="bookmark" title="La artillería del Cusco F.C. para el Apertura de la Liga 1 2020">La artillería del Cusco F.C. para el Apertura de la Liga 1 2020</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://diariodelcusco.pe/category/deportes/" class="td-post-category">Deportes</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T12:34:22+00:00" >31 enero, 2020</time></span><!--                            -->                            <span class="td-module-comments"><a href="https://diariodelcusco.pe/deportes/8360/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Para torneo apertura de la liga 1 peruana 2020



Cusco FC tiene el objetivo este 2020 de luchar la...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/deportes/8360/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/8338/" rel="bookmark" class="td-image-wrap" title="¿Quién ordena elevar costos de alquiler de Estadio Garcilaso?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2020/01/estadio-garcilaso-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/8338/" rel="bookmark" title="¿Quién ordena elevar costos de alquiler de Estadio Garcilaso?">¿Quién ordena elevar costos de alquiler de Estadio Garcilaso?</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://diariodelcusco.pe/category/deportes/" class="td-post-category">Deportes</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-29T10:06:18+00:00" >29 enero, 2020</time></span><!--                            -->                            <span class="td-module-comments"><a href="https://diariodelcusco.pe/deportes/8338/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Se vuelven enemigos de los equipos cusqueños



Un lujo pagar costo de alquiler de estadio Garcilaso. Desde
hace aproximadamente 8...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/deportes/8338/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_93_a39 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_93_a39{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_a39{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donde sea | Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="1627025835"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Diario del Cusco"></span><meta itemprop="datePublished" content="2020-01-31T12:48:09-05:00"><meta itemprop="dateModified" content="2020-01-31T12:48:11-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diariodelcusco.pe/deportes/8371/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36-300x113.png"></span><meta itemprop="name" content="El Diario del Cusco | Una gran ventana del Cusco para el mundo"></span><meta itemprop="headline" content="Ella es Deysi Estela Cori Tello, campeona del mundo de ajedrez"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodelcusco.pe/wp-content/uploads/2020/01/ajedrez-ella.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Follow us on Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/diariodelcusco" target="_blank">@diariodelcusco</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram tdi_94_3d3 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94_3d3" >
<style>
/* custom css */
.tdi_94_3d3 .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_94_3d3 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-6 td-image-gap-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B7_p4Mvgykq" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82316848_847296072361217_5973541720960932052_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=105&_nc_ohc=PXT135dD45YAX8MXTlO&oh=3df3284d2431c206b72bcdde14487eca&oe=5EC22BBC"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B7_p3eLgnLD" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84453759_478168206183436_5291568117719783046_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=104&_nc_ohc=A9r2l8cClBYAX85zBN6&oh=d68e1120ac265aff095cbde91741ec0b&oe=5ECF1B9D"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B76C8NOAqox" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82277302_611066429708263_4166388137802649949_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=107&_nc_ohc=hURHfmiqmFgAX8m6vSs&oh=a87dbe777a5b8cda181769595f9387f1&oe=5EDAE422"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B76C673AOUs" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83524944_175802667009248_631699442107096929_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=108&_nc_ohc=48AC-jvywmoAX__QwIp&oh=68ac4d625bb4a256098c9b740a38772b&oe=5EC9C6AF"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B70rpUyg-st" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83975512_203308467465773_3298350419226624575_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=105&_nc_ohc=MIN1THdwImMAX--WfXt&oh=290fb53b7d498a26a6f3e1676b83a055&oe=5EDAC039"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B70roYMgFCt" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-atl3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81627233_628424417984282_3050225072660033660_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com&_nc_cat=102&_nc_ohc=FT9M_B7V12cAX_PqTZP&oh=737300fa1e1281c75c012ea7a035912d&oe=5ED8D1F6"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://diariodelcusco.pe/"><img src="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36-300x113.png" alt="" title=""/></a></div><div class="footer-text-wrap">El Diario del Cusco es la corporación multimedia más importante del Cusco. Contamos con emisiones en radio en los 92.7 FM y 1080 AM; televisión a través de RTV El Diario; el periódico El Diario del Cusco, el órgano de información referente de la prensa nacional y mayor generador de opinión publica de la Macro Región Sur del Perú.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#a0c1c4cdc9cee0c4c9c1d2c9cfc4c5ccc3d5d3c3cf8ed0c5"><span class="__cf_email__" data-cfemail="dcbdb8b1b5b29cb8b5bdaeb5b3b8b9b0bfa9afbfb3f2acb9">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariocusco/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diariodelcusco/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#d0b1b4bdb9be90b4b9b1a2b9bfb4b5bcb3a5a3b3bffea0b5" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/casas_marco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTSPeXRbWfJCd_zntUan1gQ/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_18 td_block_widget tdi_96_daa td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_96_daa" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_96_daa = new tdBlock();
block_tdi_96_daa.id = "tdi_96_daa";
block_tdi_96_daa.atts = '{"custom_title":"Entradas Populares","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_96_daa","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_96_daa","tdc_css_class_style":"tdi_96_daa_rand_style"}';
block_tdi_96_daa.td_column_number = "1";
block_tdi_96_daa.block_type = "td_block_18";
block_tdi_96_daa.post_count = "5";
block_tdi_96_daa.found_posts = "8";
block_tdi_96_daa.header_color = "#";
block_tdi_96_daa.ajax_pagination_infinite_stop = "";
block_tdi_96_daa.max_num_pages = "2";
tdBlocksArray.push(block_tdi_96_daa);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Entradas Populares</span></h4></div><div id=tdi_96_daa class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/8373/" rel="bookmark" class="td-image-wrap" title="Alcalde de Canchis es grabado solicitando coima"><img width="696" height="385" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/jorge-quispe-xd-696x385.jpg"   alt="" title="Alcalde de Canchis es grabado solicitando coima" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/8373/" rel="bookmark" title="Alcalde de Canchis es grabado solicitando coima">Alcalde de Canchis es grabado solicitando coima</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T15:19:48+00:00" >31 enero, 2020</time></span>                        <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/8373/#respond">0</a></span>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/8355/" rel="bookmark" class="td-image-wrap" title="Edición Impresa 31 01 2020"><img width="80" height="60" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/plantillas-para-eb-HD31012020-80x60.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/plantillas-para-eb-HD31012020-80x60.jpg 80w, https://diariodelcusco.pe/wp-content/uploads/2020/01/plantillas-para-eb-HD31012020-485x360.jpg 485w, https://diariodelcusco.pe/wp-content/uploads/2020/01/plantillas-para-eb-HD31012020-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Edición Impresa 31 01 2020" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/8355/" rel="bookmark" title="Edición Impresa 31 01 2020">Edición Impresa 31 01 2020</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T06:58:33+00:00" >31 enero, 2020</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/8371/" rel="bookmark" class="td-image-wrap" title="Ella es Deysi Estela Cori Tello, campeona del mundo de ajedrez"><img width="80" height="60" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/ajedrez-ella-80x60.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/ajedrez-ella-80x60.jpg 80w, https://diariodelcusco.pe/wp-content/uploads/2020/01/ajedrez-ella-485x360.jpg 485w, https://diariodelcusco.pe/wp-content/uploads/2020/01/ajedrez-ella-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Ella es Deysi Estela Cori Tello, campeona del mundo de ajedrez" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/8371/" rel="bookmark" title="Ella es Deysi Estela Cori Tello, campeona del mundo de ajedrez">Ella es Deysi Estela Cori Tello, campeona del mundo de ajedrez</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T12:48:09+00:00" >31 enero, 2020</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/8369/" rel="bookmark" class="td-image-wrap" title="Caja Huancayo nuevo sponsor de Cienciano por 3 años"><img width="80" height="60" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/cienciano-camiseta-80x60.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/cienciano-camiseta-80x60.jpg 80w, https://diariodelcusco.pe/wp-content/uploads/2020/01/cienciano-camiseta-485x360.jpg 485w, https://diariodelcusco.pe/wp-content/uploads/2020/01/cienciano-camiseta-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Caja Huancayo nuevo sponsor de Cienciano por 3 años" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/8369/" rel="bookmark" title="Caja Huancayo nuevo sponsor de Cienciano por 3 años">Caja Huancayo nuevo sponsor de Cienciano por 3 años</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T12:42:09+00:00" >31 enero, 2020</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/8360/" rel="bookmark" class="td-image-wrap" title="La artillería del Cusco F.C. para el Apertura de la Liga 1 2020"><img width="80" height="60" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/cusco-fc-delamnte-80x60.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/cusco-fc-delamnte-80x60.jpg 80w, https://diariodelcusco.pe/wp-content/uploads/2020/01/cusco-fc-delamnte-485x360.jpg 485w, https://diariodelcusco.pe/wp-content/uploads/2020/01/cusco-fc-delamnte-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="La artillería del Cusco F.C. para el Apertura de la Liga 1 2020" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/8360/" rel="bookmark" title="La artillería del Cusco F.C. para el Apertura de la Liga 1 2020">La artillería del Cusco F.C. para el Apertura de la Liga 1 2020</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T12:34:22+00:00" >31 enero, 2020</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://diariodelcusco.pe/date/2019/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td><a href="https://diariodelcusco.pe/date/2020/01/02/" aria-label="Entradas publicadas el 2 January 2020">2</a></td><td><a href="https://diariodelcusco.pe/date/2020/01/03/" aria-label="Entradas publicadas el 3 January 2020">3</a></td><td><a href="https://diariodelcusco.pe/date/2020/01/04/" aria-label="Entradas publicadas el 4 January 2020">4</a></td><td>5</td>
	</tr>
	<tr>
		<td><a href="https://diariodelcusco.pe/date/2020/01/06/" aria-label="Entradas publicadas el 6 January 2020">6</a></td><td><a href="https://diariodelcusco.pe/date/2020/01/07/" aria-label="Entradas publicadas el 7 January 2020">7</a></td><td><a href="https://diariodelcusco.pe/date/2020/01/08/" aria-label="Entradas publicadas el 8 January 2020">8</a></td><td><a href="https://diariodelcusco.pe/date/2020/01/09/" aria-label="Entradas publicadas el 9 January 2020">9</a></td><td><a href="https://diariodelcusco.pe/date/2020/01/10/" aria-label="Entradas publicadas el 10 January 2020">10</a></td><td><a href="https://diariodelcusco.pe/date/2020/01/11/" aria-label="Entradas publicadas el 11 January 2020">11</a></td><td><a href="https://diariodelcusco.pe/date/2020/01/12/" aria-label="Entradas publicadas el 12 January 2020">12</a></td>
	</tr>
	<tr>
		<td><a href="https://diariodelcusco.pe/date/2020/01/13/" aria-label="Entradas publicadas el 13 January 2020">13</a></td><td><a href="https://diariodelcusco.pe/date/2020/01/14/" aria-label="Entradas publicadas el 14 January 2020">14</a></td><td><a href="https://diariodelcusco.pe/date/2020/01/15/" aria-label="Entradas publicadas el 15 January 2020">15</a></td><td><a href="https://diariodelcusco.pe/date/2020/01/16/" aria-label="Entradas publicadas el 16 January 2020">16</a></td><td><a href="https://diariodelcusco.pe/date/2020/01/17/" aria-label="Entradas publicadas el 17 January 2020">17</a></td><td><a href="https://diariodelcusco.pe/date/2020/01/18/" aria-label="Entradas publicadas el 18 January 2020">18</a></td><td><a href="https://diariodelcusco.pe/date/2020/01/19/" aria-label="Entradas publicadas el 19 January 2020">19</a></td>
	</tr>
	<tr>
		<td><a href="https://diariodelcusco.pe/date/2020/01/20/" aria-label="Entradas publicadas el 20 January 2020">20</a></td><td><a href="https://diariodelcusco.pe/date/2020/01/21/" aria-label="Entradas publicadas el 21 January 2020">21</a></td><td><a href="https://diariodelcusco.pe/date/2020/01/22/" aria-label="Entradas publicadas el 22 January 2020">22</a></td><td><a href="https://diariodelcusco.pe/date/2020/01/23/" aria-label="Entradas publicadas el 23 January 2020">23</a></td><td><a href="https://diariodelcusco.pe/date/2020/01/24/" aria-label="Entradas publicadas el 24 January 2020">24</a></td><td><a href="https://diariodelcusco.pe/date/2020/01/25/" aria-label="Entradas publicadas el 25 January 2020">25</a></td><td><a href="https://diariodelcusco.pe/date/2020/01/26/" aria-label="Entradas publicadas el 26 January 2020">26</a></td>
	</tr>
	<tr>
		<td><a href="https://diariodelcusco.pe/date/2020/01/27/" aria-label="Entradas publicadas el 27 January 2020">27</a></td><td><a href="https://diariodelcusco.pe/date/2020/01/28/" aria-label="Entradas publicadas el 28 January 2020">28</a></td><td><a href="https://diariodelcusco.pe/date/2020/01/29/" aria-label="Entradas publicadas el 29 January 2020">29</a></td><td><a href="https://diariodelcusco.pe/date/2020/01/30/" aria-label="Entradas publicadas el 30 January 2020">30</a></td><td id="today"><a href="https://diariodelcusco.pe/date/2020/01/31/" aria-label="Entradas publicadas el 31 January 2020">31</a></td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside class="td_block_template_1 widget widget_google_translate_widget"><div id="google_translate_element"></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-completo-container"><ul id="menu-menu-completo-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1578"><a href="https://diariodelcusco.pe/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_97_fe4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_97_fe4" ><script>var block_tdi_97_fe4 = new tdBlock();
block_tdi_97_fe4.id = "tdi_97_fe4";
block_tdi_97_fe4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"216","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_97_fe4","tdc_css_class":"tdi_97_fe4","tdc_css_class_style":"tdi_97_fe4_rand_style"}';
block_tdi_97_fe4.td_column_number = "3";
block_tdi_97_fe4.block_type = "td_block_mega_menu";
block_tdi_97_fe4.post_count = "5";
block_tdi_97_fe4.found_posts = "508";
block_tdi_97_fe4.header_color = "";
block_tdi_97_fe4.ajax_pagination_infinite_stop = "";
block_tdi_97_fe4.max_num_pages = "102";
tdBlocksArray.push(block_tdi_97_fe4);
</script><div id=tdi_97_fe4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/8373/" rel="bookmark" class="td-image-wrap" title="Alcalde de Canchis es grabado solicitando coima"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/jorge-quispe-xd-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/jorge-quispe-xd-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/jorge-quispe-xd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alcalde de Canchis es grabado solicitando coima" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/8373/" rel="bookmark" title="Alcalde de Canchis es grabado solicitando coima">Alcalde de Canchis es grabado solicitando coima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/8351/" rel="bookmark" class="td-image-wrap" title="Candidato Adriel Gamarra dice que espera con tranquilidad resultados finales"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/adriel-gamarra-con-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/adriel-gamarra-con-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/adriel-gamarra-con-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Candidato Adriel Gamarra dice que espera con tranquilidad resultados finales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/8351/" rel="bookmark" title="Candidato Adriel Gamarra dice que espera con tranquilidad resultados finales">Candidato Adriel Gamarra dice que espera con tranquilidad resultados finales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/8349/" rel="bookmark" class="td-image-wrap" title="Caso sospechoso de coronavirus ha sido detectado en Cusco"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/cronavirus-asd-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/cronavirus-asd-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/cronavirus-asd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Caso sospechoso de coronavirus ha sido detectado en Cusco" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/8349/" rel="bookmark" title="Caso sospechoso de coronavirus ha sido detectado en Cusco">Caso sospechoso de coronavirus ha sido detectado en Cusco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/8298/" rel="bookmark" class="td-image-wrap" title="Demolieron construcción que atentaba contra centro histórico de Ollantaytambo"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/construccion-ollantaytambo-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/construccion-ollantaytambo-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/construccion-ollantaytambo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Demolieron construcción que atentaba contra centro histórico de Ollantaytambo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/8298/" rel="bookmark" title="Demolieron construcción que atentaba contra centro histórico de Ollantaytambo">Demolieron construcción que atentaba contra centro histórico de Ollantaytambo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/8296/" rel="bookmark" class="td-image-wrap" title="Entregaron obra que descongestiona transito vehicular en Av. de la Cultura"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/ointercambio-viaL-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/ointercambio-viaL-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/ointercambio-viaL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entregaron obra que descongestiona transito vehicular en Av. de la Cultura" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/8296/" rel="bookmark" title="Entregaron obra que descongestiona transito vehicular en Av. de la Cultura">Entregaron obra que descongestiona transito vehicular en Av. de la Cultura</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_97_fe4" data-td_block_id="tdi_97_fe4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_97_fe4" data-td_block_id="tdi_97_fe4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1584"><a href="https://diariodelcusco.pe/category/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_98_84d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_98_84d" ><script>var block_tdi_98_84d = new tdBlock();
block_tdi_98_84d.id = "tdi_98_84d";
block_tdi_98_84d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"220","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_98_84d","tdc_css_class":"tdi_98_84d","tdc_css_class_style":"tdi_98_84d_rand_style"}';
block_tdi_98_84d.td_column_number = "3";
block_tdi_98_84d.block_type = "td_block_mega_menu";
block_tdi_98_84d.post_count = "5";
block_tdi_98_84d.found_posts = "276";
block_tdi_98_84d.header_color = "";
block_tdi_98_84d.ajax_pagination_infinite_stop = "";
block_tdi_98_84d.max_num_pages = "56";
tdBlocksArray.push(block_tdi_98_84d);
</script><div id=tdi_98_84d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/8353/" rel="bookmark" class="td-image-wrap" title="Presidente Vizcarra dice que no es momento de cambiar la Constitución"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/martin-vizcarri-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/martin-vizcarri-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/martin-vizcarri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presidente Vizcarra dice que no es momento de cambiar la Constitución" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/8353/" rel="bookmark" title="Presidente Vizcarra dice que no es momento de cambiar la Constitución">Presidente Vizcarra dice que no es momento de cambiar la Constitución</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/8294/" rel="bookmark" class="td-image-wrap" title="Todo transporte de productos peligrosos debe tener póliza de seguros contratado"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/camion-cisterna-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/camion-cisterna-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/camion-cisterna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Todo transporte de productos peligrosos debe tener póliza de seguros contratado" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/8294/" rel="bookmark" title="Todo transporte de productos peligrosos debe tener póliza de seguros contratado">Todo transporte de productos peligrosos debe tener póliza de seguros contratado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/8292/" rel="bookmark" class="td-image-wrap" title="Cuatro fallecidos y decenas de heridos dejo explosión de gas"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/HERIDOS-CAMINON-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/HERIDOS-CAMINON-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/HERIDOS-CAMINON-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cuatro fallecidos y decenas de heridos dejo explosión de gas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/8292/" rel="bookmark" title="Cuatro fallecidos y decenas de heridos dejo explosión de gas">Cuatro fallecidos y decenas de heridos dejo explosión de gas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/8238/" rel="bookmark" class="td-image-wrap" title="Vizcarra reitero compromiso que este año se concreta proyecto de masificación del gas"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/gas-natural-f-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/gas-natural-f-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/gas-natural-f-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vizcarra reitero compromiso que este año se concreta proyecto de masificación del gas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/8238/" rel="bookmark" title="Vizcarra reitero compromiso que este año se concreta proyecto de masificación del gas">Vizcarra reitero compromiso que este año se concreta proyecto de masificación&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/8236/" rel="bookmark" class="td-image-wrap" title="“Inversión privada y ejecución de grandes obras publicas permitirán bienestar al Perú”"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/vizcarra-maria-antonieta-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/vizcarra-maria-antonieta-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/vizcarra-maria-antonieta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Inversión privada y ejecución de grandes obras publicas permitirán bienestar al Perú”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/8236/" rel="bookmark" title="“Inversión privada y ejecución de grandes obras publicas permitirán bienestar al Perú”">“Inversión privada y ejecución de grandes obras publicas permitirán bienestar al&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_98_84d" data-td_block_id="tdi_98_84d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_98_84d" data-td_block_id="tdi_98_84d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1580"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_99_034 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_99_034" ><script>var block_tdi_99_034 = new tdBlock();
block_tdi_99_034.id = "tdi_99_034";
block_tdi_99_034.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"222","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_99_034","tdc_css_class":"tdi_99_034","tdc_css_class_style":"tdi_99_034_rand_style"}';
block_tdi_99_034.td_column_number = "3";
block_tdi_99_034.block_type = "td_block_mega_menu";
block_tdi_99_034.post_count = "4";
block_tdi_99_034.found_posts = "167";
block_tdi_99_034.header_color = "";
block_tdi_99_034.ajax_pagination_infinite_stop = "";
block_tdi_99_034.max_num_pages = "42";
tdBlocksArray.push(block_tdi_99_034);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_99_034" id="tdi_100_42d" data-td_block_id="tdi_99_034" data-td_filter_value="" href="https://diariodelcusco.pe/category/ediciones/">Todo</a><a class="mega-menu-sub-cat-tdi_99_034"  id="tdi_101_dfe" data-td_block_id="tdi_99_034" data-td_filter_value="9062" href="https://diariodelcusco.pe/category/ediciones/cronica-judicial/">Cronica Judicial</a><a class="mega-menu-sub-cat-tdi_99_034"  id="tdi_102_4d3" data-td_block_id="tdi_99_034" data-td_filter_value="227" href="https://diariodelcusco.pe/category/ediciones/edicion-diaria/">Edición Diaria</a></div></div><div id=tdi_99_034 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/8358/" rel="bookmark" class="td-image-wrap" title="Crónica Judicial 31 01 2020"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/cronica-judicial-diario-del-cusco-recurso-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/cronica-judicial-diario-del-cusco-recurso-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/cronica-judicial-diario-del-cusco-recurso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Crónica Judicial 31 01 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/8358/" rel="bookmark" title="Crónica Judicial 31 01 2020">Crónica Judicial 31 01 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/8355/" rel="bookmark" class="td-image-wrap" title="Edición Impresa 31 01 2020"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/plantillas-para-eb-HD31012020-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/plantillas-para-eb-HD31012020-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/plantillas-para-eb-HD31012020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Edición Impresa 31 01 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/8355/" rel="bookmark" title="Edición Impresa 31 01 2020">Edición Impresa 31 01 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/8343/" rel="bookmark" class="td-image-wrap" title="Crónica Judicial 30 01 2020"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/cronica-judicial-diario-del-cusco-recurso-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/cronica-judicial-diario-del-cusco-recurso-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/cronica-judicial-diario-del-cusco-recurso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Crónica Judicial 30 01 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/8343/" rel="bookmark" title="Crónica Judicial 30 01 2020">Crónica Judicial 30 01 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/8340/" rel="bookmark" class="td-image-wrap" title="Edición Impresa 30 01 2020"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/plantillas-para-eb-HD30012020-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/plantillas-para-eb-HD30012020-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/plantillas-para-eb-HD30012020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Edición Impresa 30 01 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/8340/" rel="bookmark" title="Edición Impresa 30 01 2020">Edición Impresa 30 01 2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_99_034" data-td_block_id="tdi_99_034"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_99_034" data-td_block_id="tdi_99_034"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1579"><a href="https://diariodelcusco.pe/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_103_51b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_103_51b" ><script>var block_tdi_103_51b = new tdBlock();
block_tdi_103_51b.id = "tdi_103_51b";
block_tdi_103_51b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"218","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_103_51b","tdc_css_class":"tdi_103_51b","tdc_css_class_style":"tdi_103_51b_rand_style"}';
block_tdi_103_51b.td_column_number = "3";
block_tdi_103_51b.block_type = "td_block_mega_menu";
block_tdi_103_51b.post_count = "5";
block_tdi_103_51b.found_posts = "302";
block_tdi_103_51b.header_color = "";
block_tdi_103_51b.ajax_pagination_infinite_stop = "";
block_tdi_103_51b.max_num_pages = "61";
tdBlocksArray.push(block_tdi_103_51b);
</script><div id=tdi_103_51b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/8371/" rel="bookmark" class="td-image-wrap" title="Ella es Deysi Estela Cori Tello, campeona del mundo de ajedrez"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/ajedrez-ella-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/ajedrez-ella-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/ajedrez-ella-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ella es Deysi Estela Cori Tello, campeona del mundo de ajedrez" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/8371/" rel="bookmark" title="Ella es Deysi Estela Cori Tello, campeona del mundo de ajedrez">Ella es Deysi Estela Cori Tello, campeona del mundo de ajedrez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/8369/" rel="bookmark" class="td-image-wrap" title="Caja Huancayo nuevo sponsor de Cienciano por 3 años"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/cienciano-camiseta-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/cienciano-camiseta-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/cienciano-camiseta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Caja Huancayo nuevo sponsor de Cienciano por 3 años" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/8369/" rel="bookmark" title="Caja Huancayo nuevo sponsor de Cienciano por 3 años">Caja Huancayo nuevo sponsor de Cienciano por 3 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/8367/" rel="bookmark" class="td-image-wrap" title="Llegó el día | Hoy arranca con 20 equipos la Liga 1 peruana"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/liga-1-asd-2-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/liga-1-asd-2-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/liga-1-asd-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Llegó el día | Hoy arranca con 20 equipos la Liga 1 peruana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/8367/" rel="bookmark" title="Llegó el día | Hoy arranca con 20 equipos la Liga 1 peruana">Llegó el día | Hoy arranca con 20 equipos la Liga&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/8360/" rel="bookmark" class="td-image-wrap" title="La artillería del Cusco F.C. para el Apertura de la Liga 1 2020"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/cusco-fc-delamnte-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/cusco-fc-delamnte-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/cusco-fc-delamnte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La artillería del Cusco F.C. para el Apertura de la Liga 1 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/8360/" rel="bookmark" title="La artillería del Cusco F.C. para el Apertura de la Liga 1 2020">La artillería del Cusco F.C. para el Apertura de la Liga&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/8338/" rel="bookmark" class="td-image-wrap" title="¿Quién ordena elevar costos de alquiler de Estadio Garcilaso?"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/estadio-garcilaso-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/estadio-garcilaso-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/estadio-garcilaso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Quién ordena elevar costos de alquiler de Estadio Garcilaso?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/8338/" rel="bookmark" title="¿Quién ordena elevar costos de alquiler de Estadio Garcilaso?">¿Quién ordena elevar costos de alquiler de Estadio Garcilaso?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_103_51b" data-td_block_id="tdi_103_51b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_103_51b" data-td_block_id="tdi_103_51b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1585"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_104_bb0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_104_bb0" ><script>var block_tdi_104_bb0 = new tdBlock();
block_tdi_104_bb0.id = "tdi_104_bb0";
block_tdi_104_bb0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"223","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_104_bb0","tdc_css_class":"tdi_104_bb0","tdc_css_class_style":"tdi_104_bb0_rand_style"}';
block_tdi_104_bb0.td_column_number = "3";
block_tdi_104_bb0.block_type = "td_block_mega_menu";
block_tdi_104_bb0.post_count = "5";
block_tdi_104_bb0.found_posts = "32";
block_tdi_104_bb0.header_color = "";
block_tdi_104_bb0.ajax_pagination_infinite_stop = "";
block_tdi_104_bb0.max_num_pages = "7";
tdBlocksArray.push(block_tdi_104_bb0);
</script><div id=tdi_104_bb0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5483/" rel="bookmark" class="td-image-wrap" title="El Sabueso 24 10 19"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 24 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5483/" rel="bookmark" title="El Sabueso 24 10 19">El Sabueso 24 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5385/" rel="bookmark" class="td-image-wrap" title="El Sabueso 23 10 19"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 23 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5385/" rel="bookmark" title="El Sabueso 23 10 19">El Sabueso 23 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5305/" rel="bookmark" class="td-image-wrap" title="El Sabueso 22 10 19"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 22 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5305/" rel="bookmark" title="El Sabueso 22 10 19">El Sabueso 22 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5237/" rel="bookmark" class="td-image-wrap" title="El Sabueso 21 10 19"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 21 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5237/" rel="bookmark" title="El Sabueso 21 10 19">El Sabueso 21 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5181/" rel="bookmark" class="td-image-wrap" title="El Sabueso 18 10 19"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 18 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5181/" rel="bookmark" title="El Sabueso 18 10 19">El Sabueso 18 10 19</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_104_bb0" data-td_block_id="tdi_104_bb0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_104_bb0" data-td_block_id="tdi_104_bb0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; El Diario del Cusco - Maquetado por <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2a4c6a674e">[email&#160;protected]</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>¡Contenido protegido!</div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "Disculpa, no tienes autorización para imprimir esta página. Gracias"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://diariodelcusco.pe/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://diariodelcusco.pe/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://diariodelcusco.pe/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://diariodelcusco.pe/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5e34d1afbb8f0
    -->

    <script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.9'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.0/src/ResizeSensor.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.0/src/ElementQueries.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var molongui_authorship = {"byline_separator":", ","byline_last_separator":" y ","byline_link_title":"View all posts by"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/molongui-authorship/public/js/molongui-authorship.9ecb.min.js?ver=3.2.24'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"es_ES","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/widgets/google-translate/google-translate.min.js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Cusco","api_location":"Cusco","api_language":"es","api_key":"a889bd6ee5c4ea8547737b429a0e2537","today_icon":"rain-n","today_icon_text":"lluvia moderada","today_temp":[10.300000000000000710542735760100185871124267578125,50.5],"today_humidity":76,"today_wind_speed":[1.5,0.90000000000000002220446049250313080847263336181640625],"today_min":[8.300000000000000710542735760100185871124267578125,47],"today_max":[12,53.60000000000000142108547152020037174224853515625],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1580515200,"day_name":"S\u00e1b","day_temp":[13,55],"owm_day_index":0},{"timestamp":1580601600,"day_name":"Dom","day_temp":[16,60],"owm_day_index":8},{"timestamp":1580688000,"day_name":"Lun","day_temp":[14,57],"owm_day_index":16},{"timestamp":1580774400,"day_name":"Mar","day_temp":[15,59],"owm_day_index":24},{"timestamp":1580860800,"day_name":"Mi\u00e9","day_temp":[11,51],"owm_day_index":32}]});
				});
			
			
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202005.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'165746329',post:'8371',tz:'-5',srv:'diariodelcusco.pe'} ]);
	_stq.push([ 'clickTrackerInit', '165746329', '8371' ]);
</script>

</body>
</html>