<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Exámenes de laboratorio confirman que joven que fue objeto de aparatoso operativo en Ttio no tiene Covid 19 | El Diario del Cusco | Una gran ventana del Cusco para el mundo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://diariodelcusco.pe/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="i1iwEsHHUwvCBdUADTkaFqfyj-wd4mKPD1HY39JtauQ" />
<link rel="icon" type="image/png" href="https://diariodelcusco.pe/wp-content/uploads/2019/09/Recurso-34logo.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://diariodelcusco.pe/actualidad/9572/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Exámenes de laboratorio confirman que joven que fue objeto de aparatoso operativo en Ttio no tiene Covid 19 | El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta property="og:description" content="Los resultados del Laboratorio Regional del Cusco confirmaron que el joven intervenido el miércoles pasado en alrededores del local del serenazgo de Wanchaq, no tiene coronavirus, tal como ayer dejó entrever&nbsp; nuestro medio de prensa recogiendo la opinión de los especialistas que fueron consultados. El Dr. Pablo Grajeda, ayer en la tarde en entrevista con &hellip;" />
<meta property="og:url" content="https://diariodelcusco.pe/actualidad/9572/" />
<meta property="og:site_name" content="El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta property="article:publisher" content="https://www.facebook.com/diariocusco/" />
<meta property="article:author" content="https://www.facebook.com/diariocusco/" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="cusco" />
<meta property="article:tag" content="noticias cusco" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2020-04-03T23:04:56+00:00" />
<meta property="article:modified_time" content="2020-04-03T23:05:06+00:00" />
<meta property="og:updated_time" content="2020-04-03T23:05:06+00:00" />
<meta property="og:image" content="https://diariodelcusco.pe/wp-content/uploads/2020/04/policia-copronavirus.jpg" />
<meta property="og:image:secure_url" content="https://diariodelcusco.pe/wp-content/uploads/2020/04/policia-copronavirus.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los resultados del Laboratorio Regional del Cusco confirmaron que el joven intervenido el miércoles pasado en alrededores del local del serenazgo de Wanchaq, no tiene coronavirus, tal como ayer dejó entrever&nbsp; nuestro medio de prensa recogiendo la opinión de los especialistas que fueron consultados. El Dr. Pablo Grajeda, ayer en la tarde en entrevista con [&hellip;]" />
<meta name="twitter:title" content="Exámenes de laboratorio confirman que joven que fue objeto de aparatoso operativo en Ttio no tiene Covid 19 | El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta name="twitter:site" content="@diariocusco" />
<meta name="twitter:image" content="https://diariodelcusco.pe/wp-content/uploads/2020/04/policia-copronavirus.jpg" />
<meta name="twitter:creator" content="@diariocusco" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariodelcusco.pe/#organization","name":"El Diario del Cusco","url":"https://diariodelcusco.pe/","sameAs":["https://www.facebook.com/diariocusco/","https://www.instagram.com/diariodelcusco/","https://twitter.com/diariocusco"],"logo":{"@type":"ImageObject","@id":"https://diariodelcusco.pe/#logo","inLanguage":"es","url":false,"caption":"El Diario del Cusco"},"image":{"@id":"https://diariodelcusco.pe/#logo"}},{"@type":"WebSite","@id":"https://diariodelcusco.pe/#website","url":"https://diariodelcusco.pe/","name":"El Diario del Cusco | Una gran ventana del Cusco para el mundo","inLanguage":"es","publisher":{"@id":"https://diariodelcusco.pe/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://diariodelcusco.pe/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://diariodelcusco.pe/actualidad/9572/#primaryimage","inLanguage":"es","url":"https://diariodelcusco.pe/wp-content/uploads/2020/04/policia-copronavirus.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://diariodelcusco.pe/actualidad/9572/#webpage","url":"https://diariodelcusco.pe/actualidad/9572/","name":"Ex\u00e1menes de laboratorio confirman que joven que fue objeto de aparatoso operativo en Ttio no tiene Covid 19 | El Diario del Cusco | Una gran ventana del Cusco para el mundo","isPartOf":{"@id":"https://diariodelcusco.pe/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://diariodelcusco.pe/actualidad/9572/#primaryimage"},"datePublished":"2020-04-03T23:04:56+00:00","dateModified":"2020-04-03T23:05:06+00:00","breadcrumb":{"@id":"https://diariodelcusco.pe/actualidad/9572/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://diariodelcusco.pe/actualidad/9572/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://diariodelcusco.pe/","url":"https://diariodelcusco.pe/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://diariodelcusco.pe/category/actualidad/","url":"https://diariodelcusco.pe/category/actualidad/","name":"Actualidad"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://diariodelcusco.pe/actualidad/9572/","url":"https://diariodelcusco.pe/actualidad/9572/","name":"Ex\u00e1menes de laboratorio confirman que joven que fue objeto de aparatoso operativo en Ttio no tiene Covid 19"}}]},{"@type":"NewsArticle","@id":"https://diariodelcusco.pe/actualidad/9572/#article","isPartOf":{"@id":"https://diariodelcusco.pe/actualidad/9572/#webpage"},"author":{"@id":"https://diariodelcusco.pe/#/schema/person/35b45d9fd7515e0913d9eb3a9fa0c0f3"},"headline":"Ex\u00e1menes de laboratorio confirman que joven que fue objeto de aparatoso operativo en Ttio no tiene Covid 19","datePublished":"2020-04-03T23:04:56+00:00","dateModified":"2020-04-03T23:05:06+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://diariodelcusco.pe/actualidad/9572/#webpage"},"publisher":{"@id":"https://diariodelcusco.pe/#organization"},"image":{"@id":"https://diariodelcusco.pe/actualidad/9572/#primaryimage"},"keywords":"coronavirus,cusco,noticias cusco","articleSection":"Actualidad","inLanguage":"es","copyrightYear":"2020","copyrightHolder":{"@id":"https://diariodelcusco.pe#organization"}},{"@type":["Person"],"@id":"https://diariodelcusco.pe/#/schema/person/35b45d9fd7515e0913d9eb3a9fa0c0f3","name":"El Diario del Cusco","image":{"@type":"ImageObject","@id":"https://diariodelcusco.pe/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/6cc84318696e00fd6307f01212ba2689?s=96&d=mm&r=g","caption":"El Diario del Cusco"},"sameAs":["https://www.facebook.com/diariocusco/"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Feed" href="https://diariodelcusco.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Feed de los comentarios" href="https://diariodelcusco.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Comentario Exámenes de laboratorio confirman que joven que fue objeto de aparatoso operativo en Ttio no tiene Covid 19 del feed" href="https://diariodelcusco.pe/actualidad/9572/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodelcusco.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cff-css'  href='https://diariodelcusco.pe/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A600%2C500%2C400&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://diariodelcusco.pe/wp-content/themes/Newspaper/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='photonic-css'  href='https://diariodelcusco.pe/wp-content/plugins/photonic/include/css/front-end/combo-slider/photonic-fancybox3.min.css?ver=20200331-154937' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://diariodelcusco.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodelcusco.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodelcusco.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://diariodelcusco.pe/?p=9572' />
<link rel="alternate" type="application/json+oembed" href="https://diariodelcusco.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelcusco.pe%2Factualidad%2F9572%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodelcusco.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelcusco.pe%2Factualidad%2F9572%2F&#038;format=xml" />
<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "https://diariodelcusco.pe/wp-content/plugins";
var cffajaxurl = "https://diariodelcusco.pe/wp-admin/admin-ajax.php";
var cffmetatrans = "true";

var cfflinkhashtags = "true";
</script>
<!-- HFCM by 99 Robots - Snippet # 1:  -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1865766628596431",
          enable_page_level_ads: true
     });
</script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 2:  -->
<meta name="theme-color" content="#003c8c" />
<!-- /end HFCM by 99 Robots -->
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "¡Contenido protegido!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"76b0188c50","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diariodelcusco.pe\/wp-admin\/","wpRestNonce":"76b0188c50","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style type="text/css">
/* Retrieved from saved CSS */
.photonic-panel { background:  rgb(17,17,17)  !important;

	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
 }
.photonic-flickr-stream .photonic-pad-photosets { margin: 15px; }
.photonic-flickr-stream .photonic-pad-galleries { margin: 15px; }
.photonic-flickr-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-google-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-zenfolio-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-zenfolio-stream .photonic-pad-photosets { margin: 5px 15px; }
.photonic-instagram-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-smug-stream .photonic-pad-albums { margin: 15px; }
.photonic-smug-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-flickr-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-smug-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-random-layout .photonic-thumb { padding: 2px}
.photonic-masonry-layout .photonic-thumb { padding: 2px}
.photonic-mosaic-layout .photonic-thumb { padding: 2px}
.photonic-ie .photonic-masonry-layout .photonic-level-1, .photonic-ie .photonic-masonry-layout .photonic-level-2 { width: 200px; }

</style>
<link rel="icon" href="https://diariodelcusco.pe/wp-content/uploads/2019/09/cropped-Recurso-34logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diariodelcusco.pe/wp-content/uploads/2019/09/cropped-Recurso-34logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariodelcusco.pe/wp-content/uploads/2019/09/cropped-Recurso-34logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://diariodelcusco.pe/wp-content/uploads/2019/09/cropped-Recurso-34logo-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #003c8c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #003c8c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #003c8c;
                }
                .tdm-btn-style1 {
					background-color: #003c8c;
				}
				.tdm-btn-style2:before {
				    border-color: #003c8c;
				}
				.tdm-btn-style2 {
				    color: #003c8c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #003c8c;
                    -moz-box-shadow: 0 2px 16px #003c8c;
                    box-shadow: 0 2px 16px #003c8c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #003c8c;
                    -moz-box-shadow: 0 4px 26px #003c8c;
                    box-shadow: 0 4px 26px #003c8c;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-9572 single-format-standard td-standard-pack unselectable examenes-de-laboratorio-confirman-que-joven-que-fue-objeto-de-aparatoso-operativo-en-ttio-no-tiene-covid-19 global-block-template-1 td-romania-news tdb_template_5758 tdb-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariocusco/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diariodelcusco/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#a0c1c4cdc9cee0c4c9c1d2c9cfc4c5ccc3d5d3c3cf8ed0c5" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/casas_marco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTSPeXRbWfJCd_zntUan1gQ/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-completo-container"><ul id="menu-menu-completo" class="td-mobile-main-menu"><li id="menu-item-1578" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-1578"><a href="https://diariodelcusco.pe/category/actualidad/">Actualidad</a></li>
<li id="menu-item-1584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1584"><a href="https://diariodelcusco.pe/category/tendencias/">Tendencias</a></li>
<li id="menu-item-1580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1580"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://diariodelcusco.pe/category/ediciones/cronica-judicial/">Cronica Judicial</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/ediciones/edicion-diaria/">Edición Diaria</a></li>
</ul>
</li>
<li id="menu-item-1579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1579"><a href="https://diariodelcusco.pe/category/deportes/">Deportes</a></li>
<li id="menu-item-1585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://diariodelcusco.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariocusco/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diariodelcusco/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#e9888d848087a98d80889b80868d8c858a9c9a8a86c7998c" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/casas_marco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTSPeXRbWfJCd_zntUan1gQ/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Cusco</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                viernes, abril 3, 2020
            </div>
        </div>
    </div>



            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://diariodelcusco.pe/">
				<img src="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36-300x113.png" alt=""/>
				<span class="td-visual-hidden">El Diario del Cusco | Una gran ventana del Cusco para el mundo</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://diariodelcusco.pe/">
			<img class="td-retina-data" data-retina="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36.png" src="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://diariodelcusco.pe/">
			<img src="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36-300x113.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-completo-container"><ul id="menu-menu-completo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-1578"><a href="https://diariodelcusco.pe/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_3cd td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_3cd" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_1_3cd = new tdBlock();
block_tdi_1_3cd.id = "tdi_1_3cd";
block_tdi_1_3cd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"216","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_3cd","tdc_css_class":"tdi_1_3cd","tdc_css_class_style":"tdi_1_3cd_rand_style"}';
block_tdi_1_3cd.td_column_number = "3";
block_tdi_1_3cd.block_type = "td_block_mega_menu";
block_tdi_1_3cd.post_count = "5";
block_tdi_1_3cd.found_posts = "627";
block_tdi_1_3cd.header_color = "";
block_tdi_1_3cd.ajax_pagination_infinite_stop = "";
block_tdi_1_3cd.max_num_pages = "126";
tdBlocksArray.push(block_tdi_1_3cd);
</script><div id=tdi_1_3cd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/9572/" rel="bookmark" class="td-image-wrap " title="Exámenes de laboratorio confirman que joven que fue objeto de aparatoso operativo en Ttio no tiene Covid 19" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/policia-copronavirus-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/policia-copronavirus-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/policia-copronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Exámenes de laboratorio confirman que joven que fue objeto de aparatoso operativo en Ttio no tiene Covid 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/9572/" rel="bookmark" title="Exámenes de laboratorio confirman que joven que fue objeto de aparatoso operativo en Ttio no tiene Covid 19">Exámenes de laboratorio confirman que joven que fue objeto de aparatoso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/9570/" rel="bookmark" class="td-image-wrap " title="Alcalde Valderrama anuncia decisión de Caja Cusco a favor de sus clientes" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/alcalde-caja-cusco-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/alcalde-caja-cusco-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/alcalde-caja-cusco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alcalde Valderrama anuncia decisión de Caja Cusco a favor de sus clientes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/9570/" rel="bookmark" title="Alcalde Valderrama anuncia decisión de Caja Cusco a favor de sus clientes">Alcalde Valderrama anuncia decisión de Caja Cusco a favor de sus&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/9568/" rel="bookmark" class="td-image-wrap " title="Gobierno no abandonara a empresas del sector turismo dice ministro Vásquez" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/medidas-turismo-salvar-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/medidas-turismo-salvar-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/medidas-turismo-salvar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gobierno no abandonara a empresas del sector turismo dice ministro Vásquez" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/9568/" rel="bookmark" title="Gobierno no abandonara a empresas del sector turismo dice ministro Vásquez">Gobierno no abandonara a empresas del sector turismo dice ministro Vásquez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/9566/" rel="bookmark" class="td-image-wrap " title="Intervinieron cerca de 30 personas que se trasladaban de Arequipa a Cusco" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/intervenidos-cusco-aqp-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/intervenidos-cusco-aqp-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/intervenidos-cusco-aqp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Intervinieron cerca de 30 personas que se trasladaban de Arequipa a Cusco" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/9566/" rel="bookmark" title="Intervinieron cerca de 30 personas que se trasladaban de Arequipa a Cusco">Intervinieron cerca de 30 personas que se trasladaban de Arequipa a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/9564/" rel="bookmark" class="td-image-wrap " title="Casos confirmados de Covid 19 se incrementaron a 44 en Cusco | 3 turistas muertos por coronavirus en Cusco" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/coronavirus-cusco-03-abril-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/coronavirus-cusco-03-abril-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/coronavirus-cusco-03-abril-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Casos confirmados de Covid 19 se incrementaron a 44 en Cusco | 3 turistas muertos por coronavirus en Cusco" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/9564/" rel="bookmark" title="Casos confirmados de Covid 19 se incrementaron a 44 en Cusco | 3 turistas muertos por coronavirus en Cusco">Casos confirmados de Covid 19 se incrementaron a 44 en Cusco&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_3cd" data-td_block_id="tdi_1_3cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_3cd" data-td_block_id="tdi_1_3cd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1584"><a href="https://diariodelcusco.pe/category/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_f7f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_f7f" ><script>var block_tdi_2_f7f = new tdBlock();
block_tdi_2_f7f.id = "tdi_2_f7f";
block_tdi_2_f7f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"220","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_f7f","tdc_css_class":"tdi_2_f7f","tdc_css_class_style":"tdi_2_f7f_rand_style"}';
block_tdi_2_f7f.td_column_number = "3";
block_tdi_2_f7f.block_type = "td_block_mega_menu";
block_tdi_2_f7f.post_count = "5";
block_tdi_2_f7f.found_posts = "352";
block_tdi_2_f7f.header_color = "";
block_tdi_2_f7f.ajax_pagination_infinite_stop = "";
block_tdi_2_f7f.max_num_pages = "71";
tdBlocksArray.push(block_tdi_2_f7f);
</script><div id=tdi_2_f7f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/9568/" rel="bookmark" class="td-image-wrap " title="Gobierno no abandonara a empresas del sector turismo dice ministro Vásquez" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/medidas-turismo-salvar-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/medidas-turismo-salvar-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/medidas-turismo-salvar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gobierno no abandonara a empresas del sector turismo dice ministro Vásquez" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/9568/" rel="bookmark" title="Gobierno no abandonara a empresas del sector turismo dice ministro Vásquez">Gobierno no abandonara a empresas del sector turismo dice ministro Vásquez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/9556/" rel="bookmark" class="td-image-wrap " title="Contraloría detecta que gobierno compro con sobrecosto de más de 4 millones en mascarillas para sector salud" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/sobrecosto-mascarilllas-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/sobrecosto-mascarilllas-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/sobrecosto-mascarilllas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Contraloría detecta que gobierno compro con sobrecosto de más de 4 millones en mascarillas para sector salud" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/9556/" rel="bookmark" title="Contraloría detecta que gobierno compro con sobrecosto de más de 4 millones en mascarillas para sector salud">Contraloría detecta que gobierno compro con sobrecosto de más de 4&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/9547/" rel="bookmark" class="td-image-wrap " title="Desarrollan intenso cyberpatrullaje para evitar delitos a traves del ciberespacio" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/cyberpatrullaje-pnp-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/cyberpatrullaje-pnp-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/cyberpatrullaje-pnp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Desarrollan intenso cyberpatrullaje para evitar delitos a traves del ciberespacio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/9547/" rel="bookmark" title="Desarrollan intenso cyberpatrullaje para evitar delitos a traves del ciberespacio">Desarrollan intenso cyberpatrullaje para evitar delitos a traves del ciberespacio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/9545/" rel="bookmark" class="td-image-wrap " title="Muertos en Guayaquil llegarían a los 3 500 según expertos en Salud" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/muertos-corona-guayaquil-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/muertos-corona-guayaquil-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/muertos-corona-guayaquil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Muertos en Guayaquil llegarían a los 3 500 según expertos en Salud" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/9545/" rel="bookmark" title="Muertos en Guayaquil llegarían a los 3 500 según expertos en Salud">Muertos en Guayaquil llegarían a los 3 500 según expertos en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/9530/" rel="bookmark" class="td-image-wrap " title="Presidenta del TC propone reducción de los sueldos de funcionarios públicos" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/presidenta-tc-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/presidenta-tc-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/presidenta-tc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presidenta del TC propone reducción de los sueldos de funcionarios públicos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/9530/" rel="bookmark" title="Presidenta del TC propone reducción de los sueldos de funcionarios públicos">Presidenta del TC propone reducción de los sueldos de funcionarios públicos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_f7f" data-td_block_id="tdi_2_f7f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_f7f" data-td_block_id="tdi_2_f7f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1580"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_238 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_238" ><script>var block_tdi_3_238 = new tdBlock();
block_tdi_3_238.id = "tdi_3_238";
block_tdi_3_238.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"222","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_238","tdc_css_class":"tdi_3_238","tdc_css_class_style":"tdi_3_238_rand_style"}';
block_tdi_3_238.td_column_number = "3";
block_tdi_3_238.block_type = "td_block_mega_menu";
block_tdi_3_238.post_count = "4";
block_tdi_3_238.found_posts = "262";
block_tdi_3_238.header_color = "";
block_tdi_3_238.ajax_pagination_infinite_stop = "";
block_tdi_3_238.max_num_pages = "66";
tdBlocksArray.push(block_tdi_3_238);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3_238" id="tdi_4_8c5" data-td_block_id="tdi_3_238" data-td_filter_value="" href="https://diariodelcusco.pe/category/ediciones/">Todo</a><a class="mega-menu-sub-cat-tdi_3_238"  id="tdi_5_e1d" data-td_block_id="tdi_3_238" data-td_filter_value="9062" href="https://diariodelcusco.pe/category/ediciones/cronica-judicial/">Cronica Judicial</a><a class="mega-menu-sub-cat-tdi_3_238"  id="tdi_6_48c" data-td_block_id="tdi_3_238" data-td_filter_value="227" href="https://diariodelcusco.pe/category/ediciones/edicion-diaria/">Edición Diaria</a></div></div><div id=tdi_3_238 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/9553/" rel="bookmark" class="td-image-wrap " title="Edición Impresa 03 04 2020" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/el-diario-web03042020-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/el-diario-web03042020-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/el-diario-web03042020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Edición Impresa 03 04 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/9553/" rel="bookmark" title="Edición Impresa 03 04 2020">Edición Impresa 03 04 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/9517/" rel="bookmark" class="td-image-wrap " title="Edición Impresa 02 04 2020" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/el-diario-web02042020-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/el-diario-web02042020-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/el-diario-web02042020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Edición Impresa 02 04 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/9517/" rel="bookmark" title="Edición Impresa 02 04 2020">Edición Impresa 02 04 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/9491/" rel="bookmark" class="td-image-wrap " title="Edición Impresa 01 04 2020" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/el-diario-web01042020-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/el-diario-web01042020-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/el-diario-web01042020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Edición Impresa 01 04 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/9491/" rel="bookmark" title="Edición Impresa 01 04 2020">Edición Impresa 01 04 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/9477/" rel="bookmark" class="td-image-wrap " title="Edición Impresa 31 03 2020" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web31032020-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web31032020-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web31032020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Edición Impresa 31 03 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/9477/" rel="bookmark" title="Edición Impresa 31 03 2020">Edición Impresa 31 03 2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_238" data-td_block_id="tdi_3_238"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_238" data-td_block_id="tdi_3_238"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1579"><a href="https://diariodelcusco.pe/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_784 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_784" ><script>var block_tdi_7_784 = new tdBlock();
block_tdi_7_784.id = "tdi_7_784";
block_tdi_7_784.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"218","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_784","tdc_css_class":"tdi_7_784","tdc_css_class_style":"tdi_7_784_rand_style"}';
block_tdi_7_784.td_column_number = "3";
block_tdi_7_784.block_type = "td_block_mega_menu";
block_tdi_7_784.post_count = "5";
block_tdi_7_784.found_posts = "390";
block_tdi_7_784.header_color = "";
block_tdi_7_784.ajax_pagination_infinite_stop = "";
block_tdi_7_784.max_num_pages = "78";
tdBlocksArray.push(block_tdi_7_784);
</script><div id=tdi_7_784 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/9526/" rel="bookmark" class="td-image-wrap " title="En reunión virtual se analizará futuro de Liga 1 peruana" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/liga-1-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/liga-1-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/liga-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En reunión virtual se analizará futuro de Liga 1 peruana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/9526/" rel="bookmark" title="En reunión virtual se analizará futuro de Liga 1 peruana">En reunión virtual se analizará futuro de Liga 1 peruana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/9527/" rel="bookmark" class="td-image-wrap " title="Martín Vizcarra y Ricardo Gareca, los nuevos protagonistas de ‘Lima Infection’" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/vizcarra-l4d-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/vizcarra-l4d-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/vizcarra-l4d-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Martín Vizcarra y Ricardo Gareca, los nuevos protagonistas de ‘Lima Infection’" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/9527/" rel="bookmark" title="Martín Vizcarra y Ricardo Gareca, los nuevos protagonistas de ‘Lima Infection’">Martín Vizcarra y Ricardo Gareca, los nuevos protagonistas de ‘Lima Infection’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/9521/" rel="bookmark" class="td-image-wrap " title="Liga 2 no se jugaría este año por medidas de salubridad" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/liga-2-riesgo-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/liga-2-riesgo-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/liga-2-riesgo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Liga 2 no se jugaría este año por medidas de salubridad" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/9521/" rel="bookmark" title="Liga 2 no se jugaría este año por medidas de salubridad">Liga 2 no se jugaría este año por medidas de salubridad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/9498/" rel="bookmark" class="td-image-wrap " title="FIFA planea invertir su reserva bancaria para salvar el fútbol" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/fifa-futbol-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/fifa-futbol-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/fifa-futbol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="FIFA planea invertir su reserva bancaria para salvar el fútbol" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/9498/" rel="bookmark" title="FIFA planea invertir su reserva bancaria para salvar el fútbol">FIFA planea invertir su reserva bancaria para salvar el fútbol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/9494/" rel="bookmark" class="td-image-wrap " title="China se resiste | No quiere reanudar deportes por temor a nueva ola del Covid-19" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/liga-china-futbol-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/liga-china-futbol-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/liga-china-futbol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="China se resiste | No quiere reanudar deportes por temor a nueva ola del Covid-19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/9494/" rel="bookmark" title="China se resiste | No quiere reanudar deportes por temor a nueva ola del Covid-19">China se resiste | No quiere reanudar deportes por temor a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_784" data-td_block_id="tdi_7_784"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_784" data-td_block_id="tdi_7_784"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1585"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_85c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_85c" ><script>var block_tdi_8_85c = new tdBlock();
block_tdi_8_85c.id = "tdi_8_85c";
block_tdi_8_85c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"223","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_85c","tdc_css_class":"tdi_8_85c","tdc_css_class_style":"tdi_8_85c_rand_style"}';
block_tdi_8_85c.td_column_number = "3";
block_tdi_8_85c.block_type = "td_block_mega_menu";
block_tdi_8_85c.post_count = "5";
block_tdi_8_85c.found_posts = "32";
block_tdi_8_85c.header_color = "";
block_tdi_8_85c.ajax_pagination_infinite_stop = "";
block_tdi_8_85c.max_num_pages = "7";
tdBlocksArray.push(block_tdi_8_85c);
</script><div id=tdi_8_85c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5483/" rel="bookmark" class="td-image-wrap " title="El Sabueso 24 10 19" ><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 24 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5483/" rel="bookmark" title="El Sabueso 24 10 19">El Sabueso 24 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5385/" rel="bookmark" class="td-image-wrap " title="El Sabueso 23 10 19" ><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 23 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5385/" rel="bookmark" title="El Sabueso 23 10 19">El Sabueso 23 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5305/" rel="bookmark" class="td-image-wrap " title="El Sabueso 22 10 19" ><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 22 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5305/" rel="bookmark" title="El Sabueso 22 10 19">El Sabueso 22 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5237/" rel="bookmark" class="td-image-wrap " title="El Sabueso 21 10 19" ><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 21 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5237/" rel="bookmark" title="El Sabueso 21 10 19">El Sabueso 21 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5181/" rel="bookmark" class="td-image-wrap " title="El Sabueso 18 10 19" ><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 18 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5181/" rel="bookmark" title="El Sabueso 18 10 19">El Sabueso 18 10 19</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_85c" data-td_block_id="tdi_8_85c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_85c" data-td_block_id="tdi_8_85c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="9572" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-5758"
                    class="post-5758 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://diariodelcusco.pe/actualidad/9572/"                     data-post-edit-url=""                     data-post-title="Exámenes de laboratorio confirman que joven que fue objeto de aparatoso operativo en Ttio no tiene Covid 19"                >
                    <div id="tdi_9_474" class="tdc-zone"><div class="tdc_zone tdi_10_53c  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_10_53c{
                    min-height: 0;
                }
</style><div id="tdi_11_795" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_12_638  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_12_638{
                    min-height: 0;
                }
</style><div class="vc_column tdi_14_e85  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_14_e85{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_14_e85{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_14_e85{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_14_e85{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_14_e85{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_15_88f td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_15_88f" >
<style>

/* inline tdc_css att */

.tdi_15_88f{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_15_88f { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_15_88f{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_15_88f{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_15_88f{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_15_88f .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_15_88f .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_15_88f .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_15_88f .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_15_88f .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_15_88f{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15_88f .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_15_88f .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://diariodelcusco.pe/category/actualidad/" ><span class="tdb-cat-bg"></span>Actualidad</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_16_383 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_16_383" >
<style>

/* inline tdc_css att */

.tdi_16_383{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_16_383{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_16_383 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_16_383{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_16_383{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Actualizado:</span> <time class="entry-date updated td-module-date">3 abril, 2020 </time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title tdi_17_c6d tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17_c6d" >
<style>

/* inline tdc_css att */

.tdi_17_c6d{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_17_c6d{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17_c6d .tdb-title-line:after{
					height: 2px;
				
					bottom: 0%;
				}.tdi_17_c6d .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_17_c6d{
					text-align: left;
				}.tdi_17_c6d .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_17_c6d .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17_c6d .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_17_c6d .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Exámenes de laboratorio confirman que joven que fue objeto de aparatoso operativo en Ttio no tiene Covid 19</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_19_838  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_19_838{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_19_838 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_19_838 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_21_4ec  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_21_4ec{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_21_4ec{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_21_4ec{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_22_e6d td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_22_e6d" >
<style>

/* inline tdc_css att */

.tdi_22_e6d{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_22_e6d{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_22_e6d{
                    display: inline-block;
                }.tdi_22_e6d .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_22_e6d .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_22_e6d .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_22_e6d .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_e6d .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_22_e6d .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_22_e6d .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_22_e6d .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_22_e6d .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://diariodelcusco.pe/author/administrador/"><img alt='' src='https://secure.gravatar.com/avatar/6cc84318696e00fd6307f01212ba2689?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6cc84318696e00fd6307f01212ba2689?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por:</span> <a class="tdb-author-name" href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_23_9c9 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23_9c9"   >
<style>
/* custom css */
.tdi_23_9c9 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_23_9c9 i,
				.tdi_23_9c9 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_23_9c9{
				    display: inline-block;
				}
</style>
<style>
.tdi_24_883{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_24_883:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_24_883 svg{
				    fill: #cccccc;
				}.tdi_24_883 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_24_883 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_25_761 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_25_761" >
<style>

/* inline tdc_css att */

.tdi_25_761{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_25_761{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_25_761 i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_25_761 a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25_761{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_25_761 i{
                    font-size: 10px;
                }.tdi_25_761{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://diariodelcusco.pe/actualidad/9572/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_26_c5c tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_26_c5c"   >
<style>
/* custom css */
.tdi_26_c5c i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_26_c5c i,
				.tdi_26_c5c .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_26_c5c{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_26_c5c i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_27_e47{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_27_e47:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_27_e47 svg{
				    fill: #cccccc;
				}.tdi_27_e47 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_27_e47 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_28_7e8 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_28_7e8" >
<style>

/* inline tdc_css att */

.tdi_28_7e8{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_28_7e8{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_28_7e8 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_7e8{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_28_7e8{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">3 abril, 2020</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_29_68c tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_68c"   >
<style>
/* custom css */
.tdi_29_68c i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_29_68c i,
				.tdi_29_68c .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_29_68c{
				    display: inline-block;
				}
</style>
<style>
.tdi_30_448{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_30_448:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_30_448 svg{
				    fill: #cccccc;
				}.tdi_30_448 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_30_448 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_31_e77 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_31_e77" >
<style>

/* inline tdc_css att */

.tdi_31_e77{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_31_e77{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_31_e77 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_e77{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_31_e77 i{
                    font-size: 12px;
                }.tdi_31_e77{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-9572">89</span></div></div></div></div></div><div class="vc_column_inner tdi_33_c75  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_33_c75{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_c75{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_34_c71 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_34_c71" >
<style>

/* inline tdc_css att */

.tdi_34_c71{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_c71{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_34_c71{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_34_c71 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_34_c71 .td-social-network{
					font-family:Rubik !important;
				}
</style><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://diariodelcusco.pe/actualidad/9572/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_34_c71" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelcusco.pe%2Factualidad%2F9572%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ex%C3%A1menes+de+laboratorio+confirman+que+joven+que+fue+objeto+de+aparatoso+operativo+en+Ttio+no+tiene+Covid+19&url=https%3A%2F%2Fdiariodelcusco.pe%2Factualidad%2F9572%2F&via=El+Diario+del+Cusco+%7C+Una+gran+ventana+del+Cusco+para+el+mundo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariodelcusco.pe/actualidad/9572/&amp;media=https://diariodelcusco.pe/wp-content/uploads/2020/04/policia-copronavirus.jpg&description=Ex%C3%A1menes+de+laboratorio+confirman+que+joven+que+fue+objeto+de+aparatoso+operativo+en+Ttio+no+tiene+Covid+19">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://diariodelcusco.pe/actualidad/9572/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ex%C3%A1menes+de+laboratorio+confirman+que+joven+que+fue+objeto+de+aparatoso+operativo+en+Ttio+no+tiene+Covid+19 %0A%0A https://diariodelcusco.pe/actualidad/9572/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#cdf2beb8afa7a8aeb9f088b50e6ca0a8a3a8beeda9a8eda1acafa2bfacb9a2bfa4a2edaea2a3aba4bfa0aca3edbcb8a8eda7a2bba8a3edbcb8a8edabb8a8eda2afa7a8b9a2eda9a8edacbdacbfacb9a2bea2eda2bda8bfacb9a4bba2eda8a3ed99b9a4a2eda3a2edb9a4a8a3a8ed8ea2bba4a9edfcf4ebafa2a9b4f0a5b9b9bdbef7e2e2a9a4acbfa4a2a9a8a1aeb8beaea2e3bda8e2acaeb9b8aca1a4a9aca9e2f4f8faffe2">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diariodelcusco.pe/actualidad/9572/&text=Ex%C3%A1menes+de+laboratorio+confirman+que+joven+que+fue+objeto+de+aparatoso+operativo+en+Ttio+no+tiene+Covid+19">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_34_c71">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_35_e07" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_36_575  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_36_575{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_36_575 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_36_575 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_36_575 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_36_575 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_36_575 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_36_575 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_575{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_38_832  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_38_832{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_38_832{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38_832{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_832{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_38_832{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_39_d32 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_d32" >
<style>

/* inline tdc_css att */

.tdi_39_d32{
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_d32{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_d32{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_39_d32{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_39_d32 .tdb-featured-image-bg{
                    background: url('https://diariodelcusco.pe/wp-content/uploads/2020/04/policia-copronavirus.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 55%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_39_d32 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_39_d32 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_41_ce8  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41_ce8{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_41_ce8 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_41_ce8 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_41_ce8 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_41_ce8 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_43_838  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_43_838{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_43_838{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_43_838{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_838{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_43_838{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_44_272 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_44_272{
margin-top:60px !important;
}

</style>
<style>
/* custom css */
.tdi_44_272 .td-element-style{
					z-index: -1;
				}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="2392162533"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_45_1d1 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_45_1d1" >
<style>

/* inline tdc_css att */

.tdi_45_1d1{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_45_1d1{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_45_1d1 .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_45_1d1 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_45_1d1 .tdb-block-inner{
                    text-align: center;
                }.tdi_45_1d1 .avatar,
                .tdi_45_1d1 .tdb-author-photo:before,
                .tdi_45_1d1 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_45_1d1 .tdb-author-name:hover{
                    color: #000000;
                }.tdi_45_1d1 .tdb-author-url:hover{
                    color: #266fef;
                }.tdi_45_1d1 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_45_1d1 .tdb-social-item i.td-icon-twitter,
				.tdi_45_1d1 .tdb-social-item i.td-icon-linkedin,
				.tdi_45_1d1 .tdb-social-item i.td-icon-pinterest,
				.tdi_45_1d1 .tdb-social-item i.td-icon-blogger,
				.tdi_45_1d1 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_45_1d1 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_45_1d1 .tdb-social-item:hover i{
					color: #266fef;
				}.tdi_45_1d1 .tdb-author-name{
					font-family:PT Serif !important;
				}.tdi_45_1d1 .tdb-author-url{
					font-family:Rubik !important;
				}.tdi_45_1d1 .tdb-author-descr{
					font-family:Rubik !important;
				}.tdi_45_1d1 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_1d1{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_1d1{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_45_1d1{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://diariodelcusco.pe/author/administrador/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/6cc84318696e00fd6307f01212ba2689?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6cc84318696e00fd6307f01212ba2689?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a><div class="tdb-author-info"><a href="https://diariodelcusco.pe/author/administrador/" class="tdb-author-name">El Diario del Cusco</a><a href="https://diariodelcusco.pe" class="tdb-author-url">http://diariodelcusco.pe</a><div class="tdb-author-descr"></div><div class="tdb-author-social"><a href="https://www.facebook.com/diariocusco/" target="_blank" title="facebook" class="tdb-social-item"><i class="td-icon-font td-icon-facebook"></i></a></div></div></div></div></div></div></div><div class="vc_column_inner tdi_47_478  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_47_478{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_47_478{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47_478{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_478{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_47_478{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_49_436 "  style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_436{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_49_436{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_49_436{
display:none !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_50_676 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_50_676" >
<style>
/* custom css */
.tdi_50_676,
                .tdi_50_676 > p{
			        font-family:PT Serif !important;font-size:16px !important;
		        }.tdi_50_676 li{
			        line-height:1.8 !important;
		        }.tdi_50_676 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_50_676 .tdb-block-inner blockquote p{
			        color: #266fef;
		        }.tdi_50_676 [class*='top_ad'] .td-adspot-title{
			        color: rgba(0,0,0,0);
		        }.tdi_50_676 [class*='inline_ad0'] .td-adspot-title{
			        color: rgba(0,0,0,0);
		        }.tdi_50_676 [class*='inline_ad1'] .td-adspot-title{
			        color: rgba(0,0,0,0);
		        }.tdi_50_676 [class*='inline_ad2'] .td-adspot-title{
			        color: rgba(0,0,0,0);
		        }.tdi_50_676 [class*='bottom_ad'] .td-adspot-title{
			        color: rgba(0,0,0,0);
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50_676,
                .tdi_50_676 > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50_676,
                .tdi_50_676 > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_50_676 img.aligncenter,
				.td-pb-span12 .tdi_50_676 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_50_676,
                .tdi_50_676 > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="6112859892"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Los resultados del Laboratorio Regional del Cusco confirmaron que el joven intervenido el miércoles pasado en alrededores del local del serenazgo de Wanchaq, no tiene coronavirus, tal como ayer dejó entrever&nbsp; nuestro medio de prensa recogiendo la opinión de los especialistas que fueron consultados. El Dr. Pablo Grajeda, ayer en la tarde en entrevista con periodistas de El Diario del Cusco precisó que las pruebas de laboratorio resultaron negativos y en consecuencia el mencionado intervenido no tiene el Covid 19.</p>



<p>“De la entrevista inicial, se supo que es &nbsp;trabajador de una empresa de transportes interprovincial, &nbsp;se&nbsp; precisó que el cuadro clínico no era compatible, pues su arribo al Cusco fue dos días después que llegó el ciudadano mexicano que dejo de existir en nuestra ciudad”, precisó el especialista.</p>



<p>El medico cusqueño coincidió con El Diario del Cusco en el sentido que se lamentaba el accionar&nbsp; que se hizo contra el joven quien fue aislado inadecuadamente, no se debe hacer un trato que no quisiéramos que se haga a ninguno de nosotros, precisó Pablo Grajeda, al tiempo de precisar que frente a lo ocurrido se ha establecido ayer en la reunión de Coresec el protocolo correspondiente donde&nbsp; se exige que toda intervención de este tipo debe respetar la DIGNIDAD HUMANA, y&nbsp; para agilizar las acciones&nbsp; de las fuerzas de seguridad y el personal del sector Salud en estos hechos se ha establecido que un efectivo policial con equipo de radiocomunicacion permanente con la central 105 este en el Call Center del sector Salud para comunicaciones fluidas y atención oportuna de las personas.</p>



<p><strong>CASOS PROBABLES VISIBILIDADOS AYER</strong></p>



<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="6112859892"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>De otro lado ayer en la tarde El Diario del Cusco fue informado del caso de una persona que se hallaba arrojado en la vía publica en el sector de Marcavalle, se trato de un ciudadano afectado por&nbsp; epilepsia, quien al ser acudido precisó que hace días no tiene la medicación para tratar su enfermedad, no se trato de un caso de coronavirus como se informó inicialmente.&nbsp; En torno al caso de una farmacia de la calle Matara, que también fue objeto de desinformación de quienes no están efectuando un tratamiento responsable&nbsp; y profesional de la información relacionada a&nbsp; la enfermedad que nos preocupa a todos, se informo que una trabajadora pregunto por el estado de salud de su compañera que posiblemente este contagiada por el Covid 19 porque llevó medicinas al hostal donde se hospedaba el ciudadano mexicano que falleció en Cusco. Sin embargo la persona en referencia no sabía el nombre de la supuesta&nbsp; contagiada, ni la fecha&nbsp; ni la hora del presunto contacto.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donde sea | Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="1627025835"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="td_block_wrap tdb_single_tags tdi_53_5dc td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_53_5dc" >
<style>
/* custom css */
.tdi_53_5dc span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #266fef;
                }.tdi_53_5dc a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_53_5dc a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53_5dc a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_5dc a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_53_5dc span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_53_5dc a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_53_5dc span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://diariodelcusco.pe/tag/coronavirus/">coronavirus</a></li><li><a href="https://diariodelcusco.pe/tag/cusco/">cusco</a></li><li><a href="https://diariodelcusco.pe/tag/noticias-cusco/">noticias cusco</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_54_a29 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_54_a29" >
<style>

/* inline tdc_css att */

.tdi_54_a29{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_54_a29 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_54_a29 .td-social-network{
					font-family:Rubik !important;
				}
</style><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://diariodelcusco.pe/actualidad/9572/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_54_a29" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelcusco.pe%2Factualidad%2F9572%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ex%C3%A1menes+de+laboratorio+confirman+que+joven+que+fue+objeto+de+aparatoso+operativo+en+Ttio+no+tiene+Covid+19&url=https%3A%2F%2Fdiariodelcusco.pe%2Factualidad%2F9572%2F&via=El+Diario+del+Cusco+%7C+Una+gran+ventana+del+Cusco+para+el+mundo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariodelcusco.pe/actualidad/9572/&amp;media=https://diariodelcusco.pe/wp-content/uploads/2020/04/policia-copronavirus.jpg&description=Ex%C3%A1menes+de+laboratorio+confirman+que+joven+que+fue+objeto+de+aparatoso+operativo+en+Ttio+no+tiene+Covid+19">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://diariodelcusco.pe/actualidad/9572/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ex%C3%A1menes+de+laboratorio+confirman+que+joven+que+fue+objeto+de+aparatoso+operativo+en+Ttio+no+tiene+Covid+19 %0A%0A https://diariodelcusco.pe/actualidad/9572/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#98a7ebedfaf2fdfbeca5dde05b39f5fdf6fdebb8fcfdb8f4f9faf7eaf9ecf7eaf1f7b8fbf7f6fef1eaf5f9f6b8e9edfdb8f2f7eefdf6b8e9edfdb8feedfdb8f7faf2fdecf7b8fcfdb8f9e8f9eaf9ecf7ebf7b8f7e8fdeaf9ecf1eef7b8fdf6b8ccecf1f7b8f6f7b8ecf1fdf6fdb8dbf7eef1fcb8a9a1befaf7fce1a5f0ecece8eba2b7b7fcf1f9eaf1f7fcfdf4fbedebfbf7b6e8fdb7f9fbecedf9f4f1fcf9fcb7a1adafaab7">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diariodelcusco.pe/actualidad/9572/&text=Ex%C3%A1menes+de+laboratorio+confirman+que+joven+que+fue+objeto+de+aparatoso+operativo+en+Ttio+no+tiene+Covid+19">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_54_a29">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_56_1ad  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_56_1ad{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_58_78a  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_58_78a{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_60_d11  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_60_d11{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_d11{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_d11{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_62_c34  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_62_c34{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_64_588  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_64_588{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_588{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_588{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_65_37c td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65_37c" >
<style>

/* inline tdc_css att */

.tdi_65_37c{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_37c{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_37c .tdb-next-post:hover a{
					color: #266fef;
				}.tdi_65_37c .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_65_37c .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_37c .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_37c .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_65_37c .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_37c .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_65_37c .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://diariodelcusco.pe/actualidad/9570/">Alcalde Valderrama anuncia decisión de Caja Cusco a favor de sus clientes</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_66_d88 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_66_d88{
border-style:dotted !important;
border-color:#000000 !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_66_d88{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66_d88{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_66_d88{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_66_d88 .td-element-style{
					z-index: -1;
				}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donde sea | Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="1627025835"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_67_77b tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_67_77b" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_77b{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_77b{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67_77b{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_67_77b cite a:hover{
                    color: #266fef;
                }.tdi_67_77b .comment-link{
                    display: inline-block;
                }.tdi_67_77b .comment-edit-link{
                    color: #266fef;
                }.tdi_67_77b .comment-reply-link:hover,
                .tdi_67_77b #cancel-comment-reply-link:hover,
                .tdi_67_77b .logged-in-as a:hover{
                    color: #266fef;
                }.tdi_67_77b .comment{
                    border-bottom-style: dashed;
                }.tdi_67_77b .comment .children{
                    border-top-style: dashed;
                }.tdi_67_77b .comment-form .submit:hover{
                    background-color: #266fef;
                }.tdi_67_77b .avatar{
					border-radius: 50px;
				}.tdi_67_77b .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}.tdi_67_77b .td-block-title a,
				.tdi_67_77b .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_67_77b cite{
					font-family:PT Serif !important;
				}.tdi_67_77b .comment-link,
				.tdi_67_77b .comment-edit-link{
					font-family:Rubik !important;
				}.tdi_67_77b .comment-content p{
					line-height:1.5 !important;
				}.tdi_67_77b .comment-reply-link{
					font-family:Rubik !important;
				}.tdi_67_77b .comment-reply-title{
					font-family:Rubik !important;
				}.tdi_67_77b input[type=text],
                .tdi_67_77b textarea{
					font-family:Rubik !important;
				}.tdi_67_77b .comment-form-cookies-consent label,
                .tdi_67_77b .logged-in-as,
                .tdi_67_77b .logged-in-as a{
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67_77b .td-block-title a,
				.tdi_67_77b .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67_77b .td-block-title a,
				.tdi_67_77b .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_67_77b .comment-content p{
					font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_67_77b .td-block-title a,
				.tdi_67_77b .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_67_77b .comment-content p{
					font-size:12px !important;line-height:1.5 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualidad/9572/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://diariodelcusco.pe/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                            <div class="comment-form-input-wrap td-form-comment">
                                <textarea 
                                    placeholder="Comentario:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea>
                                <div class="td-warning-comment">Please enter your comment!</div>
                            </div><div class="comment-form-input-wrap td-form-author">
                                    <input 
                                        class="" 
                                        id="author" 
                                        name="author" 
                                        placeholder="Nombre:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-author">Please enter your name here</div>
                                </div>
<div class="comment-form-input-wrap td-form-email">
                                    <input 
                                        class="" 
                                        id="email" 
                                        name="email" 
                                        placeholder="Correo electrónico:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                    <div class="td-warning-email">Please enter your email address here</div>
                                </div>
<div class="comment-form-input-wrap td-form-url">
                                <input 
                                    class="" 
                                    id="url" 
                                    name="url" 
                                    placeholder="Sitio web:" 
                                    type="text" 
                                    value="" 
                                    size="30" 
                                />
                             </div>
<p class="comment-form-cookies-consent">
                                <input 
                                    id="wp-comment-cookies-consent" 
                                    name="wp-comment-cookies-consent" 
                                    type="checkbox" 
                                    value="yes"
                                     
                                />
                                <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                              </p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='9572' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_69_8f5  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_69_8f5{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_69_8f5{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69_8f5{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_8f5{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_71_880 "><div class="td-fix-index"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donde sea | Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="1627025835"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="td_block_wrap td_block_title tdi_72_f77 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_72_f77" >
<style>

/* inline tdc_css att */

.tdi_72_f77{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_72_f77 .td-block-title a,
				.tdi_72_f77 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72_f77 .td-block-title a,
				.tdi_72_f77 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72_f77 .td-block-title a,
				.tdi_72_f77 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_72_f77 .td-block-title a,
				.tdi_72_f77 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Edición de Hoy</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_73_8f7 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_73_8f7" >
<style>

/* inline tdc_css att */

.tdi_73_8f7{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_8f7{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_8f7{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_73_8f7 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/9553/" rel="bookmark" class="td-image-wrap " title="Edición Impresa 03 04 2020" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2020/04/el-diario-web03042020-1068x601.jpg)" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://diariodelcusco.pe/category/ediciones/edicion-diaria/" class="td-post-category">Edición Diaria</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T07:27:58+00:00" >3 abril, 2020</time></span><span class="td-module-comments"><a href="https://diariodelcusco.pe/ediciones/9553/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/9553/" rel="bookmark" title="Edición Impresa 03 04 2020">Edición Impresa 03 04 2020</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://diariodelcusco.pe/ediciones/9553/">Leer más</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_74_875 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_74_875" >
<style>

/* inline tdc_css att */

.tdi_74_875{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_74_875 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/7182/" rel="bookmark" class="td-image-wrap " title="UNSAAC sexto en ranking de facultades de Medicina del país" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2019/12/unsaac-6to-medicina-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/7182/" rel="bookmark" title="UNSAAC sexto en ranking de facultades de Medicina del país">UNSAAC sexto en ranking de facultades de Medicina del país</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-05T13:25:31+00:00" >5 diciembre, 2019</time></span>                                                        <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/7182/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
San Marcos primero, San Antonio Abad esta en sexto de 30 casas de estudios 



Estudiantes de la Facultad...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/7182/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/8373/" rel="bookmark" class="td-image-wrap " title="Alcalde de Canchis es grabado solicitando coima" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2020/01/jorge-quispe-xd-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/8373/" rel="bookmark" title="Alcalde de Canchis es grabado solicitando coima">Alcalde de Canchis es grabado solicitando coima</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T15:19:48+00:00" >31 enero, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/8373/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Audios y videos comprometen a autoridad edil



Pese a la dureza de las normas que castigan ahora con
años de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/8373/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/6919/" rel="bookmark" class="td-image-wrap " title="Región Cusco registra en lo que va del año más de 90 casos de pacientes con VIH" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2019/11/vih-cusco-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/6919/" rel="bookmark" title="Región Cusco registra en lo que va del año más de 90 casos de pacientes con VIH">Región Cusco registra en lo que va del año más de 90 casos de pacientes con VIH</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T09:26:50+00:00" >28 noviembre, 2019</time></span>                                                        <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/6919/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La
coordinadora regional de prevención y control del VIH Sida de la dirección
regional de Salud, Elsa Díaz Rojas anuncio que en el presente...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/6919/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/9053/" rel="bookmark" class="td-image-wrap " title="Detienen a sujeto acusado de violar a su prima en Urcos" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2020/03/sujeto-intento-violar-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/9053/" rel="bookmark" title="Detienen a sujeto acusado de violar a su prima en Urcos">Detienen a sujeto acusado de violar a su prima en Urcos</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T11:46:11+00:00" >5 marzo, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/9053/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Efectivos pertenecientes a la Comisaria de
Urcos, tras operativa policial, lograron la captura de un&nbsp; individuo por el presunto Delito contra la
Libertad –...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/9053/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_76_8df "><div class="td-fix-index"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donde sea | Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="1627025835"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div><div id="tdi_77_fe5" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_78_51b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_78_51b{
                    min-height: 0;
                }
</style><div class="vc_column tdi_80_b3e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_80_b3e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_82_ccc  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_82_ccc{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_84_c6b  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_84_c6b{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_86_53d  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_86_53d{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_86_53d{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86_53d{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_86_53d{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_87_848 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_87_848" >
<style>

/* inline tdc_css att */

.tdi_87_848{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_87_848 .td-block-title a,
				.tdi_87_848 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_87_848 .td-block-title a,
				.tdi_87_848 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_848 .td-block-title a,
				.tdi_87_848 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_87_848 .td-block-title a,
				.tdi_87_848 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Más artículos relacionados</span></h4></div></div></div></div></div><div id="tdi_88_915" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_89_c77  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_89_c77{
                    min-height: 0;
                }
</style><div class="vc_column tdi_91_e8e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_91_e8e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_92_e5e td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_92_e5e" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92_e5e{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_e5e{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92_e5e{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_92_e5e class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/9570/" rel="bookmark" class="td-image-wrap " title="Alcalde Valderrama anuncia decisión de Caja Cusco a favor de sus clientes" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2020/04/alcalde-caja-cusco-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/9570/" rel="bookmark" title="Alcalde Valderrama anuncia decisión de Caja Cusco a favor de sus clientes">Alcalde Valderrama anuncia decisión de Caja Cusco a favor de sus clientes</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T18:02:27+00:00" >3 abril, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/9570/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
En su calidad de Presidente de la Junta General de Accionistas de Caja Cusco, el alcalde del Cusco &nbsp;Dr. Ricardo Valderrama Fernández,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/9570/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/9568/" rel="bookmark" class="td-image-wrap " title="Gobierno no abandonara a empresas del sector turismo dice ministro Vásquez" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2020/03/medidas-turismo-salvar-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/9568/" rel="bookmark" title="Gobierno no abandonara a empresas del sector turismo dice ministro Vásquez">Gobierno no abandonara a empresas del sector turismo dice ministro Vásquez</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T18:00:27+00:00" >3 abril, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://diariodelcusco.pe/tendencias/9568/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
El ministro de Comercio Exterior y Turismo, Edgar Vásquez, afirmó que la emisión del Decreto de Urgencia N°033-2020 permitirá ofrecer un importante...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/tendencias/9568/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/9566/" rel="bookmark" class="td-image-wrap " title="Intervinieron cerca de 30 personas que se trasladaban de Arequipa a Cusco" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2020/04/intervenidos-cusco-aqp-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/9566/" rel="bookmark" title="Intervinieron cerca de 30 personas que se trasladaban de Arequipa a Cusco">Intervinieron cerca de 30 personas que se trasladaban de Arequipa a Cusco</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T17:58:09+00:00" >3 abril, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/9566/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Alrededor de&nbsp; 25 personas que se trasladaban en tres camionetas fueron intervenidas por la Policía, &nbsp;los vehículos habían partido de Arequipa con...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/9566/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/9564/" rel="bookmark" class="td-image-wrap " title="Casos confirmados de Covid 19 se incrementaron a 44 en Cusco | 3 turistas muertos por coronavirus en Cusco" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2020/04/coronavirus-cusco-03-abril-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/9564/" rel="bookmark" title="Casos confirmados de Covid 19 se incrementaron a 44 en Cusco | 3 turistas muertos por coronavirus en Cusco">Casos confirmados de Covid 19 se incrementaron a 44 en Cusco | 3 turistas muertos por coronavirus en Cusco</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T08:44:24+00:00" >3 abril, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/9564/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">




Ayer el Laboratorio Regional Cusco confirmo que se incrementaron en 6 el numero de casos positivos para el...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/9564/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_93_de1 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_93_de1{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_de1{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_93_de1 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donde sea | Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="1627025835"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Diario del Cusco"></span><meta itemprop="datePublished" content="2020-04-03T18:04:56-05:00"><meta itemprop="dateModified" content="2020-04-03T18:05:06-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diariodelcusco.pe/actualidad/9572/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36-300x113.png"></span><meta itemprop="name" content="El Diario del Cusco | Una gran ventana del Cusco para el mundo"></span><meta itemprop="headline" content="Exámenes de laboratorio confirman que joven que fue objeto de aparatoso operativo en Ttio no tiene Covid 19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodelcusco.pe/wp-content/uploads/2020/04/policia-copronavirus.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Follow us on Instagram                    <a class="td-footer-instagram-user-link"
                       href="https://www.instagram.com/diariodelcusco"
                       target="_blank">@diariodelcusco</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_94_3de td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94_3de" >
<style>
/* custom css */
.tdi_94_3de .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_94_3de class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-6 td-image-gap-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B90dHKsBPdr" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/90245362_108169467341425_5088299746007381323_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=101&_nc_ohc=hhD2i1crWb4AX98R2eG&oh=805ca54dfa219adcdf056bd8a2048406&oe=5EB313C7"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B90dGiFBoQj" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/90180719_219360289264289_614165717176366001_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=105&_nc_ohc=GJ0lYVjniRoAX92rYLm&oh=f86623305714234169300fbcd512c2d6&oe=5EB0CE26"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B90dF7JBRGn" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/90213692_620027585229298_3453951125076178113_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=110&_nc_ohc=vJ7YgioEoIYAX8wvcMq&oh=72e591b74e38a52b3ff58040101b9c9a&oe=5EB02764"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B90dERMB_x-" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/90089548_904002960034564_1442230892616691224_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=104&_nc_ohc=EWdpQYkBPZ8AX-O5vUB&oh=85707568721d2effde69a87611ca9ce1&oe=5EB25512"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B90dDf7hFiO" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89851920_240158873784063_7115978125757618416_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=103&_nc_ohc=JLozYRAAyEkAX8MNXki&oh=b3d80806f96c5d499731479042d8d96a&oe=5EB1BD02"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B90dClhBM0a" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89850211_1563067810511220_3779935436451748782_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=100&_nc_ohc=RFUKdQjL5WwAX8grVwF&oh=664b7823277f9b167083ddcdcebb1f27&oe=5EAF56EF"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://diariodelcusco.pe/"><img src="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36-300x113.png" alt="" title=""/></a></div><div class="footer-text-wrap">El Diario del Cusco es la corporación multimedia más importante del Cusco. Contamos con emisiones en radio en los 92.7 FM y 1080 AM; televisión a través de RTV El Diario; el periódico El Diario del Cusco, el órgano de información referente de la prensa nacional y mayor generador de opinión publica de la Macro Región Sur del Perú.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#b4d5d0d9dddaf4d0ddd5c6dddbd0d1d8d7c1c7d7db9ac4d1"><span class="__cf_email__" data-cfemail="5031343d393e1034393122393f34353c332523333f7e2035">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariocusco/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diariodelcusco/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#19787d747077597d70786b70767d7c757a6c6a7a7637697c" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/casas_marco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTSPeXRbWfJCd_zntUan1gQ/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>abril 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://diariodelcusco.pe/date/2020/04/01/" aria-label="Entradas publicadas el 1 April 2020">1</a></td><td><a href="https://diariodelcusco.pe/date/2020/04/02/" aria-label="Entradas publicadas el 2 April 2020">2</a></td><td id="today"><a href="https://diariodelcusco.pe/date/2020/04/03/" aria-label="Entradas publicadas el 3 April 2020">3</a></td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://diariodelcusco.pe/date/2020/03/">&laquo; Mar</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside class="td_block_template_1 widget widget_google_translate_widget"><div id="google_translate_element"></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_18 td_block_widget tdi_96_ecb td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_96_ecb" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_96_ecb = new tdBlock();
block_tdi_96_ecb.id = "tdi_96_ecb";
block_tdi_96_ecb.atts = '{"custom_title":"Entradas Populares","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_96_ecb","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_96_ecb","tdc_css_class_style":"tdi_96_ecb_rand_style"}';
block_tdi_96_ecb.td_column_number = "1";
block_tdi_96_ecb.block_type = "td_block_18";
block_tdi_96_ecb.post_count = "5";
block_tdi_96_ecb.found_posts = "8";
block_tdi_96_ecb.header_color = "#";
block_tdi_96_ecb.ajax_pagination_infinite_stop = "";
block_tdi_96_ecb.max_num_pages = "2";
tdBlocksArray.push(block_tdi_96_ecb);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Entradas Populares</span></h4></div><div id=tdi_96_ecb class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/9517/" rel="bookmark" class="td-image-wrap " title="Edición Impresa 02 04 2020" ><img width="696" height="385" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/el-diario-web02042020-696x385.jpg"   alt="" title="Edición Impresa 02 04 2020" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/9517/" rel="bookmark" title="Edición Impresa 02 04 2020">Edición Impresa 02 04 2020</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T07:13:18+00:00" >2 abril, 2020</time></span>                        <span class="td-module-comments"><a href="https://diariodelcusco.pe/ediciones/9517/#respond">0</a></span>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/9553/" rel="bookmark" class="td-image-wrap " title="Edición Impresa 03 04 2020" ><img width="80" height="60" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/el-diario-web03042020-80x60.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/el-diario-web03042020-80x60.jpg 80w, https://diariodelcusco.pe/wp-content/uploads/2020/04/el-diario-web03042020-485x360.jpg 485w, https://diariodelcusco.pe/wp-content/uploads/2020/04/el-diario-web03042020-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Edición Impresa 03 04 2020" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/9553/" rel="bookmark" title="Edición Impresa 03 04 2020">Edición Impresa 03 04 2020</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T07:27:58+00:00" >3 abril, 2020</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/9549/" rel="bookmark" class="td-image-wrap " title="Inadecuada forma de actuar de autoridades se evidencio ayer en Cusco" ><img width="80" height="60" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/policia-copronavirus-80x60.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/policia-copronavirus-80x60.jpg 80w, https://diariodelcusco.pe/wp-content/uploads/2020/04/policia-copronavirus-485x360.jpg 485w, https://diariodelcusco.pe/wp-content/uploads/2020/04/policia-copronavirus-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Inadecuada forma de actuar de autoridades se evidencio ayer en Cusco" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/9549/" rel="bookmark" title="Inadecuada forma de actuar de autoridades se evidencio ayer en Cusco">Inadecuada forma de actuar de autoridades se evidencio ayer en Cusco</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T20:17:52+00:00" >2 abril, 2020</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/9564/" rel="bookmark" class="td-image-wrap " title="Casos confirmados de Covid 19 se incrementaron a 44 en Cusco | 3 turistas muertos por coronavirus en Cusco" ><img width="80" height="60" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/coronavirus-cusco-03-abril-80x60.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/coronavirus-cusco-03-abril-80x60.jpg 80w, https://diariodelcusco.pe/wp-content/uploads/2020/04/coronavirus-cusco-03-abril-485x360.jpg 485w, https://diariodelcusco.pe/wp-content/uploads/2020/04/coronavirus-cusco-03-abril-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Casos confirmados de Covid 19 se incrementaron a 44 en Cusco | 3 turistas muertos por coronavirus en Cusco" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/9564/" rel="bookmark" title="Casos confirmados de Covid 19 se incrementaron a 44 en Cusco | 3 turistas muertos por coronavirus en Cusco">Casos confirmados de Covid 19 se incrementaron a 44 en Cusco | 3 turistas muertos por coronavirus en Cusco</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T08:44:24+00:00" >3 abril, 2020</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/9240/" rel="bookmark" class="td-image-wrap " title="Desde mañana se entregara bono económico excepcional de 380 soles" ><img width="80" height="60" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/bono-economico-380-80x60.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/bono-economico-380-80x60.jpg 80w, https://diariodelcusco.pe/wp-content/uploads/2020/03/bono-economico-380-485x360.jpg 485w, https://diariodelcusco.pe/wp-content/uploads/2020/03/bono-economico-380-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Desde mañana se entregara bono económico excepcional de 380 soles" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/9240/" rel="bookmark" title="Desde mañana se entregara bono económico excepcional de 380 soles">Desde mañana se entregara bono económico excepcional de 380 soles</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-18T13:06:41+00:00" >18 marzo, 2020</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-completo-container"><ul id="menu-menu-completo-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-1578"><a href="https://diariodelcusco.pe/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_97_c58 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_97_c58" ><script>var block_tdi_97_c58 = new tdBlock();
block_tdi_97_c58.id = "tdi_97_c58";
block_tdi_97_c58.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"216","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_97_c58","tdc_css_class":"tdi_97_c58","tdc_css_class_style":"tdi_97_c58_rand_style"}';
block_tdi_97_c58.td_column_number = "3";
block_tdi_97_c58.block_type = "td_block_mega_menu";
block_tdi_97_c58.post_count = "5";
block_tdi_97_c58.found_posts = "627";
block_tdi_97_c58.header_color = "";
block_tdi_97_c58.ajax_pagination_infinite_stop = "";
block_tdi_97_c58.max_num_pages = "126";
tdBlocksArray.push(block_tdi_97_c58);
</script><div id=tdi_97_c58 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/9572/" rel="bookmark" class="td-image-wrap " title="Exámenes de laboratorio confirman que joven que fue objeto de aparatoso operativo en Ttio no tiene Covid 19" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/policia-copronavirus-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/policia-copronavirus-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/policia-copronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Exámenes de laboratorio confirman que joven que fue objeto de aparatoso operativo en Ttio no tiene Covid 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/9572/" rel="bookmark" title="Exámenes de laboratorio confirman que joven que fue objeto de aparatoso operativo en Ttio no tiene Covid 19">Exámenes de laboratorio confirman que joven que fue objeto de aparatoso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/9570/" rel="bookmark" class="td-image-wrap " title="Alcalde Valderrama anuncia decisión de Caja Cusco a favor de sus clientes" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/alcalde-caja-cusco-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/alcalde-caja-cusco-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/alcalde-caja-cusco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alcalde Valderrama anuncia decisión de Caja Cusco a favor de sus clientes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/9570/" rel="bookmark" title="Alcalde Valderrama anuncia decisión de Caja Cusco a favor de sus clientes">Alcalde Valderrama anuncia decisión de Caja Cusco a favor de sus&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/9568/" rel="bookmark" class="td-image-wrap " title="Gobierno no abandonara a empresas del sector turismo dice ministro Vásquez" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/medidas-turismo-salvar-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/medidas-turismo-salvar-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/medidas-turismo-salvar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gobierno no abandonara a empresas del sector turismo dice ministro Vásquez" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/9568/" rel="bookmark" title="Gobierno no abandonara a empresas del sector turismo dice ministro Vásquez">Gobierno no abandonara a empresas del sector turismo dice ministro Vásquez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/9566/" rel="bookmark" class="td-image-wrap " title="Intervinieron cerca de 30 personas que se trasladaban de Arequipa a Cusco" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/intervenidos-cusco-aqp-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/intervenidos-cusco-aqp-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/intervenidos-cusco-aqp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Intervinieron cerca de 30 personas que se trasladaban de Arequipa a Cusco" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/9566/" rel="bookmark" title="Intervinieron cerca de 30 personas que se trasladaban de Arequipa a Cusco">Intervinieron cerca de 30 personas que se trasladaban de Arequipa a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/9564/" rel="bookmark" class="td-image-wrap " title="Casos confirmados de Covid 19 se incrementaron a 44 en Cusco | 3 turistas muertos por coronavirus en Cusco" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/coronavirus-cusco-03-abril-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/coronavirus-cusco-03-abril-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/coronavirus-cusco-03-abril-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Casos confirmados de Covid 19 se incrementaron a 44 en Cusco | 3 turistas muertos por coronavirus en Cusco" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/9564/" rel="bookmark" title="Casos confirmados de Covid 19 se incrementaron a 44 en Cusco | 3 turistas muertos por coronavirus en Cusco">Casos confirmados de Covid 19 se incrementaron a 44 en Cusco&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_97_c58" data-td_block_id="tdi_97_c58"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_97_c58" data-td_block_id="tdi_97_c58"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1584"><a href="https://diariodelcusco.pe/category/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_98_d4c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_98_d4c" ><script>var block_tdi_98_d4c = new tdBlock();
block_tdi_98_d4c.id = "tdi_98_d4c";
block_tdi_98_d4c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"220","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_98_d4c","tdc_css_class":"tdi_98_d4c","tdc_css_class_style":"tdi_98_d4c_rand_style"}';
block_tdi_98_d4c.td_column_number = "3";
block_tdi_98_d4c.block_type = "td_block_mega_menu";
block_tdi_98_d4c.post_count = "5";
block_tdi_98_d4c.found_posts = "352";
block_tdi_98_d4c.header_color = "";
block_tdi_98_d4c.ajax_pagination_infinite_stop = "";
block_tdi_98_d4c.max_num_pages = "71";
tdBlocksArray.push(block_tdi_98_d4c);
</script><div id=tdi_98_d4c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/9568/" rel="bookmark" class="td-image-wrap " title="Gobierno no abandonara a empresas del sector turismo dice ministro Vásquez" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/medidas-turismo-salvar-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/medidas-turismo-salvar-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/medidas-turismo-salvar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gobierno no abandonara a empresas del sector turismo dice ministro Vásquez" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/9568/" rel="bookmark" title="Gobierno no abandonara a empresas del sector turismo dice ministro Vásquez">Gobierno no abandonara a empresas del sector turismo dice ministro Vásquez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/9556/" rel="bookmark" class="td-image-wrap " title="Contraloría detecta que gobierno compro con sobrecosto de más de 4 millones en mascarillas para sector salud" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/sobrecosto-mascarilllas-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/sobrecosto-mascarilllas-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/sobrecosto-mascarilllas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Contraloría detecta que gobierno compro con sobrecosto de más de 4 millones en mascarillas para sector salud" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/9556/" rel="bookmark" title="Contraloría detecta que gobierno compro con sobrecosto de más de 4 millones en mascarillas para sector salud">Contraloría detecta que gobierno compro con sobrecosto de más de 4&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/9547/" rel="bookmark" class="td-image-wrap " title="Desarrollan intenso cyberpatrullaje para evitar delitos a traves del ciberespacio" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/cyberpatrullaje-pnp-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/cyberpatrullaje-pnp-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/cyberpatrullaje-pnp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Desarrollan intenso cyberpatrullaje para evitar delitos a traves del ciberespacio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/9547/" rel="bookmark" title="Desarrollan intenso cyberpatrullaje para evitar delitos a traves del ciberespacio">Desarrollan intenso cyberpatrullaje para evitar delitos a traves del ciberespacio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/9545/" rel="bookmark" class="td-image-wrap " title="Muertos en Guayaquil llegarían a los 3 500 según expertos en Salud" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/muertos-corona-guayaquil-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/muertos-corona-guayaquil-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/muertos-corona-guayaquil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Muertos en Guayaquil llegarían a los 3 500 según expertos en Salud" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/9545/" rel="bookmark" title="Muertos en Guayaquil llegarían a los 3 500 según expertos en Salud">Muertos en Guayaquil llegarían a los 3 500 según expertos en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/9530/" rel="bookmark" class="td-image-wrap " title="Presidenta del TC propone reducción de los sueldos de funcionarios públicos" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/presidenta-tc-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/presidenta-tc-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/presidenta-tc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presidenta del TC propone reducción de los sueldos de funcionarios públicos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/9530/" rel="bookmark" title="Presidenta del TC propone reducción de los sueldos de funcionarios públicos">Presidenta del TC propone reducción de los sueldos de funcionarios públicos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_98_d4c" data-td_block_id="tdi_98_d4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_98_d4c" data-td_block_id="tdi_98_d4c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1580"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_99_5e3 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_99_5e3" ><script>var block_tdi_99_5e3 = new tdBlock();
block_tdi_99_5e3.id = "tdi_99_5e3";
block_tdi_99_5e3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"222","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_99_5e3","tdc_css_class":"tdi_99_5e3","tdc_css_class_style":"tdi_99_5e3_rand_style"}';
block_tdi_99_5e3.td_column_number = "3";
block_tdi_99_5e3.block_type = "td_block_mega_menu";
block_tdi_99_5e3.post_count = "4";
block_tdi_99_5e3.found_posts = "262";
block_tdi_99_5e3.header_color = "";
block_tdi_99_5e3.ajax_pagination_infinite_stop = "";
block_tdi_99_5e3.max_num_pages = "66";
tdBlocksArray.push(block_tdi_99_5e3);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_99_5e3" id="tdi_100_b7d" data-td_block_id="tdi_99_5e3" data-td_filter_value="" href="https://diariodelcusco.pe/category/ediciones/">Todo</a><a class="mega-menu-sub-cat-tdi_99_5e3"  id="tdi_101_cc7" data-td_block_id="tdi_99_5e3" data-td_filter_value="9062" href="https://diariodelcusco.pe/category/ediciones/cronica-judicial/">Cronica Judicial</a><a class="mega-menu-sub-cat-tdi_99_5e3"  id="tdi_102_575" data-td_block_id="tdi_99_5e3" data-td_filter_value="227" href="https://diariodelcusco.pe/category/ediciones/edicion-diaria/">Edición Diaria</a></div></div><div id=tdi_99_5e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/9553/" rel="bookmark" class="td-image-wrap " title="Edición Impresa 03 04 2020" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/el-diario-web03042020-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/el-diario-web03042020-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/el-diario-web03042020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Edición Impresa 03 04 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/9553/" rel="bookmark" title="Edición Impresa 03 04 2020">Edición Impresa 03 04 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/9517/" rel="bookmark" class="td-image-wrap " title="Edición Impresa 02 04 2020" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/el-diario-web02042020-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/el-diario-web02042020-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/el-diario-web02042020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Edición Impresa 02 04 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/9517/" rel="bookmark" title="Edición Impresa 02 04 2020">Edición Impresa 02 04 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/9491/" rel="bookmark" class="td-image-wrap " title="Edición Impresa 01 04 2020" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/el-diario-web01042020-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/el-diario-web01042020-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/el-diario-web01042020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Edición Impresa 01 04 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/9491/" rel="bookmark" title="Edición Impresa 01 04 2020">Edición Impresa 01 04 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/9477/" rel="bookmark" class="td-image-wrap " title="Edición Impresa 31 03 2020" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web31032020-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web31032020-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web31032020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Edición Impresa 31 03 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/9477/" rel="bookmark" title="Edición Impresa 31 03 2020">Edición Impresa 31 03 2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_99_5e3" data-td_block_id="tdi_99_5e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_99_5e3" data-td_block_id="tdi_99_5e3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1579"><a href="https://diariodelcusco.pe/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_103_588 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_103_588" ><script>var block_tdi_103_588 = new tdBlock();
block_tdi_103_588.id = "tdi_103_588";
block_tdi_103_588.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"218","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_103_588","tdc_css_class":"tdi_103_588","tdc_css_class_style":"tdi_103_588_rand_style"}';
block_tdi_103_588.td_column_number = "3";
block_tdi_103_588.block_type = "td_block_mega_menu";
block_tdi_103_588.post_count = "5";
block_tdi_103_588.found_posts = "390";
block_tdi_103_588.header_color = "";
block_tdi_103_588.ajax_pagination_infinite_stop = "";
block_tdi_103_588.max_num_pages = "78";
tdBlocksArray.push(block_tdi_103_588);
</script><div id=tdi_103_588 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/9526/" rel="bookmark" class="td-image-wrap " title="En reunión virtual se analizará futuro de Liga 1 peruana" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/liga-1-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/liga-1-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/liga-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En reunión virtual se analizará futuro de Liga 1 peruana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/9526/" rel="bookmark" title="En reunión virtual se analizará futuro de Liga 1 peruana">En reunión virtual se analizará futuro de Liga 1 peruana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/9527/" rel="bookmark" class="td-image-wrap " title="Martín Vizcarra y Ricardo Gareca, los nuevos protagonistas de ‘Lima Infection’" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/vizcarra-l4d-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/vizcarra-l4d-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/vizcarra-l4d-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Martín Vizcarra y Ricardo Gareca, los nuevos protagonistas de ‘Lima Infection’" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/9527/" rel="bookmark" title="Martín Vizcarra y Ricardo Gareca, los nuevos protagonistas de ‘Lima Infection’">Martín Vizcarra y Ricardo Gareca, los nuevos protagonistas de ‘Lima Infection’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/9521/" rel="bookmark" class="td-image-wrap " title="Liga 2 no se jugaría este año por medidas de salubridad" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/liga-2-riesgo-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/liga-2-riesgo-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/liga-2-riesgo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Liga 2 no se jugaría este año por medidas de salubridad" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/9521/" rel="bookmark" title="Liga 2 no se jugaría este año por medidas de salubridad">Liga 2 no se jugaría este año por medidas de salubridad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/9498/" rel="bookmark" class="td-image-wrap " title="FIFA planea invertir su reserva bancaria para salvar el fútbol" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/fifa-futbol-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/fifa-futbol-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/fifa-futbol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="FIFA planea invertir su reserva bancaria para salvar el fútbol" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/9498/" rel="bookmark" title="FIFA planea invertir su reserva bancaria para salvar el fútbol">FIFA planea invertir su reserva bancaria para salvar el fútbol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/9494/" rel="bookmark" class="td-image-wrap " title="China se resiste | No quiere reanudar deportes por temor a nueva ola del Covid-19" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/liga-china-futbol-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/liga-china-futbol-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/liga-china-futbol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="China se resiste | No quiere reanudar deportes por temor a nueva ola del Covid-19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/9494/" rel="bookmark" title="China se resiste | No quiere reanudar deportes por temor a nueva ola del Covid-19">China se resiste | No quiere reanudar deportes por temor a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_103_588" data-td_block_id="tdi_103_588"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_103_588" data-td_block_id="tdi_103_588"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1585"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_104_88c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_104_88c" ><script>var block_tdi_104_88c = new tdBlock();
block_tdi_104_88c.id = "tdi_104_88c";
block_tdi_104_88c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"223","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_104_88c","tdc_css_class":"tdi_104_88c","tdc_css_class_style":"tdi_104_88c_rand_style"}';
block_tdi_104_88c.td_column_number = "3";
block_tdi_104_88c.block_type = "td_block_mega_menu";
block_tdi_104_88c.post_count = "5";
block_tdi_104_88c.found_posts = "32";
block_tdi_104_88c.header_color = "";
block_tdi_104_88c.ajax_pagination_infinite_stop = "";
block_tdi_104_88c.max_num_pages = "7";
tdBlocksArray.push(block_tdi_104_88c);
</script><div id=tdi_104_88c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5483/" rel="bookmark" class="td-image-wrap " title="El Sabueso 24 10 19" ><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 24 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5483/" rel="bookmark" title="El Sabueso 24 10 19">El Sabueso 24 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5385/" rel="bookmark" class="td-image-wrap " title="El Sabueso 23 10 19" ><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 23 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5385/" rel="bookmark" title="El Sabueso 23 10 19">El Sabueso 23 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5305/" rel="bookmark" class="td-image-wrap " title="El Sabueso 22 10 19" ><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 22 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5305/" rel="bookmark" title="El Sabueso 22 10 19">El Sabueso 22 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5237/" rel="bookmark" class="td-image-wrap " title="El Sabueso 21 10 19" ><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 21 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5237/" rel="bookmark" title="El Sabueso 21 10 19">El Sabueso 21 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5181/" rel="bookmark" class="td-image-wrap " title="El Sabueso 18 10 19" ><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 18 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5181/" rel="bookmark" title="El Sabueso 18 10 19">El Sabueso 18 10 19</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_104_88c" data-td_block_id="tdi_104_88c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_104_88c" data-td_block_id="tdi_104_88c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; El Diario del Cusco - Maquetado por <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fb9dbbb69f">[email&#160;protected]</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>¡Contenido protegido!</div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "Disculpa, no tienes autorización para imprimir esta página. Gracias"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://diariodelcusco.pe/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://diariodelcusco.pe/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://diariodelcusco.pe/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://diariodelcusco.pe/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5e87c83dea0fc
    -->

    <script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"es_ES","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/widgets/google-translate/google-translate.min.js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Cusco","api_location":"Cusco","api_language":"es","api_key":"a889bd6ee5c4ea8547737b429a0e2537","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[20,68],"today_humidity":32,"today_wind_speed":[2.899999999999999911182158029987476766109466552734375,1.8000000000000000444089209850062616169452667236328125],"today_min":[20,68],"today_max":[20,68],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1585958400,"day_name":"S\u00e1b","day_temp":[16,61],"owm_day_index":0},{"timestamp":1586044800,"day_name":"Dom","day_temp":[17,63],"owm_day_index":8},{"timestamp":1586131200,"day_name":"Lun","day_temp":[19,66],"owm_day_index":16},{"timestamp":1586217600,"day_name":"Mar","day_temp":[17,63],"owm_day_index":24},{"timestamp":1586304000,"day_name":"Mi\u00e9","day_temp":[11,51],"owm_day_index":32}]});
				});
			
			
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'165746329',post:'9572',tz:'-5',srv:'diariodelcusco.pe'} ]);
	_stq.push([ 'clickTrackerInit', '165746329', '9572' ]);
</script>

</body>
</html>