<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Ante tanta exigencia llegaron reactivos al laboratorio regional Cusco para coronavirus | El Diario del Cusco | Una gran ventana del Cusco para el mundo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://diariodelcusco.pe/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="i1iwEsHHUwvCBdUADTkaFqfyj-wd4mKPD1HY39JtauQ" />
<link rel="icon" type="image/png" href="https://diariodelcusco.pe/wp-content/uploads/2019/09/Recurso-34logo.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://diariodelcusco.pe/actualidad/9372/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ante tanta exigencia llegaron reactivos al laboratorio regional Cusco para coronavirus | El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta property="og:description" content="Pero solo 200 kits los cuales se agotaran el fin de semana El gobierno nacional tras las exigencias lanzadas por las autoridades regionales&nbsp; a través de los principales medios de comunicación ayer en un avión humanitario que aterrizo en el primer terminal aéreo Alejandro Velasco Atete, enviaron los reactivos para el laboratorio de análisis molecular &hellip;" />
<meta property="og:url" content="https://diariodelcusco.pe/actualidad/9372/" />
<meta property="og:site_name" content="El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta property="article:publisher" content="https://www.facebook.com/diariocusco/" />
<meta property="article:author" content="https://www.facebook.com/diariocusco/" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="emergencia" />
<meta property="article:tag" content="macro sur" />
<meta property="article:tag" content="noticias cusco" />
<meta property="article:tag" content="portada" />
<meta property="article:tag" content="region cusco" />
<meta property="article:tag" content="salud" />
<meta property="article:tag" content="san jeronimo" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2020-03-27T17:46:24+00:00" />
<meta property="article:modified_time" content="2020-03-27T17:46:26+00:00" />
<meta property="og:updated_time" content="2020-03-27T17:46:26+00:00" />
<meta property="og:image" content="https://diariodelcusco.pe/wp-content/uploads/2020/03/reactivos-coronavirus.jpg" />
<meta property="og:image:secure_url" content="https://diariodelcusco.pe/wp-content/uploads/2020/03/reactivos-coronavirus.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Pero solo 200 kits los cuales se agotaran el fin de semana El gobierno nacional tras las exigencias lanzadas por las autoridades regionales&nbsp; a través de los principales medios de comunicación ayer en un avión humanitario que aterrizo en el primer terminal aéreo Alejandro Velasco Atete, enviaron los reactivos para el laboratorio de análisis molecular [&hellip;]" />
<meta name="twitter:title" content="Ante tanta exigencia llegaron reactivos al laboratorio regional Cusco para coronavirus | El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta name="twitter:site" content="@diariocusco" />
<meta name="twitter:image" content="https://diariodelcusco.pe/wp-content/uploads/2020/03/reactivos-coronavirus.jpg" />
<meta name="twitter:creator" content="@diariocusco" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariodelcusco.pe/#organization","name":"El Diario del Cusco","url":"https://diariodelcusco.pe/","sameAs":["https://www.facebook.com/diariocusco/","https://www.instagram.com/diariodelcusco/","https://twitter.com/diariocusco"],"logo":{"@type":"ImageObject","@id":"https://diariodelcusco.pe/#logo","inLanguage":"es","url":false,"caption":"El Diario del Cusco"},"image":{"@id":"https://diariodelcusco.pe/#logo"}},{"@type":"WebSite","@id":"https://diariodelcusco.pe/#website","url":"https://diariodelcusco.pe/","name":"El Diario del Cusco | Una gran ventana del Cusco para el mundo","inLanguage":"es","publisher":{"@id":"https://diariodelcusco.pe/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://diariodelcusco.pe/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://diariodelcusco.pe/actualidad/9372/#primaryimage","inLanguage":"es","url":"https://diariodelcusco.pe/wp-content/uploads/2020/03/reactivos-coronavirus.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://diariodelcusco.pe/actualidad/9372/#webpage","url":"https://diariodelcusco.pe/actualidad/9372/","name":"Ante tanta exigencia llegaron reactivos al laboratorio regional Cusco para coronavirus | El Diario del Cusco | Una gran ventana del Cusco para el mundo","isPartOf":{"@id":"https://diariodelcusco.pe/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://diariodelcusco.pe/actualidad/9372/#primaryimage"},"datePublished":"2020-03-27T17:46:24+00:00","dateModified":"2020-03-27T17:46:26+00:00","breadcrumb":{"@id":"https://diariodelcusco.pe/actualidad/9372/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://diariodelcusco.pe/actualidad/9372/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://diariodelcusco.pe/","url":"https://diariodelcusco.pe/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://diariodelcusco.pe/category/actualidad/","url":"https://diariodelcusco.pe/category/actualidad/","name":"Actualidad"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://diariodelcusco.pe/actualidad/9372/","url":"https://diariodelcusco.pe/actualidad/9372/","name":"Ante tanta exigencia llegaron reactivos al laboratorio regional Cusco para coronavirus"}}]},{"@type":"NewsArticle","@id":"https://diariodelcusco.pe/actualidad/9372/#article","isPartOf":{"@id":"https://diariodelcusco.pe/actualidad/9372/#webpage"},"author":{"@id":"https://diariodelcusco.pe/#/schema/person/35b45d9fd7515e0913d9eb3a9fa0c0f3"},"headline":"Ante tanta exigencia llegaron reactivos al laboratorio regional Cusco para coronavirus","datePublished":"2020-03-27T17:46:24+00:00","dateModified":"2020-03-27T17:46:26+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://diariodelcusco.pe/actualidad/9372/#webpage"},"publisher":{"@id":"https://diariodelcusco.pe/#organization"},"image":{"@id":"https://diariodelcusco.pe/actualidad/9372/#primaryimage"},"keywords":"coronavirus,emergencia,macro sur,noticias cusco,portada,region cusco,salud,san jeronimo","articleSection":"Actualidad","inLanguage":"es","copyrightYear":"2020","copyrightHolder":{"@id":"https://diariodelcusco.pe#organization"}},{"@type":["Person"],"@id":"https://diariodelcusco.pe/#/schema/person/35b45d9fd7515e0913d9eb3a9fa0c0f3","name":"El Diario del Cusco","image":{"@type":"ImageObject","@id":"https://diariodelcusco.pe/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/6cc84318696e00fd6307f01212ba2689?s=96&d=mm&r=g","caption":"El Diario del Cusco"},"sameAs":["https://www.facebook.com/diariocusco/"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Feed" href="https://diariodelcusco.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Feed de los comentarios" href="https://diariodelcusco.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Comentario Ante tanta exigencia llegaron reactivos al laboratorio regional Cusco para coronavirus del feed" href="https://diariodelcusco.pe/actualidad/9372/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodelcusco.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cff-css'  href='https://diariodelcusco.pe/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-newsletter/style.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A600%2C500%2C400&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://diariodelcusco.pe/wp-content/themes/Newspaper/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='photonic-css'  href='https://diariodelcusco.pe/wp-content/plugins/photonic/include/css/front-end/combo-slider/photonic-fancybox3.min.css?ver=20191022-125740' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=d0cdd949f741c065e9b26cee76cd5ac2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://diariodelcusco.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodelcusco.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodelcusco.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://diariodelcusco.pe/?p=9372' />
<link rel="alternate" type="application/json+oembed" href="https://diariodelcusco.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelcusco.pe%2Factualidad%2F9372%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodelcusco.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelcusco.pe%2Factualidad%2F9372%2F&#038;format=xml" />
<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "https://diariodelcusco.pe/wp-content/plugins";
var cffajaxurl = "https://diariodelcusco.pe/wp-admin/admin-ajax.php";
var cffmetatrans = "true";

var cfflinkhashtags = "true";
</script>
<!-- HFCM by 99 Robots - Snippet # 1:  -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1865766628596431",
          enable_page_level_ads: true
     });
</script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 2:  -->
<meta name="theme-color" content="#003c8c" />
<!-- /end HFCM by 99 Robots -->
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "¡Contenido protegido!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4b9428b8ca","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diariodelcusco.pe\/wp-admin\/","wpRestNonce":"4b9428b8ca","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style type="text/css">
/* Retrieved from saved CSS */
.photonic-panel { background:  rgb(17,17,17)  !important;

	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
 }
.photonic-flickr-stream .photonic-pad-photosets { margin: 15px; }
.photonic-flickr-stream .photonic-pad-galleries { margin: 15px; }
.photonic-flickr-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-google-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-zenfolio-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-zenfolio-stream .photonic-pad-photosets { margin: 5px 15px; }
.photonic-instagram-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-smug-stream .photonic-pad-albums { margin: 15px; }
.photonic-smug-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-flickr-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-smug-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-random-layout .photonic-thumb { padding: 2px}
.photonic-masonry-layout .photonic-thumb { padding: 2px}
.photonic-mosaic-layout .photonic-thumb { padding: 2px}
.photonic-ie .photonic-masonry-layout .photonic-level-1, .photonic-ie .photonic-masonry-layout .photonic-level-2 { width: 200px; }

</style>
<link rel="icon" href="https://diariodelcusco.pe/wp-content/uploads/2019/09/cropped-Recurso-34logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diariodelcusco.pe/wp-content/uploads/2019/09/cropped-Recurso-34logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diariodelcusco.pe/wp-content/uploads/2019/09/cropped-Recurso-34logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://diariodelcusco.pe/wp-content/uploads/2019/09/cropped-Recurso-34logo-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #003c8c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #003c8c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #003c8c;
                }
                .tdm-btn-style1 {
					background-color: #003c8c;
				}
				.tdm-btn-style2:before {
				    border-color: #003c8c;
				}
				.tdm-btn-style2 {
				    color: #003c8c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #003c8c;
                    -moz-box-shadow: 0 2px 16px #003c8c;
                    box-shadow: 0 2px 16px #003c8c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #003c8c;
                    -moz-box-shadow: 0 4px 26px #003c8c;
                    box-shadow: 0 4px 26px #003c8c;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-9372 single-format-standard td-standard-pack unselectable ante-tanta-exigencia-llegaron-reactivos-al-laboratorio-regional-cusco-para-coronavirus global-block-template-1 td-romania-news tdb_template_5758 tdb-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariocusco/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diariodelcusco/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#ceafaaa3a7a08eaaa7afbca7a1aaaba2adbbbdada1e0beab" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/casas_marco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTSPeXRbWfJCd_zntUan1gQ/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-completo-container"><ul id="menu-menu-completo" class="td-mobile-main-menu"><li id="menu-item-1578" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-1578"><a href="https://diariodelcusco.pe/category/actualidad/">Actualidad</a></li>
<li id="menu-item-1584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1584"><a href="https://diariodelcusco.pe/category/tendencias/">Tendencias</a></li>
<li id="menu-item-1580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1580"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://diariodelcusco.pe/category/ediciones/cronica-judicial/">Cronica Judicial</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/ediciones/edicion-diaria/">Edición Diaria</a></li>
</ul>
</li>
<li id="menu-item-1579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1579"><a href="https://diariodelcusco.pe/category/deportes/">Deportes</a></li>
<li id="menu-item-1585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://diariodelcusco.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariocusco/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diariodelcusco/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#6706030a0e0927030e06150e0803020b0412140408491702" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/casas_marco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTSPeXRbWfJCd_zntUan1gQ/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Cusco</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                viernes, marzo 27, 2020
            </div>
        </div>
    </div>



            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://diariodelcusco.pe/">
				<img src="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36-300x113.png" alt=""/>
				<span class="td-visual-hidden">El Diario del Cusco | Una gran ventana del Cusco para el mundo</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://diariodelcusco.pe/">
			<img class="td-retina-data" data-retina="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36.png" src="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://diariodelcusco.pe/">
			<img src="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36-300x113.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-completo-container"><ul id="menu-menu-completo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-1578"><a href="https://diariodelcusco.pe/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_c77 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_c77" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_1_c77 = new tdBlock();
block_tdi_1_c77.id = "tdi_1_c77";
block_tdi_1_c77.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"216","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_c77","tdc_css_class":"tdi_1_c77","tdc_css_class_style":"tdi_1_c77_rand_style"}';
block_tdi_1_c77.td_column_number = "3";
block_tdi_1_c77.block_type = "td_block_mega_menu";
block_tdi_1_c77.post_count = "5";
block_tdi_1_c77.found_posts = "608";
block_tdi_1_c77.header_color = "";
block_tdi_1_c77.ajax_pagination_infinite_stop = "";
block_tdi_1_c77.max_num_pages = "122";
tdBlocksArray.push(block_tdi_1_c77);
</script><div id=tdi_1_c77 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/9407/" rel="bookmark" class="td-image-wrap" title="Procuraduría Publica Regional denunciara a congresistas por aprovecharse del vuelo humanitario"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/denunciados-congresistas-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/denunciados-congresistas-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/denunciados-congresistas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Procuraduría Publica Regional denunciara a congresistas por aprovecharse del vuelo humanitario" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/9407/" rel="bookmark" title="Procuraduría Publica Regional denunciara a congresistas por aprovecharse del vuelo humanitario">Procuraduría Publica Regional denunciara a congresistas por aprovecharse del vuelo humanitario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/9405/" rel="bookmark" class="td-image-wrap" title="Desarrollaron intensa labor de limpieza y desinfección en el Centro Histórico"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/limpieza-y-desinfeccion-cusco-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/limpieza-y-desinfeccion-cusco-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/limpieza-y-desinfeccion-cusco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Desarrollaron intensa labor de limpieza y desinfección en el Centro Histórico" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/9405/" rel="bookmark" title="Desarrollaron intensa labor de limpieza y desinfección en el Centro Histórico">Desarrollaron intensa labor de limpieza y desinfección en el Centro Histórico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/9399/" rel="bookmark" class="td-image-wrap" title="Mayor control en carreteras de ingreso a La Convención"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/cerrar-fronteras-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/cerrar-fronteras-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/cerrar-fronteras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mayor control en carreteras de ingreso a La Convención" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/9399/" rel="bookmark" title="Mayor control en carreteras de ingreso a La Convención">Mayor control en carreteras de ingreso a La Convención</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/9393/" rel="bookmark" class="td-image-wrap" title="Kits de aseo fueron distribuidos en zonas vulnerables del Cusco"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/gobierno-regional-kit-aseo-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/gobierno-regional-kit-aseo-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/gobierno-regional-kit-aseo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Kits de aseo fueron distribuidos en zonas vulnerables del Cusco" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/9393/" rel="bookmark" title="Kits de aseo fueron distribuidos en zonas vulnerables del Cusco">Kits de aseo fueron distribuidos en zonas vulnerables del Cusco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/9391/" rel="bookmark" class="td-image-wrap" title="Equipararan sala de atención para casos de Covid 19 en Espinar"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/sala-coronavirus-espinar-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/sala-coronavirus-espinar-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/sala-coronavirus-espinar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Equipararan sala de atención para casos de Covid 19 en Espinar" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/9391/" rel="bookmark" title="Equipararan sala de atención para casos de Covid 19 en Espinar">Equipararan sala de atención para casos de Covid 19 en Espinar</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_c77" data-td_block_id="tdi_1_c77"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_c77" data-td_block_id="tdi_1_c77"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1584"><a href="https://diariodelcusco.pe/category/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_c74 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_c74" ><script>var block_tdi_2_c74 = new tdBlock();
block_tdi_2_c74.id = "tdi_2_c74";
block_tdi_2_c74.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"220","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_c74","tdc_css_class":"tdi_2_c74","tdc_css_class_style":"tdi_2_c74_rand_style"}';
block_tdi_2_c74.td_column_number = "3";
block_tdi_2_c74.block_type = "td_block_mega_menu";
block_tdi_2_c74.post_count = "5";
block_tdi_2_c74.found_posts = "335";
block_tdi_2_c74.header_color = "";
block_tdi_2_c74.ajax_pagination_infinite_stop = "";
block_tdi_2_c74.max_num_pages = "67";
tdBlocksArray.push(block_tdi_2_c74);
</script><div id=tdi_2_c74 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/9409/" rel="bookmark" class="td-image-wrap" title="Estados Unidos encabeza numero de infectados por el coronavirus"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/estados-unidos-coronavirus-encabeza-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/estados-unidos-coronavirus-encabeza-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/estados-unidos-coronavirus-encabeza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estados Unidos encabeza numero de infectados por el coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/9409/" rel="bookmark" title="Estados Unidos encabeza numero de infectados por el coronavirus">Estados Unidos encabeza numero de infectados por el coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/9403/" rel="bookmark" class="td-image-wrap" title="Hasta que por fin ministerio del Interior adquirirá implementos de protección para PNP"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/policia-coronavirus-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/policia-coronavirus-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/policia-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hasta que por fin ministerio del Interior adquirirá implementos de protección para PNP" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/9403/" rel="bookmark" title="Hasta que por fin ministerio del Interior adquirirá implementos de protección para PNP">Hasta que por fin ministerio del Interior adquirirá implementos de protección&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/9401/" rel="bookmark" class="td-image-wrap" title="200 millones para que municipalidades compren alimentos en favor de los MAS NECESITADOS"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/coronavirus-alcaldes-presupuesto-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/coronavirus-alcaldes-presupuesto-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/coronavirus-alcaldes-presupuesto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="200 millones para que municipalidades compren alimentos en favor de los MAS NECESITADOS" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/9401/" rel="bookmark" title="200 millones para que municipalidades compren alimentos en favor de los MAS NECESITADOS">200 millones para que municipalidades compren alimentos en favor de los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/9397/" rel="bookmark" class="td-image-wrap" title="Principales anuncios del presidente en mensaje sobre prorroga de cuarentena"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/presidente-mensaje-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/presidente-mensaje-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/presidente-mensaje-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Principales anuncios del presidente en mensaje sobre prorroga de cuarentena" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/9397/" rel="bookmark" title="Principales anuncios del presidente en mensaje sobre prorroga de cuarentena">Principales anuncios del presidente en mensaje sobre prorroga de cuarentena</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/9395/" rel="bookmark" class="td-image-wrap" title="Ofrecen recompensa por la captura del dictador venezolano Nicolas Maduro"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/maduro-buscado-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/maduro-buscado-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/maduro-buscado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ofrecen recompensa por la captura del dictador venezolano Nicolas Maduro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/9395/" rel="bookmark" title="Ofrecen recompensa por la captura del dictador venezolano Nicolas Maduro">Ofrecen recompensa por la captura del dictador venezolano Nicolas Maduro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_c74" data-td_block_id="tdi_2_c74"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_c74" data-td_block_id="tdi_2_c74"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1580"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_fbb td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_fbb" ><script>var block_tdi_3_fbb = new tdBlock();
block_tdi_3_fbb.id = "tdi_3_fbb";
block_tdi_3_fbb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"222","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_fbb","tdc_css_class":"tdi_3_fbb","tdc_css_class_style":"tdi_3_fbb_rand_style"}';
block_tdi_3_fbb.td_column_number = "3";
block_tdi_3_fbb.block_type = "td_block_mega_menu";
block_tdi_3_fbb.post_count = "4";
block_tdi_3_fbb.found_posts = "255";
block_tdi_3_fbb.header_color = "";
block_tdi_3_fbb.ajax_pagination_infinite_stop = "";
block_tdi_3_fbb.max_num_pages = "64";
tdBlocksArray.push(block_tdi_3_fbb);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3_fbb" id="tdi_4_ee7" data-td_block_id="tdi_3_fbb" data-td_filter_value="" href="https://diariodelcusco.pe/category/ediciones/">Todo</a><a class="mega-menu-sub-cat-tdi_3_fbb"  id="tdi_5_02a" data-td_block_id="tdi_3_fbb" data-td_filter_value="9062" href="https://diariodelcusco.pe/category/ediciones/cronica-judicial/">Cronica Judicial</a><a class="mega-menu-sub-cat-tdi_3_fbb"  id="tdi_6_712" data-td_block_id="tdi_3_fbb" data-td_filter_value="227" href="https://diariodelcusco.pe/category/ediciones/edicion-diaria/">Edición Diaria</a></div></div><div id=tdi_3_fbb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/9365/" rel="bookmark" class="td-image-wrap" title="Edición Impresa 27 03 2020"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web27032020-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web27032020-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web27032020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Edición Impresa 27 03 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/9365/" rel="bookmark" title="Edición Impresa 27 03 2020">Edición Impresa 27 03 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/9356/" rel="bookmark" class="td-image-wrap" title="Edición Impresa 26 03 2020"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/IMG_0341-218x150.png"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/IMG_0341-218x150.png 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/IMG_0341-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Edición Impresa 26 03 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/9356/" rel="bookmark" title="Edición Impresa 26 03 2020">Edición Impresa 26 03 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/9331/" rel="bookmark" class="td-image-wrap" title="Edición Impresa 25 03 2020"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web25032020-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web25032020-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web25032020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Edición Impresa 25 03 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/9331/" rel="bookmark" title="Edición Impresa 25 03 2020">Edición Impresa 25 03 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/9328/" rel="bookmark" class="td-image-wrap" title="Edición Impresa 24 03 2020"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web24032020-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web24032020-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web24032020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Edición Impresa 24 03 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/9328/" rel="bookmark" title="Edición Impresa 24 03 2020">Edición Impresa 24 03 2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_fbb" data-td_block_id="tdi_3_fbb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_fbb" data-td_block_id="tdi_3_fbb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1579"><a href="https://diariodelcusco.pe/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_457 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_457" ><script>var block_tdi_7_457 = new tdBlock();
block_tdi_7_457.id = "tdi_7_457";
block_tdi_7_457.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"218","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_457","tdc_css_class":"tdi_7_457","tdc_css_class_style":"tdi_7_457_rand_style"}';
block_tdi_7_457.td_column_number = "3";
block_tdi_7_457.block_type = "td_block_mega_menu";
block_tdi_7_457.post_count = "5";
block_tdi_7_457.found_posts = "380";
block_tdi_7_457.header_color = "";
block_tdi_7_457.ajax_pagination_infinite_stop = "";
block_tdi_7_457.max_num_pages = "76";
tdBlocksArray.push(block_tdi_7_457);
</script><div id=tdi_7_457 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/9368/" rel="bookmark" class="td-image-wrap" title="Conmebol anunció anticipos económicos a clubes por Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/conmebol-futbol-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/conmebol-futbol-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/conmebol-futbol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Conmebol anunció anticipos económicos a clubes por Coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/9368/" rel="bookmark" title="Conmebol anunció anticipos económicos a clubes por Coronavirus">Conmebol anunció anticipos económicos a clubes por Coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/9363/" rel="bookmark" class="td-image-wrap" title="Cusco FC entrega en las calles rehidratantes a los policías"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/cusco-fc-asdf-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/cusco-fc-asdf-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/cusco-fc-asdf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cusco FC entrega en las calles rehidratantes a los policías" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/9363/" rel="bookmark" title="Cusco FC entrega en las calles rehidratantes a los policías">Cusco FC entrega en las calles rehidratantes a los policías</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/9359/" rel="bookmark" class="td-image-wrap" title="Reinicio de liga 1 peruana podria ser en mayo"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/LIGA-1-HASTA-MAYO-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/LIGA-1-HASTA-MAYO-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/LIGA-1-HASTA-MAYO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reinicio de liga 1 peruana podria ser en mayo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/9359/" rel="bookmark" title="Reinicio de liga 1 peruana podria ser en mayo">Reinicio de liga 1 peruana podria ser en mayo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/9219/" rel="bookmark" class="td-image-wrap" title="…Hasta pronto fútbol | Liga 1 oficializa suspendión por Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/liga-1-suspendido-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/liga-1-suspendido-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/liga-1-suspendido-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="…Hasta pronto fútbol | Liga 1 oficializa suspendión por Coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/9219/" rel="bookmark" title="…Hasta pronto fútbol | Liga 1 oficializa suspendión por Coronavirus">…Hasta pronto fútbol | Liga 1 oficializa suspendión por Coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/9217/" rel="bookmark" class="td-image-wrap" title="IPD – Cusco también suspende clases de academias deportivas | No van competencias de fútbol menores"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/ipd-cusco-suspende-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/ipd-cusco-suspende-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/ipd-cusco-suspende-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IPD – Cusco también suspende clases de academias deportivas | No van competencias de fútbol menores" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/9217/" rel="bookmark" title="IPD – Cusco también suspende clases de academias deportivas | No van competencias de fútbol menores">IPD – Cusco también suspende clases de academias deportivas | No&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_457" data-td_block_id="tdi_7_457"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_457" data-td_block_id="tdi_7_457"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1585"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_2df td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_2df" ><script>var block_tdi_8_2df = new tdBlock();
block_tdi_8_2df.id = "tdi_8_2df";
block_tdi_8_2df.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"223","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_2df","tdc_css_class":"tdi_8_2df","tdc_css_class_style":"tdi_8_2df_rand_style"}';
block_tdi_8_2df.td_column_number = "3";
block_tdi_8_2df.block_type = "td_block_mega_menu";
block_tdi_8_2df.post_count = "5";
block_tdi_8_2df.found_posts = "32";
block_tdi_8_2df.header_color = "";
block_tdi_8_2df.ajax_pagination_infinite_stop = "";
block_tdi_8_2df.max_num_pages = "7";
tdBlocksArray.push(block_tdi_8_2df);
</script><div id=tdi_8_2df class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5483/" rel="bookmark" class="td-image-wrap" title="El Sabueso 24 10 19"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 24 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5483/" rel="bookmark" title="El Sabueso 24 10 19">El Sabueso 24 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5385/" rel="bookmark" class="td-image-wrap" title="El Sabueso 23 10 19"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 23 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5385/" rel="bookmark" title="El Sabueso 23 10 19">El Sabueso 23 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5305/" rel="bookmark" class="td-image-wrap" title="El Sabueso 22 10 19"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 22 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5305/" rel="bookmark" title="El Sabueso 22 10 19">El Sabueso 22 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5237/" rel="bookmark" class="td-image-wrap" title="El Sabueso 21 10 19"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 21 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5237/" rel="bookmark" title="El Sabueso 21 10 19">El Sabueso 21 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5181/" rel="bookmark" class="td-image-wrap" title="El Sabueso 18 10 19"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 18 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5181/" rel="bookmark" title="El Sabueso 18 10 19">El Sabueso 18 10 19</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_2df" data-td_block_id="tdi_8_2df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_2df" data-td_block_id="tdi_8_2df"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="9372" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-5758"
                    class="post-5758 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://diariodelcusco.pe/actualidad/9372/"                     data-post-edit-url=""                     data-post-title="Ante tanta exigencia llegaron reactivos al laboratorio regional Cusco para coronavirus"                >
                    <div id="tdi_9_262" class="tdc-zone"><div class="tdc_zone tdi_10_7ee  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_10_7ee{
                    min-height: 0;
                }
</style><div id="tdi_11_ee5" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_12_7ae  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_12_7ae{
                    min-height: 0;
                }
</style><div class="vc_column tdi_14_a2d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_14_a2d{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_14_a2d{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_14_a2d{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_14_a2d{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_14_a2d{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_15_5ed td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_15_5ed" >
<style>

/* inline tdc_css att */

.tdi_15_5ed{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_15_5ed { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_15_5ed{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_15_5ed{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_15_5ed{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_15_5ed .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_15_5ed .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_15_5ed .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_15_5ed .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_15_5ed .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_15_5ed{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15_5ed .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_15_5ed .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://diariodelcusco.pe/category/actualidad/" ><span class="tdb-cat-bg"></span>Actualidad</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_16_887 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_16_887" >
<style>

/* inline tdc_css att */

.tdi_16_887{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_16_887{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_16_887 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_16_887{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_16_887{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">Actualizado: 27 marzo, 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title tdi_17_575 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17_575" >
<style>

/* inline tdc_css att */

.tdi_17_575{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_17_575{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17_575 .tdb-title-line:after{
					height: 2px;
				
					bottom: 0%;
				}.tdi_17_575 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_17_575{
					text-align: left;
				}.tdi_17_575 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_17_575 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17_575 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_17_575 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Ante tanta exigencia llegaron reactivos al laboratorio regional Cusco para coronavirus</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_19_255  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_19_255{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_19_255 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_19_255 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_21_7ed  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_21_7ed{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_21_7ed{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_21_7ed{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_22_72e td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_22_72e" >
<style>

/* inline tdc_css att */

.tdi_22_72e{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_22_72e{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_22_72e{
                    display: inline-block;
                }.tdi_22_72e .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_22_72e .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_22_72e .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_22_72e .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_72e .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_22_72e .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_22_72e .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_22_72e .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_22_72e .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://diariodelcusco.pe/author/administrador/"><img alt='' src='https://secure.gravatar.com/avatar/6cc84318696e00fd6307f01212ba2689?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6cc84318696e00fd6307f01212ba2689?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por:</span> <a class="tdb-author-name" href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_23_7ee tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23_7ee"   >
<style>
/* custom css */
.tdi_23_7ee i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				
				    position: relative;
				    top: 0px;
				}.tdi_23_7ee{
				    display: inline-block;
				}
</style>
<style>
.tdi_24_c73{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_24_c73:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_24_c73 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_25_7ce td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_25_7ce" >
<style>

/* inline tdc_css att */

.tdi_25_7ce{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_25_7ce{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_25_7ce i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_25_7ce a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25_7ce{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_25_7ce i{
                    font-size: 10px;
                }.tdi_25_7ce{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://diariodelcusco.pe/actualidad/9372/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_26_4ce tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_26_4ce"   >
<style>
/* custom css */
.tdi_26_4ce i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				
				    position: relative;
				    top: 0px;
				}.tdi_26_4ce{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_26_4ce i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_27_c5c{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_27_c5c:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_27_c5c td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_28_eee td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_28_eee" >
<style>

/* inline tdc_css att */

.tdi_28_eee{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_28_eee{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_28_eee i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_eee{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_28_eee{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">27 marzo, 2020</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_29_e37 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_e37"   >
<style>
/* custom css */
.tdi_29_e37 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				
				    position: relative;
				    top: 0px;
				}.tdi_29_e37{
				    display: inline-block;
				}
</style>
<style>
.tdi_30_e5b{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_30_e5b:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_30_e5b td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_31_eec td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_31_eec" >
<style>

/* inline tdc_css att */

.tdi_31_eec{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_31_eec{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_31_eec i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_eec{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_31_eec i{
                    font-size: 12px;
                }.tdi_31_eec{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-9372">135</span></div></div></div></div></div><div class="vc_column_inner tdi_33_1d7  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_33_1d7{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_1d7{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_34_337 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_34_337" >
<style>

/* inline tdc_css att */

.tdi_34_337{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_337{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_34_337{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_34_337 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_34_337 .td-social-network{
					font-family:Rubik !important;
				}
</style><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://diariodelcusco.pe/actualidad/9372/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_34_337" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelcusco.pe%2Factualidad%2F9372%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ante+tanta+exigencia+llegaron+reactivos+al+laboratorio+regional+Cusco+para+coronavirus&url=https%3A%2F%2Fdiariodelcusco.pe%2Factualidad%2F9372%2F&via=El+Diario+del+Cusco+%7C+Una+gran+ventana+del+Cusco+para+el+mundo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariodelcusco.pe/actualidad/9372/&amp;media=https://diariodelcusco.pe/wp-content/uploads/2020/03/reactivos-coronavirus.jpg&description=Ante+tanta+exigencia+llegaron+reactivos+al+laboratorio+regional+Cusco+para+coronavirus">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://diariodelcusco.pe/actualidad/9372/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ante+tanta+exigencia+llegaron+reactivos+al+laboratorio+regional+Cusco+para+coronavirus %0A%0A https://diariodelcusco.pe/actualidad/9372/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#4c733f392e26292f38710d2238296c382d22382d6c2934252b29222f252d6c2020292b2d3e23226c3e292d2f38253a233f6c2d206c202d2e233e2d38233e25236c3e292b2523222d206c0f393f2f236c3c2d3e2d6c2f233e23222d3a253e393f6a2e232835712438383c3f76636328252d3e25232829202f393f2f23623c29632d2f38392d2025282d2863757f7b7e63">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diariodelcusco.pe/actualidad/9372/&text=Ante+tanta+exigencia+llegaron+reactivos+al+laboratorio+regional+Cusco+para+coronavirus">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_34_337">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_35_7d5" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_36_537  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_36_537{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_36_537 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_36_537 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_36_537 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_36_537 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_36_537 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_36_537 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_537{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_38_732  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_38_732{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_38_732{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38_732{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_732{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_38_732{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_39_777 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_777" >
<style>

/* inline tdc_css att */

.tdi_39_777{
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_777{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_777{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_39_777{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_39_777 .tdb-featured-image-bg{
                    background: url('https://diariodelcusco.pe/wp-content/uploads/2020/03/reactivos-coronavirus.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 55%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_39_777 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_39_777 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_41_2ef  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41_2ef{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_41_2ef {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_41_2ef .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_41_2ef {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_41_2ef .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_43_e55  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_43_e55{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_43_e55{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_43_e55{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_e55{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_43_e55{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_44_575 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_44_575{
margin-top:60px !important;
}

</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="2392162533"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_45_e5d tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_45_e5d" >
<style>

/* inline tdc_css att */

.tdi_45_e5d{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_45_e5d{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_45_e5d .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_45_e5d .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_45_e5d .tdb-block-inner{
                    text-align: center;
                }.tdi_45_e5d .avatar,
                .tdi_45_e5d .tdb-author-photo:before,
                .tdi_45_e5d .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_45_e5d .tdb-author-name:hover{
                    color: #000000;
                }.tdi_45_e5d .tdb-author-url:hover{
                    color: #266fef;
                }.tdi_45_e5d .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_45_e5d .tdb-social-item i.td-icon-twitter,
				.tdi_45_e5d .tdb-social-item i.td-icon-linkedin,
				.tdi_45_e5d .tdb-social-item i.td-icon-pinterest,
				.tdi_45_e5d .tdb-social-item i.td-icon-blogger,
				.tdi_45_e5d .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_45_e5d .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_45_e5d .tdb-social-item:hover i{
					color: #266fef;
				}.tdi_45_e5d .tdb-author-name{
					font-family:PT Serif !important;
				}.tdi_45_e5d .tdb-author-url{
					font-family:Rubik !important;
				}.tdi_45_e5d .tdb-author-descr{
					font-family:Rubik !important;
				}.tdi_45_e5d .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_e5d{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_e5d{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_45_e5d{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://diariodelcusco.pe/author/administrador/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/6cc84318696e00fd6307f01212ba2689?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6cc84318696e00fd6307f01212ba2689?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a><div class="tdb-author-info"><a href="https://diariodelcusco.pe/author/administrador/" class="tdb-author-name">El Diario del Cusco</a><a href="https://diariodelcusco.pe" class="tdb-author-url">http://diariodelcusco.pe</a><div class="tdb-author-descr"></div><div class="tdb-author-social"><a href="https://www.facebook.com/diariocusco/" target="_blank" title="facebook" class="tdb-social-item"><i class="td-icon-font td-icon-facebook"></i></a></div></div></div></div></div></div></div><div class="vc_column_inner tdi_47_72c  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_47_72c{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_47_72c{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47_72c{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_72c{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_47_72c{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_49_785 "  style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_785{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_49_785{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_49_785{
display:none !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_50_0fd td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_50_0fd" >
<style>
/* custom css */
.tdi_50_0fd,
                .tdi_50_0fd > p{
			        font-family:PT Serif !important;font-size:16px !important;
		        }.tdi_50_0fd li{
			        line-height:1.8 !important;
		        }.tdi_50_0fd li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_50_0fd blockquote p{
			        color: #266fef;
		        }.tdi_50_0fd [class*='top_ad'] .td-adspot-title{
			        color: rgba(0,0,0,0);
		        }.tdi_50_0fd [class*='inline_ad0'] .td-adspot-title{
			        color: rgba(0,0,0,0);
		        }.tdi_50_0fd [class*='inline_ad1'] .td-adspot-title{
			        color: rgba(0,0,0,0);
		        }.tdi_50_0fd [class*='inline_ad2'] .td-adspot-title{
			        color: rgba(0,0,0,0);
		        }.tdi_50_0fd [class*='bottom_ad'] .td-adspot-title{
			        color: rgba(0,0,0,0);
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50_0fd,
                .tdi_50_0fd > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50_0fd,
                .tdi_50_0fd > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_50_0fd img.aligncenter,
				.td-pb-span12 .tdi_50_0fd .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_50_0fd,
                .tdi_50_0fd > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="6112859892"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong><em>Pero solo 200 kits los cuales se agotaran el fin de semana </em></strong></p>



<p>El gobierno nacional tras las exigencias lanzadas por las
autoridades regionales&nbsp; a través de los
principales medios de comunicación ayer en un avión humanitario que aterrizo en
el primer terminal aéreo Alejandro Velasco Atete, enviaron los reactivos para
el laboratorio de análisis molecular de Accamana del distrito de San Jerónimo.</p>



<p>Los funcionarios del sector salud, indicaron que de
inmediato fueron almacenados en la dirección regional de Salud y de luego
trasladados al laboratorio, donde se reiniciaron los análisis de los casos
almacenados en las últimas 48 horas.</p>



<p>Indicaron que el laboratorio de análisis molecular, viene
atendiendo a nivel de la macro región sur, vale decir se están recibiendo
muestras de casos probables de&nbsp;
coronavirus de las regiones de Apurímac, Madre de Dios y Puno.</p>



<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="6112859892"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>“En este sentido ahora se está trabajando en el
laboratorio molecular, esperando que el gobierno nacional mediante el
ministerio de Salud, mantenga los envíos de reactivos regularmente&nbsp; para realizar los análisis sin ningún
problema,&nbsp; atendiendo de esta forma&nbsp; los casos sospechosos que se detectan en la
ciudad y provincias de la región”, señaló el Dr. Pablo Grajeda.</p>



<p>El Diario del Cusco&nbsp;
tomo conocimiento que solamente llegaron&nbsp;
200 reactivos y al ritmo de demanda que se tiene, el lote enviado ayer
se terminará el&nbsp; fin de semana. Se espera
en ese sentido que el gobierno envié más reactivos, no puede ser que en la
emergencia que soportamos y que ha determinado inclusive la prorroga de la
cuarentena hasta el 12 de abril, el gobierno nacional actúe tan
insensiblemente. </p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donde sea | Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="1627025835"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="td_block_wrap tdb_single_tags tdi_53_574 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_53_574" >
<style>
/* custom css */
.tdi_53_574 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #266fef;
                }.tdi_53_574 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_53_574 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53_574 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_574 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_53_574 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_53_574 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_53_574 span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://diariodelcusco.pe/tag/coronavirus/">coronavirus</a></li><li><a href="https://diariodelcusco.pe/tag/emergencia/">emergencia</a></li><li><a href="https://diariodelcusco.pe/tag/macro-sur/">macro sur</a></li><li><a href="https://diariodelcusco.pe/tag/noticias-cusco/">noticias cusco</a></li><li><a href="https://diariodelcusco.pe/tag/portada/">portada</a></li><li><a href="https://diariodelcusco.pe/tag/region-cusco/">region cusco</a></li><li><a href="https://diariodelcusco.pe/tag/salud/">salud</a></li><li><a href="https://diariodelcusco.pe/tag/san-jeronimo/">san jeronimo</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_54_e2e td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_54_e2e" >
<style>

/* inline tdc_css att */

.tdi_54_e2e{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_54_e2e .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_54_e2e .td-social-network{
					font-family:Rubik !important;
				}
</style><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://diariodelcusco.pe/actualidad/9372/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_54_e2e" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelcusco.pe%2Factualidad%2F9372%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ante+tanta+exigencia+llegaron+reactivos+al+laboratorio+regional+Cusco+para+coronavirus&url=https%3A%2F%2Fdiariodelcusco.pe%2Factualidad%2F9372%2F&via=El+Diario+del+Cusco+%7C+Una+gran+ventana+del+Cusco+para+el+mundo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariodelcusco.pe/actualidad/9372/&amp;media=https://diariodelcusco.pe/wp-content/uploads/2020/03/reactivos-coronavirus.jpg&description=Ante+tanta+exigencia+llegaron+reactivos+al+laboratorio+regional+Cusco+para+coronavirus">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://diariodelcusco.pe/actualidad/9372/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ante+tanta+exigencia+llegaron+reactivos+al+laboratorio+regional+Cusco+para+coronavirus %0A%0A https://diariodelcusco.pe/actualidad/9372/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#152a6660777f70766128547b61703561747b617435706d7c72707b767c74357979707274677a7b3567707476617c637a66357479357974777a6774617a677c7a356770727c7a7b747935566066767a356574677435767a677a7b74637c67606633777a716c287d616165662f3a3a717c74677c7a717079766066767a3b65703a7476616074797c7174713a2c2622273a">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diariodelcusco.pe/actualidad/9372/&text=Ante+tanta+exigencia+llegaron+reactivos+al+laboratorio+regional+Cusco+para+coronavirus">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_54_e2e">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_56_7f2  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_56_7f2{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_58_0d4  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_58_0d4{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_60_777  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_60_777{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_777{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_777{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_62_ce5  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_62_ce5{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_64_4c2  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_64_4c2{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_4c2{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_4c2{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_65_7ed td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65_7ed" >
<style>

/* inline tdc_css att */

.tdi_65_7ed{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_7ed{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_7ed .tdb-next-post:hover a{
					color: #266fef;
				}.tdi_65_7ed .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_65_7ed .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_7ed .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_7ed .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_65_7ed .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_7ed .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_65_7ed .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://diariodelcusco.pe/deportes/9368/">Conmebol anunció anticipos económicos a clubes por Coronavirus</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://diariodelcusco.pe/actualidad/9391/">Equipararan sala de atención para casos de Covid 19 en Espinar</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_66_dd7 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_66_dd7{
border-style:dotted !important;
border-color:#000000 !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_66_dd7{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66_dd7{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_66_dd7{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donde sea | Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="1627025835"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div class="td_block_wrap tdb_single_comments tdi_67_4dd tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_67_4dd" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_4dd{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_4dd{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67_4dd{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_67_4dd cite a:hover{
                    color: #266fef;
                }.tdi_67_4dd .comment-link{
                    display: inline-block;
                }.tdi_67_4dd .comment-edit-link{
                    color: #266fef;
                }.tdi_67_4dd .comment-reply-link:hover,
                .tdi_67_4dd #cancel-comment-reply-link:hover,
                .tdi_67_4dd .logged-in-as a:hover{
                    color: #266fef;
                }.tdi_67_4dd .comment{
                    border-bottom-style: dashed;
                }.tdi_67_4dd .comment .children{
                    border-top-style: dashed;
                }.tdi_67_4dd .comment-form .submit:hover{
                    background-color: #266fef;
                }.tdi_67_4dd .avatar{
					border-radius: 50px;
				}.tdi_67_4dd .comment-form .submit{
					padding: 12px 18px;
				
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}.tdi_67_4dd .td-block-title a,
				.tdi_67_4dd .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_67_4dd cite{
					font-family:PT Serif !important;
				}.tdi_67_4dd .comment-link,
				.tdi_67_4dd .comment-edit-link{
					font-family:Rubik !important;
				}.tdi_67_4dd .comment-content p{
					line-height:1.5 !important;
				}.tdi_67_4dd .comment-reply-link{
					font-family:Rubik !important;
				}.tdi_67_4dd .comment-reply-title{
					font-family:Rubik !important;
				}.tdi_67_4dd input[type=text],
                .tdi_67_4dd textarea{
					font-family:Rubik !important;
				}.tdi_67_4dd .comment-form-cookies-consent label,
                .tdi_67_4dd .logged-in-as,
                .tdi_67_4dd .logged-in-as a{
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67_4dd .td-block-title a,
				.tdi_67_4dd .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67_4dd .td-block-title a,
				.tdi_67_4dd .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_67_4dd .comment-content p{
					font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_67_4dd .td-block-title a,
				.tdi_67_4dd .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}.tdi_67_4dd .comment-content p{
					font-size:12px !important;line-height:1.5 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualidad/9372/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://diariodelcusco.pe/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                            <div class="comment-form-input-wrap td-form-comment">
                                <textarea 
                                    placeholder="Comentario:" 
                                    id="comment" 
                                    name="comment" 
                                    cols="45" 
                                    rows="8" 
                                    aria-required="true"
                                ></textarea>
                                <div class="td-warning-comment">Please enter your comment!</div>
                            </div><div class="comment-form-input-wrap td-form-author">
                                    <input 
                                        class="" 
                                        id="author" 
                                        name="author" 
                                        placeholder="Nombre:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-author">Please enter your name here</div>
                                </div>
<div class="comment-form-input-wrap td-form-email">
                                    <input 
                                        class="" 
                                        id="email" 
                                        name="email" 
                                        placeholder="Correo electrónico:*" 
                                        type="text" 
                                        value="" 
                                        size="30"  aria-required='true' 
                                    />
                                    <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                    <div class="td-warning-email">Please enter your email address here</div>
                                </div>
<div class="comment-form-input-wrap td-form-url">
                                <input 
                                    class="" 
                                    id="url" 
                                    name="url" 
                                    placeholder="Sitio web:" 
                                    type="text" 
                                    value="" 
                                    size="30" 
                                />
                             </div>
<p class="comment-form-cookies-consent">
                                <input 
                                    id="wp-comment-cookies-consent" 
                                    name="wp-comment-cookies-consent" 
                                    type="checkbox" 
                                    value="yes"
                                     
                                />
                                <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                              </p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='9372' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_69_f3e  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_69_f3e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_69_f3e{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69_f3e{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_f3e{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_71_efe "><div class="td-fix-index"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donde sea | Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="1627025835"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="td_block_wrap td_block_title tdi_72_d72 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_72_d72" >
<style>

/* inline tdc_css att */

.tdi_72_d72{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_72_d72 .td-block-title a,
				.tdi_72_d72 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72_d72 .td-block-title a,
				.tdi_72_d72 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72_d72 .td-block-title a,
				.tdi_72_d72 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_72_d72 .td-block-title a,
				.tdi_72_d72 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Edición de Hoy</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_73_5d7 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_73_5d7" >
<style>

/* inline tdc_css att */

.tdi_73_5d7{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_5d7{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_5d7{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_73_5d7 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/9365/" rel="bookmark" class="td-image-wrap" title="Edición Impresa 27 03 2020"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web27032020-1068x601.jpg)" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://diariodelcusco.pe/category/ediciones/edicion-diaria/" class="td-post-category">Edición Diaria</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T07:51:30+00:00" >27 marzo, 2020</time></span><span class="td-module-comments"><a href="https://diariodelcusco.pe/ediciones/9365/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/9365/" rel="bookmark" title="Edición Impresa 27 03 2020">Edición Impresa 27 03 2020</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://diariodelcusco.pe/ediciones/9365/">Leer más</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_74_077 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_74_077" >
<style>

/* inline tdc_css att */

.tdi_74_077{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_74_077 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/7182/" rel="bookmark" class="td-image-wrap" title="UNSAAC sexto en ranking de facultades de Medicina del país"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2019/12/unsaac-6to-medicina-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/7182/" rel="bookmark" title="UNSAAC sexto en ranking de facultades de Medicina del país">UNSAAC sexto en ranking de facultades de Medicina del país</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-05T13:25:31+00:00" >5 diciembre, 2019</time></span>                                                        <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/7182/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
San Marcos primero, San Antonio Abad esta en sexto de 30 casas de estudios 



Estudiantes de la Facultad...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/7182/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/8373/" rel="bookmark" class="td-image-wrap" title="Alcalde de Canchis es grabado solicitando coima"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2020/01/jorge-quispe-xd-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/8373/" rel="bookmark" title="Alcalde de Canchis es grabado solicitando coima">Alcalde de Canchis es grabado solicitando coima</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T15:19:48+00:00" >31 enero, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/8373/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Audios y videos comprometen a autoridad edil



Pese a la dureza de las normas que castigan ahora con
años de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/8373/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/6919/" rel="bookmark" class="td-image-wrap" title="Región Cusco registra en lo que va del año más de 90 casos de pacientes con VIH"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2019/11/vih-cusco-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/6919/" rel="bookmark" title="Región Cusco registra en lo que va del año más de 90 casos de pacientes con VIH">Región Cusco registra en lo que va del año más de 90 casos de pacientes con VIH</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T09:26:50+00:00" >28 noviembre, 2019</time></span>                                                        <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/6919/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La
coordinadora regional de prevención y control del VIH Sida de la dirección
regional de Salud, Elsa Díaz Rojas anuncio que en el presente...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/6919/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/9053/" rel="bookmark" class="td-image-wrap" title="Detienen a sujeto acusado de violar a su prima en Urcos"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2020/03/sujeto-intento-violar-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/9053/" rel="bookmark" title="Detienen a sujeto acusado de violar a su prima en Urcos">Detienen a sujeto acusado de violar a su prima en Urcos</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T11:46:11+00:00" >5 marzo, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/9053/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Efectivos pertenecientes a la Comisaria de
Urcos, tras operativa policial, lograron la captura de un&nbsp; individuo por el presunto Delito contra la
Libertad –...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/9053/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_76_2fd "><div class="td-fix-index"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donde sea | Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="1627025835"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div><div id="tdi_77_758" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_78_877  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_78_877{
                    min-height: 0;
                }
</style><div class="vc_column tdi_80_873  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_80_873{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_82_755  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_82_755{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_84_772  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_84_772{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_86_e72  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_86_e72{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_86_e72{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86_e72{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_86_e72{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_87_97d td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_87_97d" >
<style>

/* inline tdc_css att */

.tdi_87_97d{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_87_97d .td-block-title a,
				.tdi_87_97d .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_87_97d .td-block-title a,
				.tdi_87_97d .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_97d .td-block-title a,
				.tdi_87_97d .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_87_97d .td-block-title a,
				.tdi_87_97d .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Más artículos relacionados</span></h4></div></div></div></div></div><div id="tdi_88_fe8" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_89_855  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_89_855{
                    min-height: 0;
                }
</style><div class="vc_column tdi_91_117  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_91_117{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_92_f56 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_92_f56" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92_f56{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_f56{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92_f56{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_92_f56 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/9407/" rel="bookmark" class="td-image-wrap" title="Procuraduría Publica Regional denunciara a congresistas por aprovecharse del vuelo humanitario"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2020/03/denunciados-congresistas-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/9407/" rel="bookmark" title="Procuraduría Publica Regional denunciara a congresistas por aprovecharse del vuelo humanitario">Procuraduría Publica Regional denunciara a congresistas por aprovecharse del vuelo humanitario</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T16:00:12+00:00" >27 marzo, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/9407/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
El
Procurador Publico Regional del Cusco, Abg. Pedro Galicia Pimentel, anuncio que
denunciarán a los congresistas de la bancada cusqueña que se aprovecharon del
avión...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/9407/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/9405/" rel="bookmark" class="td-image-wrap" title="Desarrollaron intensa labor de limpieza y desinfección en el Centro Histórico"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2020/03/limpieza-y-desinfeccion-cusco-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/9405/" rel="bookmark" title="Desarrollaron intensa labor de limpieza y desinfección en el Centro Histórico">Desarrollaron intensa labor de limpieza y desinfección en el Centro Histórico</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T15:56:43+00:00" >27 marzo, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/9405/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Trabajadores de la EPS SEDACUSCO, hicieron un alto en sus
actividades cotidianas de dotar agua y garantizar el correcto funcionamiento de
los sistemas de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/9405/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/9399/" rel="bookmark" class="td-image-wrap" title="Mayor control en carreteras de ingreso a La Convención"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2020/03/cerrar-fronteras-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/9399/" rel="bookmark" title="Mayor control en carreteras de ingreso a La Convención">Mayor control en carreteras de ingreso a La Convención</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T15:41:09+00:00" >27 marzo, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/9399/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Ayer el alcalde provincial de La Convención&nbsp; Hernán de la Torre, sostuvo una reunión de
coordinación en el Cuartel de Macamango con el...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/9399/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/9393/" rel="bookmark" class="td-image-wrap" title="Kits de aseo fueron distribuidos en zonas vulnerables del Cusco"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2020/03/gobierno-regional-kit-aseo-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/9393/" rel="bookmark" title="Kits de aseo fueron distribuidos en zonas vulnerables del Cusco">Kits de aseo fueron distribuidos en zonas vulnerables del Cusco</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T13:05:36+00:00" >27 marzo, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/9393/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
El Gobierno Regional del Cusco, efectuó la entrega de más
de mil kits de aseo consistentes en jabón líquido y alcohol en gel,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/9393/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_93_5a8 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_93_5a8{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_5a8{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donde sea | Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="1627025835"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Diario del Cusco"></span><meta itemprop="datePublished" content="2020-03-27T12:46:24-05:00"><meta itemprop="dateModified" content="2020-03-27T12:46:26-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diariodelcusco.pe/actualidad/9372/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36-300x113.png"></span><meta itemprop="name" content="El Diario del Cusco | Una gran ventana del Cusco para el mundo"></span><meta itemprop="headline" content="Ante tanta exigencia llegaron reactivos al laboratorio regional Cusco para coronavirus"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodelcusco.pe/wp-content/uploads/2020/03/reactivos-coronavirus.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Follow us on Instagram                    <a class="td-footer-instagram-user-link"
                       href="https://www.instagram.com/diariodelcusco"
                       target="_blank">@diariodelcusco</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_94_ccd td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94_ccd" >
<style>
/* custom css */
.tdi_94_ccd .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_94_ccd class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-6 td-image-gap-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B90dHKsBPdr" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/90245362_108169467341425_5088299746007381323_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=101&_nc_ohc=WPbaeRS-73kAX-gvdEh&oh=39a99a735aa96b3350ec81010231bfbc&oe=5EA73647"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B90dGiFBoQj" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/90180719_219360289264289_614165717176366001_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=105&_nc_ohc=DX-oCHG8JhEAX-R6psY&oh=8e6d056e1cc1b8d8ddb2daf9150b85e0&oe=5EA8E526"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B90dF7JBRGn" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/90213692_620027585229298_3453951125076178113_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=110&_nc_ohc=Mnxf2rc6DrAAX9F-A80&oh=25e7a3160418bf37076f7d46f8f7140f&oe=5EA83E64"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B90dERMB_x-" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/90089548_904002960034564_1442230892616691224_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=104&_nc_ohc=kYjfHi0vTiIAX_KtGLn&oh=c0dd286aaa03609acba897e9e6f62480&oe=5EA67792"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B90dDf7hFiO" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89851920_240158873784063_7115978125757618416_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=103&_nc_ohc=MBL-pWa-2TQAX_CRJYq&oh=85e79fda37c14640a79a98febe7491f1&oe=5EA5DF82"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B90dClhBM0a" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89850211_1563067810511220_3779935436451748782_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=100&_nc_ohc=qROqFv7WEt8AX_nLgg8&oh=10d8fa159a4176a467e115d53a2dddfe&oe=5EA76DEF"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://diariodelcusco.pe/"><img src="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36-300x113.png" alt="" title=""/></a></div><div class="footer-text-wrap">El Diario del Cusco es la corporación multimedia más importante del Cusco. Contamos con emisiones en radio en los 92.7 FM y 1080 AM; televisión a través de RTV El Diario; el periódico El Diario del Cusco, el órgano de información referente de la prensa nacional y mayor generador de opinión publica de la Macro Región Sur del Perú.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#0e6f6a6367604e6a676f7c67616a6b626d7b7d6d61207e6b"><span class="__cf_email__" data-cfemail="92f3f6fffbfcd2f6fbf3e0fbfdf6f7fef1e7e1f1fdbce2f7">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariocusco/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diariodelcusco/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#5332373e3a3d13373a32213a3c37363f302620303c7d2336" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/casas_marco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTSPeXRbWfJCd_zntUan1gQ/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://diariodelcusco.pe/date/2020/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://diariodelcusco.pe/date/2020/03/01/" aria-label="Entradas publicadas el 1 March 2020">1</a></td>
	</tr>
	<tr>
		<td><a href="https://diariodelcusco.pe/date/2020/03/02/" aria-label="Entradas publicadas el 2 March 2020">2</a></td><td><a href="https://diariodelcusco.pe/date/2020/03/03/" aria-label="Entradas publicadas el 3 March 2020">3</a></td><td><a href="https://diariodelcusco.pe/date/2020/03/04/" aria-label="Entradas publicadas el 4 March 2020">4</a></td><td><a href="https://diariodelcusco.pe/date/2020/03/05/" aria-label="Entradas publicadas el 5 March 2020">5</a></td><td><a href="https://diariodelcusco.pe/date/2020/03/06/" aria-label="Entradas publicadas el 6 March 2020">6</a></td><td><a href="https://diariodelcusco.pe/date/2020/03/07/" aria-label="Entradas publicadas el 7 March 2020">7</a></td><td><a href="https://diariodelcusco.pe/date/2020/03/08/" aria-label="Entradas publicadas el 8 March 2020">8</a></td>
	</tr>
	<tr>
		<td><a href="https://diariodelcusco.pe/date/2020/03/09/" aria-label="Entradas publicadas el 9 March 2020">9</a></td><td><a href="https://diariodelcusco.pe/date/2020/03/10/" aria-label="Entradas publicadas el 10 March 2020">10</a></td><td><a href="https://diariodelcusco.pe/date/2020/03/11/" aria-label="Entradas publicadas el 11 March 2020">11</a></td><td><a href="https://diariodelcusco.pe/date/2020/03/12/" aria-label="Entradas publicadas el 12 March 2020">12</a></td><td><a href="https://diariodelcusco.pe/date/2020/03/13/" aria-label="Entradas publicadas el 13 March 2020">13</a></td><td><a href="https://diariodelcusco.pe/date/2020/03/14/" aria-label="Entradas publicadas el 14 March 2020">14</a></td><td>15</td>
	</tr>
	<tr>
		<td><a href="https://diariodelcusco.pe/date/2020/03/16/" aria-label="Entradas publicadas el 16 March 2020">16</a></td><td><a href="https://diariodelcusco.pe/date/2020/03/17/" aria-label="Entradas publicadas el 17 March 2020">17</a></td><td><a href="https://diariodelcusco.pe/date/2020/03/18/" aria-label="Entradas publicadas el 18 March 2020">18</a></td><td><a href="https://diariodelcusco.pe/date/2020/03/19/" aria-label="Entradas publicadas el 19 March 2020">19</a></td><td><a href="https://diariodelcusco.pe/date/2020/03/20/" aria-label="Entradas publicadas el 20 March 2020">20</a></td><td><a href="https://diariodelcusco.pe/date/2020/03/21/" aria-label="Entradas publicadas el 21 March 2020">21</a></td><td><a href="https://diariodelcusco.pe/date/2020/03/22/" aria-label="Entradas publicadas el 22 March 2020">22</a></td>
	</tr>
	<tr>
		<td><a href="https://diariodelcusco.pe/date/2020/03/23/" aria-label="Entradas publicadas el 23 March 2020">23</a></td><td><a href="https://diariodelcusco.pe/date/2020/03/24/" aria-label="Entradas publicadas el 24 March 2020">24</a></td><td><a href="https://diariodelcusco.pe/date/2020/03/25/" aria-label="Entradas publicadas el 25 March 2020">25</a></td><td><a href="https://diariodelcusco.pe/date/2020/03/26/" aria-label="Entradas publicadas el 26 March 2020">26</a></td><td id="today"><a href="https://diariodelcusco.pe/date/2020/03/27/" aria-label="Entradas publicadas el 27 March 2020">27</a></td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside class="td_block_template_1 widget widget_google_translate_widget"><div id="google_translate_element"></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_18 td_block_widget tdi_96_e2d td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_96_e2d" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_96_e2d = new tdBlock();
block_tdi_96_e2d.id = "tdi_96_e2d";
block_tdi_96_e2d.atts = '{"custom_title":"Entradas Populares","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_96_e2d","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_96_e2d","tdc_css_class_style":"tdi_96_e2d_rand_style"}';
block_tdi_96_e2d.td_column_number = "1";
block_tdi_96_e2d.block_type = "td_block_18";
block_tdi_96_e2d.post_count = "5";
block_tdi_96_e2d.found_posts = "8";
block_tdi_96_e2d.header_color = "#";
block_tdi_96_e2d.ajax_pagination_infinite_stop = "";
block_tdi_96_e2d.max_num_pages = "2";
tdBlocksArray.push(block_tdi_96_e2d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Entradas Populares</span></h4></div><div id=tdi_96_e2d class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/9240/" rel="bookmark" class="td-image-wrap" title="Desde mañana se entregara bono económico excepcional de 380 soles"><img width="696" height="385" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/bono-economico-380-696x385.jpg"   alt="" title="Desde mañana se entregara bono económico excepcional de 380 soles" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/9240/" rel="bookmark" title="Desde mañana se entregara bono económico excepcional de 380 soles">Desde mañana se entregara bono económico excepcional de 380 soles</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-18T13:06:41+00:00" >18 marzo, 2020</time></span>                        <span class="td-module-comments"><a href="https://diariodelcusco.pe/tendencias/9240/#comments">1</a></span>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/9356/" rel="bookmark" class="td-image-wrap" title="Edición Impresa 26 03 2020"><img width="80" height="60" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/IMG_0341-80x60.png"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/IMG_0341-80x60.png 80w, https://diariodelcusco.pe/wp-content/uploads/2020/03/IMG_0341-485x360.png 485w, https://diariodelcusco.pe/wp-content/uploads/2020/03/IMG_0341-265x198.png 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Edición Impresa 26 03 2020" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/9356/" rel="bookmark" title="Edición Impresa 26 03 2020">Edición Impresa 26 03 2020</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-26T09:31:52+00:00" >26 marzo, 2020</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/9365/" rel="bookmark" class="td-image-wrap" title="Edición Impresa 27 03 2020"><img width="80" height="60" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web27032020-80x60.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web27032020-80x60.jpg 80w, https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web27032020-485x360.jpg 485w, https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web27032020-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Edición Impresa 27 03 2020" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/9365/" rel="bookmark" title="Edición Impresa 27 03 2020">Edición Impresa 27 03 2020</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T07:51:30+00:00" >27 marzo, 2020</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/9331/" rel="bookmark" class="td-image-wrap" title="Edición Impresa 25 03 2020"><img width="80" height="60" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web25032020-80x60.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web25032020-80x60.jpg 80w, https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web25032020-485x360.jpg 485w, https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web25032020-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Edición Impresa 25 03 2020" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/9331/" rel="bookmark" title="Edición Impresa 25 03 2020">Edición Impresa 25 03 2020</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-25T08:14:16+00:00" >25 marzo, 2020</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/9334/" rel="bookmark" class="td-image-wrap" title="Primeros casos de fallecimiento de jóvenes de 18 y 34 años de edad por el coronavirus"><img width="80" height="60" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/coronavirus-muertos-80x60.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/coronavirus-muertos-80x60.jpg 80w, https://diariodelcusco.pe/wp-content/uploads/2020/03/coronavirus-muertos-485x360.jpg 485w, https://diariodelcusco.pe/wp-content/uploads/2020/03/coronavirus-muertos-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Primeros casos de fallecimiento de jóvenes de 18 y 34 años de edad por el coronavirus" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/9334/" rel="bookmark" title="Primeros casos de fallecimiento de jóvenes de 18 y 34 años de edad por el coronavirus">Primeros casos de fallecimiento de jóvenes de 18 y 34 años de edad por el coronavirus</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-25T12:02:52+00:00" >25 marzo, 2020</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-completo-container"><ul id="menu-menu-completo-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-1578"><a href="https://diariodelcusco.pe/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_97_aee td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_97_aee" ><script>var block_tdi_97_aee = new tdBlock();
block_tdi_97_aee.id = "tdi_97_aee";
block_tdi_97_aee.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"216","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_97_aee","tdc_css_class":"tdi_97_aee","tdc_css_class_style":"tdi_97_aee_rand_style"}';
block_tdi_97_aee.td_column_number = "3";
block_tdi_97_aee.block_type = "td_block_mega_menu";
block_tdi_97_aee.post_count = "5";
block_tdi_97_aee.found_posts = "608";
block_tdi_97_aee.header_color = "";
block_tdi_97_aee.ajax_pagination_infinite_stop = "";
block_tdi_97_aee.max_num_pages = "122";
tdBlocksArray.push(block_tdi_97_aee);
</script><div id=tdi_97_aee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/9407/" rel="bookmark" class="td-image-wrap" title="Procuraduría Publica Regional denunciara a congresistas por aprovecharse del vuelo humanitario"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/denunciados-congresistas-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/denunciados-congresistas-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/denunciados-congresistas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Procuraduría Publica Regional denunciara a congresistas por aprovecharse del vuelo humanitario" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/9407/" rel="bookmark" title="Procuraduría Publica Regional denunciara a congresistas por aprovecharse del vuelo humanitario">Procuraduría Publica Regional denunciara a congresistas por aprovecharse del vuelo humanitario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/9405/" rel="bookmark" class="td-image-wrap" title="Desarrollaron intensa labor de limpieza y desinfección en el Centro Histórico"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/limpieza-y-desinfeccion-cusco-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/limpieza-y-desinfeccion-cusco-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/limpieza-y-desinfeccion-cusco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Desarrollaron intensa labor de limpieza y desinfección en el Centro Histórico" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/9405/" rel="bookmark" title="Desarrollaron intensa labor de limpieza y desinfección en el Centro Histórico">Desarrollaron intensa labor de limpieza y desinfección en el Centro Histórico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/9399/" rel="bookmark" class="td-image-wrap" title="Mayor control en carreteras de ingreso a La Convención"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/cerrar-fronteras-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/cerrar-fronteras-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/cerrar-fronteras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mayor control en carreteras de ingreso a La Convención" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/9399/" rel="bookmark" title="Mayor control en carreteras de ingreso a La Convención">Mayor control en carreteras de ingreso a La Convención</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/9393/" rel="bookmark" class="td-image-wrap" title="Kits de aseo fueron distribuidos en zonas vulnerables del Cusco"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/gobierno-regional-kit-aseo-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/gobierno-regional-kit-aseo-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/gobierno-regional-kit-aseo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Kits de aseo fueron distribuidos en zonas vulnerables del Cusco" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/9393/" rel="bookmark" title="Kits de aseo fueron distribuidos en zonas vulnerables del Cusco">Kits de aseo fueron distribuidos en zonas vulnerables del Cusco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/9391/" rel="bookmark" class="td-image-wrap" title="Equipararan sala de atención para casos de Covid 19 en Espinar"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/sala-coronavirus-espinar-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/sala-coronavirus-espinar-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/sala-coronavirus-espinar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Equipararan sala de atención para casos de Covid 19 en Espinar" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/9391/" rel="bookmark" title="Equipararan sala de atención para casos de Covid 19 en Espinar">Equipararan sala de atención para casos de Covid 19 en Espinar</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_97_aee" data-td_block_id="tdi_97_aee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_97_aee" data-td_block_id="tdi_97_aee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1584"><a href="https://diariodelcusco.pe/category/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_98_6a1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_98_6a1" ><script>var block_tdi_98_6a1 = new tdBlock();
block_tdi_98_6a1.id = "tdi_98_6a1";
block_tdi_98_6a1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"220","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_98_6a1","tdc_css_class":"tdi_98_6a1","tdc_css_class_style":"tdi_98_6a1_rand_style"}';
block_tdi_98_6a1.td_column_number = "3";
block_tdi_98_6a1.block_type = "td_block_mega_menu";
block_tdi_98_6a1.post_count = "5";
block_tdi_98_6a1.found_posts = "335";
block_tdi_98_6a1.header_color = "";
block_tdi_98_6a1.ajax_pagination_infinite_stop = "";
block_tdi_98_6a1.max_num_pages = "67";
tdBlocksArray.push(block_tdi_98_6a1);
</script><div id=tdi_98_6a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/9409/" rel="bookmark" class="td-image-wrap" title="Estados Unidos encabeza numero de infectados por el coronavirus"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/estados-unidos-coronavirus-encabeza-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/estados-unidos-coronavirus-encabeza-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/estados-unidos-coronavirus-encabeza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estados Unidos encabeza numero de infectados por el coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/9409/" rel="bookmark" title="Estados Unidos encabeza numero de infectados por el coronavirus">Estados Unidos encabeza numero de infectados por el coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/9403/" rel="bookmark" class="td-image-wrap" title="Hasta que por fin ministerio del Interior adquirirá implementos de protección para PNP"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/policia-coronavirus-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/policia-coronavirus-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/policia-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hasta que por fin ministerio del Interior adquirirá implementos de protección para PNP" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/9403/" rel="bookmark" title="Hasta que por fin ministerio del Interior adquirirá implementos de protección para PNP">Hasta que por fin ministerio del Interior adquirirá implementos de protección&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/9401/" rel="bookmark" class="td-image-wrap" title="200 millones para que municipalidades compren alimentos en favor de los MAS NECESITADOS"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/coronavirus-alcaldes-presupuesto-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/coronavirus-alcaldes-presupuesto-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/coronavirus-alcaldes-presupuesto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="200 millones para que municipalidades compren alimentos en favor de los MAS NECESITADOS" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/9401/" rel="bookmark" title="200 millones para que municipalidades compren alimentos en favor de los MAS NECESITADOS">200 millones para que municipalidades compren alimentos en favor de los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/9397/" rel="bookmark" class="td-image-wrap" title="Principales anuncios del presidente en mensaje sobre prorroga de cuarentena"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/presidente-mensaje-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/presidente-mensaje-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/presidente-mensaje-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Principales anuncios del presidente en mensaje sobre prorroga de cuarentena" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/9397/" rel="bookmark" title="Principales anuncios del presidente en mensaje sobre prorroga de cuarentena">Principales anuncios del presidente en mensaje sobre prorroga de cuarentena</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/9395/" rel="bookmark" class="td-image-wrap" title="Ofrecen recompensa por la captura del dictador venezolano Nicolas Maduro"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/maduro-buscado-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/maduro-buscado-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/maduro-buscado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ofrecen recompensa por la captura del dictador venezolano Nicolas Maduro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/9395/" rel="bookmark" title="Ofrecen recompensa por la captura del dictador venezolano Nicolas Maduro">Ofrecen recompensa por la captura del dictador venezolano Nicolas Maduro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_98_6a1" data-td_block_id="tdi_98_6a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_98_6a1" data-td_block_id="tdi_98_6a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1580"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_99_797 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_99_797" ><script>var block_tdi_99_797 = new tdBlock();
block_tdi_99_797.id = "tdi_99_797";
block_tdi_99_797.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"222","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_99_797","tdc_css_class":"tdi_99_797","tdc_css_class_style":"tdi_99_797_rand_style"}';
block_tdi_99_797.td_column_number = "3";
block_tdi_99_797.block_type = "td_block_mega_menu";
block_tdi_99_797.post_count = "4";
block_tdi_99_797.found_posts = "255";
block_tdi_99_797.header_color = "";
block_tdi_99_797.ajax_pagination_infinite_stop = "";
block_tdi_99_797.max_num_pages = "64";
tdBlocksArray.push(block_tdi_99_797);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_99_797" id="tdi_100_cdc" data-td_block_id="tdi_99_797" data-td_filter_value="" href="https://diariodelcusco.pe/category/ediciones/">Todo</a><a class="mega-menu-sub-cat-tdi_99_797"  id="tdi_101_ce5" data-td_block_id="tdi_99_797" data-td_filter_value="9062" href="https://diariodelcusco.pe/category/ediciones/cronica-judicial/">Cronica Judicial</a><a class="mega-menu-sub-cat-tdi_99_797"  id="tdi_102_aa7" data-td_block_id="tdi_99_797" data-td_filter_value="227" href="https://diariodelcusco.pe/category/ediciones/edicion-diaria/">Edición Diaria</a></div></div><div id=tdi_99_797 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/9365/" rel="bookmark" class="td-image-wrap" title="Edición Impresa 27 03 2020"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web27032020-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web27032020-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web27032020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Edición Impresa 27 03 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/9365/" rel="bookmark" title="Edición Impresa 27 03 2020">Edición Impresa 27 03 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/9356/" rel="bookmark" class="td-image-wrap" title="Edición Impresa 26 03 2020"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/IMG_0341-218x150.png"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/IMG_0341-218x150.png 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/IMG_0341-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Edición Impresa 26 03 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/9356/" rel="bookmark" title="Edición Impresa 26 03 2020">Edición Impresa 26 03 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/9331/" rel="bookmark" class="td-image-wrap" title="Edición Impresa 25 03 2020"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web25032020-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web25032020-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web25032020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Edición Impresa 25 03 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/9331/" rel="bookmark" title="Edición Impresa 25 03 2020">Edición Impresa 25 03 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/9328/" rel="bookmark" class="td-image-wrap" title="Edición Impresa 24 03 2020"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web24032020-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web24032020-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/el-diario-web24032020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Edición Impresa 24 03 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/9328/" rel="bookmark" title="Edición Impresa 24 03 2020">Edición Impresa 24 03 2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_99_797" data-td_block_id="tdi_99_797"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_99_797" data-td_block_id="tdi_99_797"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1579"><a href="https://diariodelcusco.pe/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_103_eee td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_103_eee" ><script>var block_tdi_103_eee = new tdBlock();
block_tdi_103_eee.id = "tdi_103_eee";
block_tdi_103_eee.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"218","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_103_eee","tdc_css_class":"tdi_103_eee","tdc_css_class_style":"tdi_103_eee_rand_style"}';
block_tdi_103_eee.td_column_number = "3";
block_tdi_103_eee.block_type = "td_block_mega_menu";
block_tdi_103_eee.post_count = "5";
block_tdi_103_eee.found_posts = "380";
block_tdi_103_eee.header_color = "";
block_tdi_103_eee.ajax_pagination_infinite_stop = "";
block_tdi_103_eee.max_num_pages = "76";
tdBlocksArray.push(block_tdi_103_eee);
</script><div id=tdi_103_eee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/9368/" rel="bookmark" class="td-image-wrap" title="Conmebol anunció anticipos económicos a clubes por Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/conmebol-futbol-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/conmebol-futbol-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/conmebol-futbol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Conmebol anunció anticipos económicos a clubes por Coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/9368/" rel="bookmark" title="Conmebol anunció anticipos económicos a clubes por Coronavirus">Conmebol anunció anticipos económicos a clubes por Coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/9363/" rel="bookmark" class="td-image-wrap" title="Cusco FC entrega en las calles rehidratantes a los policías"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/cusco-fc-asdf-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/cusco-fc-asdf-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/cusco-fc-asdf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cusco FC entrega en las calles rehidratantes a los policías" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/9363/" rel="bookmark" title="Cusco FC entrega en las calles rehidratantes a los policías">Cusco FC entrega en las calles rehidratantes a los policías</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/9359/" rel="bookmark" class="td-image-wrap" title="Reinicio de liga 1 peruana podria ser en mayo"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/LIGA-1-HASTA-MAYO-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/LIGA-1-HASTA-MAYO-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/LIGA-1-HASTA-MAYO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reinicio de liga 1 peruana podria ser en mayo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/9359/" rel="bookmark" title="Reinicio de liga 1 peruana podria ser en mayo">Reinicio de liga 1 peruana podria ser en mayo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/9219/" rel="bookmark" class="td-image-wrap" title="…Hasta pronto fútbol | Liga 1 oficializa suspendión por Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/liga-1-suspendido-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/liga-1-suspendido-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/liga-1-suspendido-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="…Hasta pronto fútbol | Liga 1 oficializa suspendión por Coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/9219/" rel="bookmark" title="…Hasta pronto fútbol | Liga 1 oficializa suspendión por Coronavirus">…Hasta pronto fútbol | Liga 1 oficializa suspendión por Coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/9217/" rel="bookmark" class="td-image-wrap" title="IPD – Cusco también suspende clases de academias deportivas | No van competencias de fútbol menores"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/ipd-cusco-suspende-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/ipd-cusco-suspende-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/ipd-cusco-suspende-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="IPD – Cusco también suspende clases de academias deportivas | No van competencias de fútbol menores" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/9217/" rel="bookmark" title="IPD – Cusco también suspende clases de academias deportivas | No van competencias de fútbol menores">IPD – Cusco también suspende clases de academias deportivas | No&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_103_eee" data-td_block_id="tdi_103_eee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_103_eee" data-td_block_id="tdi_103_eee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1585"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_104_875 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_104_875" ><script>var block_tdi_104_875 = new tdBlock();
block_tdi_104_875.id = "tdi_104_875";
block_tdi_104_875.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"223","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_104_875","tdc_css_class":"tdi_104_875","tdc_css_class_style":"tdi_104_875_rand_style"}';
block_tdi_104_875.td_column_number = "3";
block_tdi_104_875.block_type = "td_block_mega_menu";
block_tdi_104_875.post_count = "5";
block_tdi_104_875.found_posts = "32";
block_tdi_104_875.header_color = "";
block_tdi_104_875.ajax_pagination_infinite_stop = "";
block_tdi_104_875.max_num_pages = "7";
tdBlocksArray.push(block_tdi_104_875);
</script><div id=tdi_104_875 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5483/" rel="bookmark" class="td-image-wrap" title="El Sabueso 24 10 19"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 24 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5483/" rel="bookmark" title="El Sabueso 24 10 19">El Sabueso 24 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5385/" rel="bookmark" class="td-image-wrap" title="El Sabueso 23 10 19"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 23 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5385/" rel="bookmark" title="El Sabueso 23 10 19">El Sabueso 23 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5305/" rel="bookmark" class="td-image-wrap" title="El Sabueso 22 10 19"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 22 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5305/" rel="bookmark" title="El Sabueso 22 10 19">El Sabueso 22 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5237/" rel="bookmark" class="td-image-wrap" title="El Sabueso 21 10 19"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 21 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5237/" rel="bookmark" title="El Sabueso 21 10 19">El Sabueso 21 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5181/" rel="bookmark" class="td-image-wrap" title="El Sabueso 18 10 19"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 18 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5181/" rel="bookmark" title="El Sabueso 18 10 19">El Sabueso 18 10 19</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_104_875" data-td_block_id="tdi_104_875"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_104_875" data-td_block_id="tdi_104_875"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; El Diario del Cusco - Maquetado por <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b3d5f3fed7">[email&#160;protected]</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>¡Contenido protegido!</div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "Disculpa, no tienes autorización para imprimir esta página. Gracias"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://diariodelcusco.pe/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://diariodelcusco.pe/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://diariodelcusco.pe/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://diariodelcusco.pe/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 5e7e772dbc40b
    -->

    <script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"es_ES","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/widgets/google-translate/google-translate.min.js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Cusco","api_location":"Cusco","api_language":"es","api_key":"a889bd6ee5c4ea8547737b429a0e2537","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[19,66.2000000000000028421709430404007434844970703125],"today_humidity":39,"today_wind_speed":[2.100000000000000088817841970012523233890533447265625,1.3000000000000000444089209850062616169452667236328125],"today_min":[19,66.2000000000000028421709430404007434844970703125],"today_max":[19,66.2000000000000028421709430404007434844970703125],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1585353600,"day_name":"S\u00e1b","day_temp":[16,60],"owm_day_index":0},{"timestamp":1585440000,"day_name":"Dom","day_temp":[16,61],"owm_day_index":8},{"timestamp":1585526400,"day_name":"Lun","day_temp":[15,60],"owm_day_index":16},{"timestamp":1585612800,"day_name":"Mar","day_temp":[15,59],"owm_day_index":24},{"timestamp":1585699200,"day_name":"Mi\u00e9","day_temp":[10,51],"owm_day_index":32}]});
				});
			
			
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'165746329',post:'9372',tz:'-5',srv:'diariodelcusco.pe'} ]);
	_stq.push([ 'clickTrackerInit', '165746329', '9372' ]);
</script>

</body>
</html>