<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Mostraran ruta de la calidad educativa en la Ciudad Imperial | El Diario del Cusco | Una gran ventana del Cusco para el mundo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://diariodelcusco.pe/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="i1iwEsHHUwvCBdUADTkaFqfyj-wd4mKPD1HY39JtauQ" />
<meta property="og:image" content="https://diariodelcusco.pe/wp-content/uploads/2019/11/plaza-tupac-amaru.jpg" /><link rel="icon" type="image/png" href="https://diariodelcusco.pe/wp-content/uploads/2019/09/Recurso-34logo.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://diariodelcusco.pe/actualidad/6116/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mostraran ruta de la calidad educativa en la Ciudad Imperial | El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta property="og:description" content="Feria ciudadana se realizará el viernes 22 de noviembre Instituciones educativas que cuentan con carreras en proceso de acreditación participarán, este viernes 22 de noviembre, en la “Ruta de la Calidad” para presentar a los jóvenes y padres de familia las bondades de un servicio educativo de calidad. Esta actividad de ingreso libre se realizará &hellip;" />
<meta property="og:url" content="https://diariodelcusco.pe/actualidad/6116/" />
<meta property="og:site_name" content="El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta property="article:publisher" content="https://www.facebook.com/diariocusco/" />
<meta property="article:tag" content="acreditacion" />
<meta property="article:tag" content="cusco" />
<meta property="article:tag" content="educacion" />
<meta property="article:tag" content="plaza tupac amaru" />
<meta property="article:tag" content="portada" />
<meta property="article:tag" content="wanchaq" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2019-11-06T19:51:24+00:00" />
<meta property="article:modified_time" content="2019-11-06T19:51:33+00:00" />
<meta property="og:updated_time" content="2019-11-06T19:51:33+00:00" />
<meta property="og:image" content="https://diariodelcusco.pe/wp-content/uploads/2019/11/plaza-tupac-amaru.jpg" />
<meta property="og:image:secure_url" content="https://diariodelcusco.pe/wp-content/uploads/2019/11/plaza-tupac-amaru.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Feria ciudadana se realizará el viernes 22 de noviembre Instituciones educativas que cuentan con carreras en proceso de acreditación participarán, este viernes 22 de noviembre, en la “Ruta de la Calidad” para presentar a los jóvenes y padres de familia las bondades de un servicio educativo de calidad. Esta actividad de ingreso libre se realizará [&hellip;]" />
<meta name="twitter:title" content="Mostraran ruta de la calidad educativa en la Ciudad Imperial | El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta name="twitter:site" content="@diariocusco" />
<meta name="twitter:image" content="https://diariodelcusco.pe/wp-content/uploads/2019/11/plaza-tupac-amaru.jpg" />
<meta name="twitter:creator" content="@diariocusco" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariodelcusco.pe/#organization","name":"El Diario del Cusco","url":"https://diariodelcusco.pe/","sameAs":["https://www.facebook.com/diariocusco/","https://www.instagram.com/diariodelcusco/","https://twitter.com/diariocusco"],"logo":{"@type":"ImageObject","@id":"https://diariodelcusco.pe/#logo","url":false,"caption":"El Diario del Cusco"},"image":{"@id":"https://diariodelcusco.pe/#logo"}},{"@type":"WebSite","@id":"https://diariodelcusco.pe/#website","url":"https://diariodelcusco.pe/","name":"El Diario del Cusco | Una gran ventana del Cusco para el mundo","publisher":{"@id":"https://diariodelcusco.pe/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://diariodelcusco.pe/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://diariodelcusco.pe/actualidad/6116/#primaryimage","url":"https://diariodelcusco.pe/wp-content/uploads/2019/11/plaza-tupac-amaru.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://diariodelcusco.pe/actualidad/6116/#webpage","url":"https://diariodelcusco.pe/actualidad/6116/","inLanguage":"es","name":"Mostraran ruta de la calidad educativa en la Ciudad Imperial | El Diario del Cusco | Una gran ventana del Cusco para el mundo","isPartOf":{"@id":"https://diariodelcusco.pe/#website"},"primaryImageOfPage":{"@id":"https://diariodelcusco.pe/actualidad/6116/#primaryimage"},"datePublished":"2019-11-06T19:51:24+00:00","dateModified":"2019-11-06T19:51:33+00:00","breadcrumb":{"@id":"https://diariodelcusco.pe/actualidad/6116/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://diariodelcusco.pe/actualidad/6116/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://diariodelcusco.pe/","url":"https://diariodelcusco.pe/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://diariodelcusco.pe/category/actualidad/","url":"https://diariodelcusco.pe/category/actualidad/","name":"Actualidad"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://diariodelcusco.pe/actualidad/6116/","url":"https://diariodelcusco.pe/actualidad/6116/","name":"Mostraran ruta de la calidad educativa en la Ciudad Imperial"}}]},{"@type":"NewsArticle","@id":"https://diariodelcusco.pe/actualidad/6116/#article","isPartOf":{"@id":"https://diariodelcusco.pe/actualidad/6116/#webpage"},"author":{"@id":"https://diariodelcusco.pe/#/schema/person/35b45d9fd7515e0913d9eb3a9fa0c0f3"},"headline":"Mostraran ruta de la calidad educativa en la Ciudad Imperial","datePublished":"2019-11-06T19:51:24+00:00","dateModified":"2019-11-06T19:51:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://diariodelcusco.pe/actualidad/6116/#webpage"},"publisher":{"@id":"https://diariodelcusco.pe/#organization"},"image":{"@id":"https://diariodelcusco.pe/actualidad/6116/#primaryimage"},"keywords":"acreditacion,cusco,educacion,plaza tupac amaru,portada,wanchaq","articleSection":"Actualidad","copyrightYear":"2019","copyrightHolder":{"@id":"https://diariodelcusco.pe#organization"}},{"@type":["Person"],"@id":"https://diariodelcusco.pe/#/schema/person/35b45d9fd7515e0913d9eb3a9fa0c0f3","name":"El Diario del Cusco","image":{"@type":"ImageObject","@id":"https://diariodelcusco.pe/#authorlogo","url":"https://secure.gravatar.com/avatar/6cc84318696e00fd6307f01212ba2689?s=96&d=mm&r=g","caption":"El Diario del Cusco"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Feed" href="https://diariodelcusco.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; RSS de los comentarios" href="https://diariodelcusco.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Mostraran ruta de la calidad educativa en la Ciudad Imperial RSS de los comentarios" href="https://diariodelcusco.pe/actualidad/6116/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodelcusco.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='element-pack-site-css'  href='https://diariodelcusco.pe/wp-content/plugins/bdthemes-element-pack/assets/css/element-pack-site.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://diariodelcusco.pe/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='molongui-common-framework-css'  href='https://diariodelcusco.pe/wp-content/plugins/molongui-authorship/fw/public/css/mcf-common.58c1.min.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='molongui-authorship-css'  href='https://diariodelcusco.pe/wp-content/plugins/molongui-authorship/public/css/molongui-authorship.219d.min.css?ver=3.2.21' type='text/css' media='all' />
<style id='molongui-authorship-inline-css' type='text/css'>

	        .molongui-author-box .molongui-author-box-tabs nav.molongui-author-box-tabs-full {  background-color:#000000; }
	        .molongui-author-box .molongui-author-box-tabs nav label {  background-color:#e6e6e6; }
	        .molongui-author-box .molongui-author-box-tabs input[id^='mab-tab-profile-']:checked ~ nav label[for^='mab-tab-profile-'],
            .molongui-author-box .molongui-author-box-tabs input[id^='mab-tab-related-']:checked ~ nav label[for^='mab-tab-related-'],
            .molongui-author-box .molongui-author-box-tabs input[id^='mab-tab-contact-']:checked ~ nav label[for^='mab-tab-contact-']
            {
                
            }
            
            .molongui-author-box .molongui-author-box-tabs nav label.molongui-author-box-tab { background-color: #e6e6e6; }
            .molongui-author-box .molongui-author-box-tabs nav label.molongui-author-box-tab.molongui-author-box-tab-active { background-color: #e6e6e6; }
            
            .molongui-author-box .molongui-author-box-tabs .molongui-author-box-related .molongui-author-box-related-entry-title,
            .molongui-author-box .molongui-author-box-tabs .molongui-author-box-related .molongui-author-box-related-entry-title a
            {
                color: inherit !important;
            }
        
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-newsletter/style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A400%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C100%2C200%2C600%2C800&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://diariodelcusco.pe/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://diariodelcusco.pe/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://diariodelcusco.pe/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://diariodelcusco.pe/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://diariodelcusco.pe/wp-content/uploads/elementor/css/global.css?ver=1572711007' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5973-css'  href='https://diariodelcusco.pe/wp-content/uploads/elementor/css/post-5973.css?ver=1572711007' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://diariodelcusco.pe/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='photonic-css'  href='https://diariodelcusco.pe/wp-content/plugins/photonic/include/css/front-end/combo-slider/photonic-fancybox3.min.css?ver=20191022-125740' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://diariodelcusco.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodelcusco.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodelcusco.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://diariodelcusco.pe/?p=6116' />
<link rel="alternate" type="application/json+oembed" href="https://diariodelcusco.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelcusco.pe%2Factualidad%2F6116%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodelcusco.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelcusco.pe%2Factualidad%2F6116%2F&#038;format=xml" />
<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "https://diariodelcusco.pe/wp-content/plugins";
var cffajaxurl = "https://diariodelcusco.pe/wp-admin/admin-ajax.php";
var cffmetatrans = "true";

var cfflinkhashtags = "true";
</script>

<!-- Molongui Authorship Premium 3.2.21, visit: https://www.molongui.com/product/authorship -->
<meta name="author" content="El Diario del Cusco"><meta property="article:author" content="https://www.facebook.com/diariocusco/" />
<!-- /Molongui Authorship -->

<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "¡Contenido protegido!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c1e91edf6d","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diariodelcusco.pe\/wp-admin\/","wpRestNonce":"c1e91edf6d","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style type="text/css">
/* Retrieved from saved CSS */
.photonic-panel { background:  rgb(17,17,17)  !important;

	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
 }
.photonic-flickr-stream .photonic-pad-photosets { margin: 15px; }
.photonic-flickr-stream .photonic-pad-galleries { margin: 15px; }
.photonic-flickr-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-google-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-zenfolio-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-zenfolio-stream .photonic-pad-photosets { margin: 5px 15px; }
.photonic-instagram-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-smug-stream .photonic-pad-albums { margin: 15px; }
.photonic-smug-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-flickr-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-smug-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-random-layout .photonic-thumb { padding: 2px}
.photonic-masonry-layout .photonic-thumb { padding: 2px}
.photonic-mosaic-layout .photonic-thumb { padding: 2px}
.photonic-ie .photonic-masonry-layout .photonic-level-1, .photonic-ie .photonic-masonry-layout .photonic-level-2 { width: 200px; }

</style>
<link rel="icon" href="https://diariodelcusco.pe/wp-content/uploads/2019/09/cropped-Recurso-34logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diariodelcusco.pe/wp-content/uploads/2019/09/cropped-Recurso-34logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diariodelcusco.pe/wp-content/uploads/2019/09/cropped-Recurso-34logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://diariodelcusco.pe/wp-content/uploads/2019/09/cropped-Recurso-34logo-270x270.png" />

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-6116 single-format-standard unselectable mostraran-ruta-de-la-calidad-educativa-en-la-ciudad-imperial global-block-template-1 td-romania-news tdb_template_5758 elementor-default tdb-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariocusco/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diariodelcusco/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#6203060f0b0c22060b03100b0d06070e011711010d4c1207" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/casas_marco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTSPeXRbWfJCd_zntUan1gQ/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-completo-container"><ul id="menu-menu-completo" class="td-mobile-main-menu"><li id="menu-item-1578" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-1578"><a href="https://diariodelcusco.pe/category/actualidad/">Actualidad</a></li>
<li id="menu-item-1584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1584"><a href="https://diariodelcusco.pe/category/tendencias/">Tendencias</a></li>
<li id="menu-item-1580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1580"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1581"><a href="https://diariodelcusco.pe/category/ediciones/edicion-diaria/">Edición Diaria</a></li>
	<li id="menu-item-1582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1582"><a href="https://diariodelcusco.pe/category/ediciones/suplementos/">Suplementos</a></li>
</ul>
</li>
<li id="menu-item-1579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1579"><a href="https://diariodelcusco.pe/category/deportes/">Deportes</a></li>
<li id="menu-item-1585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://diariodelcusco.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">11</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Cusco</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles, noviembre 6, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariocusco/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diariodelcusco/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#157471787c7b55717c74677c7a717079766066767a3b6570" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/casas_marco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTSPeXRbWfJCd_zntUan1gQ/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://diariodelcusco.pe/">
				<img src="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36-300x113.png" alt=""/>
				<span class="td-visual-hidden">El Diario del Cusco | Una gran ventana del Cusco para el mundo</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://diariodelcusco.pe/">
			<img class="td-retina-data" data-retina="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36.png" src="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://diariodelcusco.pe/">
			<img src="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36-300x113.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-completo-container"><ul id="menu-menu-completo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-1578"><a href="https://diariodelcusco.pe/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5dc39d5e286d3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_1_5dc39d5e286d3" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_1_5dc39d5e286d3 = new tdBlock();
block_td_uid_1_5dc39d5e286d3.id = "td_uid_1_5dc39d5e286d3";
block_td_uid_1_5dc39d5e286d3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"216","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5dc39d5e286d3_rand","tdc_css_class":"td_uid_1_5dc39d5e286d3_rand","tdc_css_class_style":"td_uid_1_5dc39d5e286d3_rand_style"}';
block_td_uid_1_5dc39d5e286d3.td_column_number = "3";
block_td_uid_1_5dc39d5e286d3.block_type = "td_block_mega_menu";
block_td_uid_1_5dc39d5e286d3.post_count = "5";
block_td_uid_1_5dc39d5e286d3.found_posts = "245";
block_td_uid_1_5dc39d5e286d3.header_color = "";
block_td_uid_1_5dc39d5e286d3.ajax_pagination_infinite_stop = "";
block_td_uid_1_5dc39d5e286d3.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_1_5dc39d5e286d3);
</script><div id=td_uid_1_5dc39d5e286d3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/6126/" rel="bookmark" class="td-image-wrap" title="Apertura del año jubilar por los 300 años de la declaratoria del Señor de los Temblores como Patrón Jurado del Cusco"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/11/señor-temblores-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/11/señor-temblores-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2019/11/señor-temblores-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Apertura del año jubilar por los 300 años de la declaratoria del Señor de los Temblores como Patrón Jurado del Cusco" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/6126/" rel="bookmark" title="Apertura del año jubilar por los 300 años de la declaratoria del Señor de los Temblores como Patrón Jurado del Cusco">Apertura del año jubilar por los 300 años de la declaratoria&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/6124/" rel="bookmark" class="td-image-wrap" title="Obras de Martín Chambi declaradas como Patrimonio Cultural de la nación"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/11/fotohgradias-martin-chambi-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/11/fotohgradias-martin-chambi-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2019/11/fotohgradias-martin-chambi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Obras de Martín Chambi declaradas como Patrimonio Cultural de la nación" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/6124/" rel="bookmark" title="Obras de Martín Chambi declaradas como Patrimonio Cultural de la nación">Obras de Martín Chambi declaradas como Patrimonio Cultural de la nación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/6120/" rel="bookmark" class="td-image-wrap" title="Construyen siete establecimientos de salud en poblaciones del corredor minero"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/11/corredor-minero-asd-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/11/corredor-minero-asd-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2019/11/corredor-minero-asd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Construyen siete establecimientos de salud en poblaciones del corredor minero" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/6120/" rel="bookmark" title="Construyen siete establecimientos de salud en poblaciones del corredor minero">Construyen siete establecimientos de salud en poblaciones del corredor minero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/6116/" rel="bookmark" class="td-image-wrap" title="Mostraran ruta de la calidad educativa en la Ciudad Imperial"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/11/plaza-tupac-amaru-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/11/plaza-tupac-amaru-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2019/11/plaza-tupac-amaru-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mostraran ruta de la calidad educativa en la Ciudad Imperial" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/6116/" rel="bookmark" title="Mostraran ruta de la calidad educativa en la Ciudad Imperial">Mostraran ruta de la calidad educativa en la Ciudad Imperial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/6114/" rel="bookmark" class="td-image-wrap" title="Realizaron operativo preventivo en cabinas internet de Sipaspucyo"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/11/policia-internety-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/11/policia-internety-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2019/11/policia-internety-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Realizaron operativo preventivo en cabinas internet de Sipaspucyo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/6114/" rel="bookmark" title="Realizaron operativo preventivo en cabinas internet de Sipaspucyo">Realizaron operativo preventivo en cabinas internet de Sipaspucyo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5dc39d5e286d3" data-td_block_id="td_uid_1_5dc39d5e286d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5dc39d5e286d3" data-td_block_id="td_uid_1_5dc39d5e286d3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1584"><a href="https://diariodelcusco.pe/category/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5dc39d5e2d2d8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5dc39d5e2d2d8" ><script>var block_td_uid_2_5dc39d5e2d2d8 = new tdBlock();
block_td_uid_2_5dc39d5e2d2d8.id = "td_uid_2_5dc39d5e2d2d8";
block_td_uid_2_5dc39d5e2d2d8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"220","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5dc39d5e2d2d8_rand","tdc_css_class":"td_uid_2_5dc39d5e2d2d8_rand","tdc_css_class_style":"td_uid_2_5dc39d5e2d2d8_rand_style"}';
block_td_uid_2_5dc39d5e2d2d8.td_column_number = "3";
block_td_uid_2_5dc39d5e2d2d8.block_type = "td_block_mega_menu";
block_td_uid_2_5dc39d5e2d2d8.post_count = "5";
block_td_uid_2_5dc39d5e2d2d8.found_posts = "128";
block_td_uid_2_5dc39d5e2d2d8.header_color = "";
block_td_uid_2_5dc39d5e2d2d8.ajax_pagination_infinite_stop = "";
block_td_uid_2_5dc39d5e2d2d8.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_2_5dc39d5e2d2d8);
</script><div id=td_uid_2_5dc39d5e2d2d8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/6122/" rel="bookmark" class="td-image-wrap" title="Reconstruirán casa que albergo cuartel general libertario en Pisco"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/11/san-martin-asd-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/11/san-martin-asd-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2019/11/san-martin-asd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reconstruirán casa que albergo cuartel general libertario en Pisco" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/6122/" rel="bookmark" title="Reconstruirán casa que albergo cuartel general libertario en Pisco">Reconstruirán casa que albergo cuartel general libertario en Pisco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/6118/" rel="bookmark" class="td-image-wrap" title="Médicos que no receten medicinas genéricas serán sancionados"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/11/pastillas-medicos-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/11/pastillas-medicos-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2019/11/pastillas-medicos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Médicos que no receten medicinas genéricas serán sancionados" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/6118/" rel="bookmark" title="Médicos que no receten medicinas genéricas serán sancionados">Médicos que no receten medicinas genéricas serán sancionados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/6108/" rel="bookmark" class="td-image-wrap" title="Capacitaran a servidores públicos en el mejor manejo de sistema Invierte.pe para inversiones publicas"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/11/invierte.pe_-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/11/invierte.pe_-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2019/11/invierte.pe_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Capacitaran a servidores públicos en el mejor manejo de sistema Invierte.pe para inversiones publicas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/6108/" rel="bookmark" title="Capacitaran a servidores públicos en el mejor manejo de sistema Invierte.pe para inversiones publicas">Capacitaran a servidores públicos en el mejor manejo de sistema Invierte.pe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/6106/" rel="bookmark" class="td-image-wrap" title="MEF: “Consolidación fiscal permitirá destinar mayores recursos para mejorar los servicios públicos”"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/10/maria-antonieta-mef.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/10/maria-antonieta-mef.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/10/maria-antonieta-mef-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/10/maria-antonieta-mef-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/10/maria-antonieta-mef-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="MEF: “Consolidación fiscal permitirá destinar mayores recursos para mejorar los servicios públicos”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/6106/" rel="bookmark" title="MEF: “Consolidación fiscal permitirá destinar mayores recursos para mejorar los servicios públicos”">MEF: “Consolidación fiscal permitirá destinar mayores recursos para mejorar los servicios&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/6104/" rel="bookmark" class="td-image-wrap" title="Vizcarra: “Población tiene la oportunidad de elegir a los mejores candidatos para el Congreso”"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/11/vizcarra-cies-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/11/vizcarra-cies-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2019/11/vizcarra-cies-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vizcarra: “Población tiene la oportunidad de elegir a los mejores candidatos para el Congreso”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/6104/" rel="bookmark" title="Vizcarra: “Población tiene la oportunidad de elegir a los mejores candidatos para el Congreso”">Vizcarra: “Población tiene la oportunidad de elegir a los mejores candidatos&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5dc39d5e2d2d8" data-td_block_id="td_uid_2_5dc39d5e2d2d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5dc39d5e2d2d8" data-td_block_id="td_uid_2_5dc39d5e2d2d8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1580"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1581"><a href="https://diariodelcusco.pe/category/ediciones/edicion-diaria/">Edición Diaria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1582"><a href="https://diariodelcusco.pe/category/ediciones/suplementos/">Suplementos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1579"><a href="https://diariodelcusco.pe/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5dc39d5e3194a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_3_5dc39d5e3194a" ><script>var block_td_uid_3_5dc39d5e3194a = new tdBlock();
block_td_uid_3_5dc39d5e3194a.id = "td_uid_3_5dc39d5e3194a";
block_td_uid_3_5dc39d5e3194a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"218","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5dc39d5e3194a_rand","tdc_css_class":"td_uid_3_5dc39d5e3194a_rand","tdc_css_class_style":"td_uid_3_5dc39d5e3194a_rand_style"}';
block_td_uid_3_5dc39d5e3194a.td_column_number = "3";
block_td_uid_3_5dc39d5e3194a.block_type = "td_block_mega_menu";
block_td_uid_3_5dc39d5e3194a.post_count = "5";
block_td_uid_3_5dc39d5e3194a.found_posts = "119";
block_td_uid_3_5dc39d5e3194a.header_color = "";
block_td_uid_3_5dc39d5e3194a.ajax_pagination_infinite_stop = "";
block_td_uid_3_5dc39d5e3194a.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_3_5dc39d5e3194a);
</script><div id=td_uid_3_5dc39d5e3194a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/6085/" rel="bookmark" class="td-image-wrap" title="Deportivo Garcilaso a Casa Grande este domingo"><img width="218" height="125" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/09/garcilaso-yawars-1.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/09/garcilaso-yawars-1.jpg 1214w, https://diariodelcusco.pe/wp-content/uploads/2019/09/garcilaso-yawars-1-300x172.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/09/garcilaso-yawars-1-768x441.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/09/garcilaso-yawars-1-1024x588.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Deportivo Garcilaso a Casa Grande este domingo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/6085/" rel="bookmark" title="Deportivo Garcilaso a Casa Grande este domingo">Deportivo Garcilaso a Casa Grande este domingo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/6083/" rel="bookmark" class="td-image-wrap" title="Mundialito de periodistas en su recta final y con vibrantes partidos"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/10/futsal.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/10/futsal.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/10/futsal-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/10/futsal-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/10/futsal-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mundialito de periodistas en su recta final y con vibrantes partidos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/6083/" rel="bookmark" title="Mundialito de periodistas en su recta final y con vibrantes partidos">Mundialito de periodistas en su recta final y con vibrantes partidos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/6081/" rel="bookmark" class="td-image-wrap" title="Final de la Copa Libertadores se jugará en Lima"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/11/final-libertadires-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/11/final-libertadires-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2019/11/final-libertadires-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Final de la Copa Libertadores se jugará en Lima" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/6081/" rel="bookmark" title="Final de la Copa Libertadores se jugará en Lima">Final de la Copa Libertadores se jugará en Lima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/6077/" rel="bookmark" class="td-image-wrap" title="Se alista la fiesta | Cienciano con objetivo de regalar a Cusco retorno a la Liga 1"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/11/cienciano-asd-s-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/11/cienciano-asd-s-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2019/11/cienciano-asd-s-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se alista la fiesta | Cienciano con objetivo de regalar a Cusco retorno a la Liga 1" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/6077/" rel="bookmark" title="Se alista la fiesta | Cienciano con objetivo de regalar a Cusco retorno a la Liga 1">Se alista la fiesta | Cienciano con objetivo de regalar a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/6035/" rel="bookmark" class="td-image-wrap" title="¡Qué Cusco tenga 3 equipos en la liga 1! No esta lejos de la realidad&#8230;"><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/11/clubes-cusco-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/11/clubes-cusco-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2019/11/clubes-cusco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¡Qué Cusco tenga 3 equipos en la liga 1! No esta lejos de la realidad&#8230;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/6035/" rel="bookmark" title="¡Qué Cusco tenga 3 equipos en la liga 1! No esta lejos de la realidad&#8230;">¡Qué Cusco tenga 3 equipos en la liga 1! No esta&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5dc39d5e3194a" data-td_block_id="td_uid_3_5dc39d5e3194a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5dc39d5e3194a" data-td_block_id="td_uid_3_5dc39d5e3194a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1585"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5dc39d5e35e82_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_4_5dc39d5e35e82" ><script>var block_td_uid_4_5dc39d5e35e82 = new tdBlock();
block_td_uid_4_5dc39d5e35e82.id = "td_uid_4_5dc39d5e35e82";
block_td_uid_4_5dc39d5e35e82.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"223","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5dc39d5e35e82_rand","tdc_css_class":"td_uid_4_5dc39d5e35e82_rand","tdc_css_class_style":"td_uid_4_5dc39d5e35e82_rand_style"}';
block_td_uid_4_5dc39d5e35e82.td_column_number = "3";
block_td_uid_4_5dc39d5e35e82.block_type = "td_block_mega_menu";
block_td_uid_4_5dc39d5e35e82.post_count = "5";
block_td_uid_4_5dc39d5e35e82.found_posts = "32";
block_td_uid_4_5dc39d5e35e82.header_color = "";
block_td_uid_4_5dc39d5e35e82.ajax_pagination_infinite_stop = "";
block_td_uid_4_5dc39d5e35e82.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_4_5dc39d5e35e82);
</script><div id=td_uid_4_5dc39d5e35e82 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5483/" rel="bookmark" class="td-image-wrap" title="El Sabueso 24 10 19"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 24 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5483/" rel="bookmark" title="El Sabueso 24 10 19">El Sabueso 24 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5385/" rel="bookmark" class="td-image-wrap" title="El Sabueso 23 10 19"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 23 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5385/" rel="bookmark" title="El Sabueso 23 10 19">El Sabueso 23 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5305/" rel="bookmark" class="td-image-wrap" title="El Sabueso 22 10 19"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 22 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5305/" rel="bookmark" title="El Sabueso 22 10 19">El Sabueso 22 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5237/" rel="bookmark" class="td-image-wrap" title="El Sabueso 21 10 19"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 21 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5237/" rel="bookmark" title="El Sabueso 21 10 19">El Sabueso 21 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5181/" rel="bookmark" class="td-image-wrap" title="El Sabueso 18 10 19"><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 18 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5181/" rel="bookmark" title="El Sabueso 18 10 19">El Sabueso 18 10 19</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5dc39d5e35e82" data-td_block_id="td_uid_4_5dc39d5e35e82"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5dc39d5e35e82" data-td_block_id="td_uid_4_5dc39d5e35e82"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="6116" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-5758"
                    class="post-5758 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://diariodelcusco.pe/actualidad/6116/"                     data-post-edit-url=""                     data-post-title="Mostraran ruta de la calidad educativa en la Ciudad Imperial"                >
                    <div id="td_uid_1_5dc39d5e3b97d" class="tdc-zone"><div class="tdc_zone td_uid_5_5dc39d5e3b985_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_5_5dc39d5e3b985_rand {
                    min-height: 0;
                }
</style><div id="td_uid_2_5dc39d5e3bbfa" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_6_5dc39d5e3bbff_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_6_5dc39d5e3bbff_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_7_5dc39d5e3bdc5_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_7_5dc39d5e3bdc5_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_7_5dc39d5e3bdc5_rand{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_7_5dc39d5e3bdc5_rand{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_7_5dc39d5e3bdc5_rand{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5dc39d5e3bdc5_rand{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_8_5dc39d5e3bfa4_rand td-pb-border-top td_block_template_1 "   data-td-block-uid="td_uid_8_5dc39d5e3bfa4" >
<style>

/* inline tdc_css att */

.td_uid_8_5dc39d5e3bfa4_rand{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .td_uid_8_5dc39d5e3bfa4_rand { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_8_5dc39d5e3bfa4_rand{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_8_5dc39d5e3bfa4_rand{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5dc39d5e3bfa4_rand{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_8_5dc39d5e3bfa4_rand .tdb-entry-category {
					padding: 0px;
				}
                
				.td_uid_8_5dc39d5e3bfa4_rand .tdb-entry-category {
					margin: 0px;
				}
                
				.td_uid_8_5dc39d5e3bfa4_rand .tdb-cat-bg {
					border-width: 0px;
				}
				
				.td_uid_8_5dc39d5e3bfa4_rand .tdb-entry-category {
					color: #000000 !important;
				}
                
				.td_uid_8_5dc39d5e3bfa4_rand .tdb-cat-bg {
					background-color: rgba(0,0,0,0) !important;
				}
                
				.td_uid_8_5dc39d5e3bfa4_rand .tdb-entry-category:hover {
					color: #266fef !important;
				}
				
				.td_uid_8_5dc39d5e3bfa4_rand .tdb-cat-sep {
					font-size: 14px;
				}
                
				.td_uid_8_5dc39d5e3bfa4_rand .tdb-cat-sep {
					margin: 0 3px;
				}
                
				.td_uid_8_5dc39d5e3bfa4_rand .tdb-cat-text {
					margin-right: 10px;
				}
				
				.td-theme-wrap .td_uid_8_5dc39d5e3bfa4_rand {
					text-align: left;
				}
				
				.td_uid_8_5dc39d5e3bfa4_rand .tdb-entry-category {
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_8_5dc39d5e3bfa4_rand .tdb-entry-category {
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_8_5dc39d5e3bfa4_rand .tdb-entry-category {
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://diariodelcusco.pe/category/actualidad/" ><span class="tdb-cat-bg"></span>Actualidad</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date td_uid_9_5dc39d5e3c4bc_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_9_5dc39d5e3c4bc" >
<style>

/* inline tdc_css att */

.td_uid_9_5dc39d5e3c4bc_rand{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_9_5dc39d5e3c4bc_rand {
                    display: inline-block;
                }
                
                .td_uid_9_5dc39d5e3c4bc_rand {
                    float: right;
                }
                
                
                .td_uid_9_5dc39d5e3c4bc_rand i {
                    font-size: 14px;
                }
                
                .td_uid_9_5dc39d5e3c4bc_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_9_5dc39d5e3c4bc_rand {
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_9_5dc39d5e3c4bc_rand {
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_9_5dc39d5e3c4bc_rand {
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-11-06T14:51:24+00:00" >Actualizado: 6 noviembre, 2019</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title td_uid_10_5dc39d5e3c828_rand tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5dc39d5e3c828" >
<style>

/* inline tdc_css att */

.td_uid_10_5dc39d5e3c828_rand{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5dc39d5e3c828_rand{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_10_5dc39d5e3c828_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_10_5dc39d5e3c828_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_10_5dc39d5e3c828_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_10_5dc39d5e3c828_rand {
					text-align: left;
				}
				.td_uid_10_5dc39d5e3c828_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_10_5dc39d5e3c828_rand .tdb-title-text {
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_10_5dc39d5e3c828_rand .tdb-title-text {
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_10_5dc39d5e3c828_rand .tdb-title-text {
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_10_5dc39d5e3c828_rand .tdb-title-text {
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Mostraran ruta de la calidad educativa en la Ciudad Imperial</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner td_uid_12_5dc39d5e3ccb3_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_12_5dc39d5e3ccb3_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_12_5dc39d5e3ccb3_rand .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_12_5dc39d5e3ccb3_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_13_5dc39d5e3cdf4_rand  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_13_5dc39d5e3cdf4_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_13_5dc39d5e3cdf4_rand{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_13_5dc39d5e3cdf4_rand{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author td_uid_14_5dc39d5e3cf6f_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_14_5dc39d5e3cf6f" >
<style>

/* inline tdc_css att */

.td_uid_14_5dc39d5e3cf6f_rand{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_14_5dc39d5e3cf6f_rand{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_14_5dc39d5e3cf6f_rand {
                    display: inline-block;
                }
                
                
                .td_uid_14_5dc39d5e3cf6f_rand .tdb-author-by {
                    margin-right: 6px;
                }
                
                .td_uid_14_5dc39d5e3cf6f_rand .avatar {
                    width: 30px;
                    height: 30px;
                }
                
                .td_uid_14_5dc39d5e3cf6f_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_14_5dc39d5e3cf6f_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_14_5dc39d5e3cf6f_rand .tdb-author-name {
					color: #000;
				}
                
				.td_uid_14_5dc39d5e3cf6f_rand .tdb-author-by {
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}
				
				.td_uid_14_5dc39d5e3cf6f_rand .tdb-author-name {
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_14_5dc39d5e3cf6f_rand .tdb-author-by {
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
				
				.td_uid_14_5dc39d5e3cf6f_rand .tdb-author-name {
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_14_5dc39d5e3cf6f_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
				.td_uid_14_5dc39d5e3cf6f_rand .tdb-author-by {
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
				
				.td_uid_14_5dc39d5e3cf6f_rand .tdb-author-name {
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://diariodelcusco.pe/author/administrador/"><img alt='' src='https://diariodelcusco.pe/wp-content/uploads/2019/08/Recurso-2@0.5x-1.png' srcset='https://diariodelcusco.pe/wp-content/uploads/2019/08/Recurso-2@0.5x-1.png 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon td_uid_15_5dc39d5e3d884_rand tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5dc39d5e3d884"   >
<style>
/* custom css */
.td_uid_15_5dc39d5e3d884_rand i {
				    font-size: 10px;
				    text-align: center;
				}
				
				
				.td_uid_15_5dc39d5e3d884_rand i {
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}
				
				
				.td_uid_15_5dc39d5e3d884_rand i {
				    position: relative;
				    top: 0px;
				}
				
				
				.td_uid_15_5dc39d5e3d884_rand {
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.td_uid_15_5dc39d5e3d884_rand i {
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.td_uid_16_5dc39d5e3e7f2 {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				} 
				.td_uid_16_5dc39d5e3e7f2:before {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

				
				.td_uid_16_5dc39d5e3e7f2:before {
					color: #cccccc;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line td_uid_16_5dc39d5e3e7f2 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date td_uid_17_5dc39d5e3ebe9_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_17_5dc39d5e3ebe9" >
<style>

/* inline tdc_css att */

.td_uid_17_5dc39d5e3ebe9_rand{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_17_5dc39d5e3ebe9_rand {
                    display: inline-block;
                }
                
                .td_uid_17_5dc39d5e3ebe9_rand i {
                    font-size: 14px;
                }
                
                .td_uid_17_5dc39d5e3ebe9_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_17_5dc39d5e3ebe9_rand {
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_17_5dc39d5e3ebe9_rand {
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_17_5dc39d5e3ebe9_rand {
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2019-11-06T14:51:24+00:00" >6 noviembre, 2019</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon td_uid_18_5dc39d5e3eed6_rand tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5dc39d5e3eed6"   >
<style>
/* custom css */
.td_uid_18_5dc39d5e3eed6_rand i {
				    font-size: 10px;
				    text-align: center;
				}
				
				
				.td_uid_18_5dc39d5e3eed6_rand i {
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}
				
				
				.td_uid_18_5dc39d5e3eed6_rand i {
				    position: relative;
				    top: 0px;
				}
				
				
				.td_uid_18_5dc39d5e3eed6_rand {
				    display: inline-block;
				}
</style>
<style>
.td_uid_19_5dc39d5e3fd36 {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				} 
				.td_uid_19_5dc39d5e3fd36:before {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

				
				.td_uid_19_5dc39d5e3fd36:before {
					color: #cccccc;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line td_uid_19_5dc39d5e3fd36 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views td_uid_20_5dc39d5e3ffa6_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_20_5dc39d5e3ffa6" >
<style>

/* inline tdc_css att */

.td_uid_20_5dc39d5e3ffa6_rand{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_20_5dc39d5e3ffa6_rand {
                    display: inline-block;
                }
                
                .td_uid_20_5dc39d5e3ffa6_rand i {
                    font-size: 14px;
                }
                
                .td_uid_20_5dc39d5e3ffa6_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_20_5dc39d5e3ffa6_rand {
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_20_5dc39d5e3ffa6_rand {
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_20_5dc39d5e3ffa6_rand i {
                    font-size: 12px;
                }
                
				.td_uid_20_5dc39d5e3ffa6_rand {
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-6116">62</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon td_uid_21_5dc39d5e40210_rand tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5dc39d5e40210"   >
<style>
/* custom css */
.td_uid_21_5dc39d5e40210_rand i {
				    font-size: 10px;
				    text-align: center;
				}
				
				
				.td_uid_21_5dc39d5e40210_rand i {
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}
				
				
				.td_uid_21_5dc39d5e40210_rand i {
				    position: relative;
				    top: 0px;
				}
				
				
				.td_uid_21_5dc39d5e40210_rand {
				    display: inline-block;
				}
</style>
<style>
.td_uid_22_5dc39d5e4109d {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				} 
				.td_uid_22_5dc39d5e4109d:before {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

				
				.td_uid_22_5dc39d5e4109d:before {
					color: #cccccc;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line td_uid_22_5dc39d5e4109d td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count td_uid_23_5dc39d5e41363_rand td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="td_uid_23_5dc39d5e41363" >
<style>

/* inline tdc_css att */

.td_uid_23_5dc39d5e41363_rand{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_23_5dc39d5e41363_rand {
                    display: inline-block;
                }                
                
                .td_uid_23_5dc39d5e41363_rand i {
                    font-size: 13px;
                }
                
                .td_uid_23_5dc39d5e41363_rand i {
                    margin-right: 5px;
                }
                
				.td_uid_23_5dc39d5e41363_rand a {
					color: #444;
				}
                
				.td_uid_23_5dc39d5e41363_rand {
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_23_5dc39d5e41363_rand {
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_23_5dc39d5e41363_rand i {
                    font-size: 10px;
                }
                
				.td_uid_23_5dc39d5e41363_rand {
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://diariodelcusco.pe/actualidad/6116/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner td_uid_24_5dc39d5e41703_rand  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_24_5dc39d5e41703_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_24_5dc39d5e41703_rand{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share td_uid_25_5dc39d5e4189e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5dc39d5e4189e" >
<style>

/* inline tdc_css att */

.td_uid_25_5dc39d5e4189e_rand{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_25_5dc39d5e4189e_rand{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_25_5dc39d5e4189e_rand{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_25_5dc39d5e4189e_rand .td-social-share-text {
					font-family:Rubik !important;
				}
				
				.td_uid_25_5dc39d5e4189e_rand .td-social-network {
					font-family:Rubik !important;
				}
</style><div id="td_uid_25_5dc39d5e4189e" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelcusco.pe%2Factualidad%2F6116%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mostraran+ruta+de+la+calidad+educativa+en+la+Ciudad+Imperial&url=https%3A%2F%2Fdiariodelcusco.pe%2Factualidad%2F6116%2F&via=El+Diario+del+Cusco+%7C+Una+gran+ventana+del+Cusco+para+el+mundo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariodelcusco.pe/actualidad/6116/&amp;media=https://diariodelcusco.pe/wp-content/uploads/2019/11/plaza-tupac-amaru.jpg&description=Mostraran+ruta+de+la+calidad+educativa+en+la+Ciudad+Imperial">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://diariodelcusco.pe/actualidad/6116/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mostraran+ruta+de+la+calidad+educativa+en+la+Ciudad+Imperial %0A%0A https://diariodelcusco.pe/actualidad/6116/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_25_5dc39d5e4189e">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner td_uid_26_5dc39d5e421e7_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_26_5dc39d5e421e7_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_27_5dc39d5e4230c_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_27_5dc39d5e4230c_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_28_5dc39d5e423cf_rand  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_28_5dc39d5e423cf_rand{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_28_5dc39d5e423cf_rand{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_28_5dc39d5e423cf_rand{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="td_uid_10_5dc39d5e424a1" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_29_5dc39d5e424a4_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_29_5dc39d5e424a4_rand {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .td_uid_29_5dc39d5e424a4_rand .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

                
                .td_uid_29_5dc39d5e424a4_rand {
                    min-height: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .td_uid_29_5dc39d5e424a4_rand {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .td_uid_29_5dc39d5e424a4_rand .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_29_5dc39d5e424a4_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_29_5dc39d5e424a4_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_29_5dc39d5e424a4_rand{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column td_uid_30_5dc39d5e4272b_rand  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.td_uid_30_5dc39d5e4272b_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_30_5dc39d5e4272b_rand{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_30_5dc39d5e4272b_rand{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_30_5dc39d5e4272b_rand{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_30_5dc39d5e4272b_rand{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image td_uid_31_5dc39d5e42908_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_31_5dc39d5e42908" >
<style>

/* inline tdc_css att */

.td_uid_31_5dc39d5e42908_rand{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_31_5dc39d5e42908_rand{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_31_5dc39d5e42908_rand{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_31_5dc39d5e42908_rand{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_31_5dc39d5e42908_rand .tdb-featured-image-bg {
                        background: url('https://diariodelcusco.pe/wp-content/uploads/2019/11/plaza-tupac-amaru.jpg');
                        background-size: cover;
                        background-repeat: no-repeat;
                    }
                    
                    .td_uid_31_5dc39d5e42908_rand .tdb-featured-image-bg {
					    background-position: center 50%;
                    }
                    
                    
                    .td_uid_31_5dc39d5e42908_rand .tdb-featured-image-bg {
                        padding-bottom: 60%;
                    }
                    
                    
                    .td_uid_31_5dc39d5e42908_rand .tdb-featured-image-bg {
                        background-attachment: scroll;
                    }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner td_uid_32_5dc39d5e42c29_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_32_5dc39d5e42c29_rand {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .td_uid_32_5dc39d5e42c29_rand .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

                
                .td_uid_32_5dc39d5e42c29_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .td_uid_32_5dc39d5e42c29_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_32_5dc39d5e42c29_rand .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner td_uid_33_5dc39d5e42dc4_rand  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_33_5dc39d5e42dc4_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_33_5dc39d5e42dc4_rand{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_33_5dc39d5e42dc4_rand{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_5dc39d5e42dc4_rand{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_33_5dc39d5e42dc4_rand{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title td_uid_34_5dc39d5e42f3d_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_34_5dc39d5e42f3d" >
<style>

/* inline tdc_css att */

.td_uid_34_5dc39d5e42f3d_rand{
margin-top:90px !important;
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_34_5dc39d5e42f3d_rand{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_34_5dc39d5e42f3d_rand .td-block-title a,
				.td_uid_34_5dc39d5e42f3d_rand .td-block-title span {
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_34_5dc39d5e42f3d_rand .td-block-title a,
				.td_uid_34_5dc39d5e42f3d_rand .td-block-title span {
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_34_5dc39d5e42f3d_rand .td-block-title a,
				.td_uid_34_5dc39d5e42f3d_rand .td-block-title span {
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_34_5dc39d5e42f3d_rand .td-block-title a,
				.td_uid_34_5dc39d5e42f3d_rand .td-block-title span {
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4><div class="td_mod_wrap"></div></div><div class="td_block_wrap td_flex_block_5 td_uid_35_5dc39d5e43261_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_35_5dc39d5e43261" >
<style>

/* inline tdc_css att */

.td_uid_35_5dc39d5e43261_rand{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_35_5dc39d5e43261_rand{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_35_5dc39d5e43261_rand{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=td_uid_35_5dc39d5e43261 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T16:22:23+00:00" >6 noviembre, 2019</time></span><div class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/6126/#respond">0</a></div></span></div><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/6126/" rel="bookmark" title="Apertura del año jubilar por los 300 años de la declaratoria del Señor de los Temblores como Patrón Jurado del Cusco">Apertura del año jubilar por los 300 años de la declaratoria del Señor de los Temblores como Patrón Jurado del Cusco</a></h3><div class="td-excerpt">
El año 1720, la ciudad de Cusco fue asolada por una peste
que solo se detuvo después de...</div><div class="td-read-more"><a href="https://diariodelcusco.pe/actualidad/6126/">Leer más</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T16:18:23+00:00" >6 noviembre, 2019</time></span><div class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/6124/#respond">0</a></div></span></div><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/6124/" rel="bookmark" title="Obras de Martín Chambi declaradas como Patrimonio Cultural de la nación">Obras de Martín Chambi declaradas como Patrimonio Cultural de la nación</a></h3><div class="td-excerpt">
Al conmemorarse hoy el 128 aniversario de su natalicio,
la obra de Martín Chambi, el fotógrafo peruano más...</div><div class="td-read-more"><a href="https://diariodelcusco.pe/actualidad/6124/">Leer más</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://diariodelcusco.pe/category/tendencias/" class="td-post-category">Tendencias</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T15:08:16+00:00" >6 noviembre, 2019</time></span><div class="td-module-comments"><a href="https://diariodelcusco.pe/tendencias/6122/#respond">0</a></div></span></div><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/6122/" rel="bookmark" title="Reconstruirán casa que albergo cuartel general libertario en Pisco">Reconstruirán casa que albergo cuartel general libertario en Pisco</a></h3><div class="td-excerpt">
Luego de doce años de haber sido destruida por el
devastador terremoto que asoló el sur peruano, la...</div><div class="td-read-more"><a href="https://diariodelcusco.pe/tendencias/6122/">Leer más</a></div>                    </div>
                            </div>
        </div>

        </div></div> <!-- ./block --><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_36_5dc39d5e4766e_rand tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_36_5dc39d5e4766e" >
<style>

/* inline tdc_css att */

.td_uid_36_5dc39d5e4766e_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=PT Serif");
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_36_5dc39d5e4766e_rand {
                    padding: 21px;
                }
                
                .td_uid_36_5dc39d5e4766e_rand {
                    border: 0px solid #ededed;
                }
                
                
                .td_uid_36_5dc39d5e4766e_rand .tdb-author-photo,
                .td_uid_36_5dc39d5e4766e_rand .tdb-author-info {
                    display: inline-block;
                }
                .td_uid_36_5dc39d5e4766e_rand .tdb-author-info {
                    width: 100%;
                }
                
                .td_uid_36_5dc39d5e4766e_rand .tdb-block-inner {
                    text-align: center;
                }
                
                .td_uid_36_5dc39d5e4766e_rand .tdb-author-photo {
                    width: 120px;
                }
                
                .td_uid_36_5dc39d5e4766e_rand .tdb-author-photo {
                    padding-bottom: 10px;
                    padding-right: 0;
                }
                
                .td_uid_36_5dc39d5e4766e_rand .tdb-author-photo img {
                    border-radius: 100px;
                }
                
                
                
                
                .td_uid_36_5dc39d5e4766e_rand .tdb-author-name:hover {
                    color: #000000;
                }
                
                .td_uid_36_5dc39d5e4766e_rand .tdb-author-url:hover {
                    color: #266fef;
                }
                
				.td_uid_36_5dc39d5e4766e_rand .tdb-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_36_5dc39d5e4766e_rand .tdb-social-item i.td-icon-twitter,
				.td_uid_36_5dc39d5e4766e_rand .tdb-social-item i.td-icon-linkedin,
				.td_uid_36_5dc39d5e4766e_rand .tdb-social-item i.td-icon-pinterest,
				.td_uid_36_5dc39d5e4766e_rand .tdb-social-item i.td-icon-blogger,
				.td_uid_36_5dc39d5e4766e_rand .tdb-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_36_5dc39d5e4766e_rand .tdb-social-item {
					min-width: 15px;
					height: 15px;
				}
				.td_uid_36_5dc39d5e4766e_rand .tdb-social-item i {
					line-height: 15px;
				}
				
				.td_uid_36_5dc39d5e4766e_rand .tdb-social-item {
				    margin: 7px 14px 7px 0;
				}
				
				
				.td_uid_36_5dc39d5e4766e_rand .tdb-social-item:hover i {
					color: #266fef;
				}
				
				.td_uid_36_5dc39d5e4766e_rand .tdb-author-name {
					font-family:PT Serif !important;
				}
				
				.td_uid_36_5dc39d5e4766e_rand .tdb-author-url {
					font-family:Rubik !important;
				}
				
				.td_uid_36_5dc39d5e4766e_rand .tdb-author-descr {
					font-family:Rubik !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_36_5dc39d5e4766e_rand {
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_36_5dc39d5e4766e_rand {
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.td_uid_36_5dc39d5e4766e_rand {
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://diariodelcusco.pe/author/administrador/" class="tdb-author-photo"><img alt='' src='https://diariodelcusco.pe/wp-content/uploads/2019/08/Recurso-2@0.5x-1.png' srcset='https://diariodelcusco.pe/wp-content/uploads/2019/08/Recurso-2@0.5x-1.png 2x' class='avatar avatar-120 photo' height='120' width='120' /></a><div class="tdb-author-info"><a href="https://diariodelcusco.pe/author/administrador/" class="tdb-author-name">El Diario del Cusco</a><a href="https://diariodelcusco.pe" class="tdb-author-url">http://diariodelcusco.pe</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner td_uid_37_5dc39d5e48d4c_rand  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_37_5dc39d5e48d4c_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_37_5dc39d5e48d4c_rand{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_37_5dc39d5e48d4c_rand{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_37_5dc39d5e48d4c_rand{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_37_5dc39d5e48d4c_rand{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space td_uid_38_5dc39d5e48e97_rand "  style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_38_5dc39d5e48e97_rand{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_38_5dc39d5e48e97_rand{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_38_5dc39d5e48e97_rand{
display:none !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content td_uid_39_5dc39d5e48f9c_rand td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="td_uid_39_5dc39d5e48f9c" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=PT Serif");
.td_uid_39_5dc39d5e48f9c_rand,
                .td_uid_39_5dc39d5e48f9c_rand > p {
			        font-family:PT Serif !important;font-size:16px !important;
		        }
				
				.td_uid_39_5dc39d5e48f9c_rand li {
			        line-height:1.8 !important;
		        }
				
				.td_uid_39_5dc39d5e48f9c_rand li:before {
				    margin-top: 1px;
			        line-height: 27px !important;
		        }
				
				.td_uid_39_5dc39d5e48f9c_rand blockquote p {
			        color: #266fef;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_39_5dc39d5e48f9c_rand,
                .td_uid_39_5dc39d5e48f9c_rand > p {
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_39_5dc39d5e48f9c_rand,
                .td_uid_39_5dc39d5e48f9c_rand > p {
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td_uid_39_5dc39d5e48f9c_rand img.aligncenter,
				.td_uid_39_5dc39d5e48f9c_rand .aligncenter img {
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }
		        
				.td_uid_39_5dc39d5e48f9c_rand,
                .td_uid_39_5dc39d5e48f9c_rand > p {
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p><strong><em>Feria ciudadana se realizará el viernes 22 de noviembre</em></strong></p>



<p>Instituciones educativas que cuentan con carreras en
proceso de acreditación participarán, este viernes 22 de noviembre, en la “Ruta
de la Calidad” para presentar a los jóvenes y padres de familia las bondades de
un servicio educativo de calidad. Esta actividad de ingreso libre se realizará
en la Plaza Túpac Amaru (Wanchaq) desde las 08:30 a. m. </p>



<p>Así lo anunció el Sistema Nacional de Evaluación,
Acreditación y Certificación de la Calidad Educativa (Sineace), quien organiza,
por primera vez, esta feria ciudadana en la Ciudad Imperial para que todo aquel
interesado en convertirse en un profesional competente conozca los programas
que pueden ofrecerles una buena educación.</p>



<p>Los asistentes podrán dialogar con las autoridades y
docentes de los programas de estudios que están buscando acreditarse, a fin de
consultar sobre su modelo educativo, logros en los estándares de calidad y sus
experiencias en los procesos de acreditación.</p>



<p>“Es una gran oportunidad para los jóvenes, porque estos
son programas que están reportando mejoras en su oferta educativa. Esto es
sumamente importante porque permitirá identificar a aquellas carreras que están
comprometidas con la educación peruana”, sostuvieron.</p>



<p>Además, dijeron que este espacio contará con serie de
actividades lúdicas y presentaciones artísticas a cargo de los propios
estudiantes de las instituciones. “Esperamos la participación de todo aquel
interesado en aprender y en conocer cómo sus instituciones están asegurándoles
calidad educativa”, finalizaron.</p>



<p>Indicaron también que en Cusco hay cerca de 100 carreras
profesionales de institutos y universidades que están en autoevaluación, que es
la primera fase del proceso de evaluación. Además, hay cinco (5) acreditaciones
vigentes que corresponden a carreras de institutos de la región.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div></div><div class="td_block_wrap tdb_single_tags td_uid_42_5dc39d5e4a5ff_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_42_5dc39d5e4a5ff" >
<style>
/* custom css */
.td_uid_42_5dc39d5e4a5ff_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_42_5dc39d5e4a5ff_rand span {
                    padding: 2px 8px 3px;
                }
                
                .td_uid_42_5dc39d5e4a5ff_rand span {
                    color: #fff;
                }
                
                .td_uid_42_5dc39d5e4a5ff_rand span {
                    background-color: #266fef;
                }
                
                
                
                .td_uid_42_5dc39d5e4a5ff_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_42_5dc39d5e4a5ff_rand a {
                    padding: 1px 7px 2px;
                }
                
                .td_uid_42_5dc39d5e4a5ff_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_42_5dc39d5e4a5ff_rand a {
                    color: #111;
                }
                
                .td_uid_42_5dc39d5e4a5ff_rand a:hover {
                    color: #000000;
                }
                
                .td_uid_42_5dc39d5e4a5ff_rand a:hover {
                    background-color: rgba(0,0,0,0);
                }
                
                .td_uid_42_5dc39d5e4a5ff_rand a:hover {
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_42_5dc39d5e4a5ff_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_42_5dc39d5e4a5ff_rand a {
                    border: 1px solid #ededed;
                }
                
				.td_uid_42_5dc39d5e4a5ff_rand span {
					font-size:10px !important;
				}
				
				.td_uid_42_5dc39d5e4a5ff_rand a {
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_42_5dc39d5e4a5ff_rand a {
                    border: 1px solid #ededed;
                }
                
				.td_uid_42_5dc39d5e4a5ff_rand span {
					font-size:10px !important;
				}
				
				.td_uid_42_5dc39d5e4a5ff_rand a {
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://diariodelcusco.pe/tag/acreditacion/">acreditacion</a></li><li><a href="https://diariodelcusco.pe/tag/cusco/">cusco</a></li><li><a href="https://diariodelcusco.pe/tag/educacion/">educacion</a></li><li><a href="https://diariodelcusco.pe/tag/plaza-tupac-amaru/">plaza tupac amaru</a></li><li><a href="https://diariodelcusco.pe/tag/portada/">portada</a></li><li><a href="https://diariodelcusco.pe/tag/wanchaq/">wanchaq</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share td_uid_43_5dc39d5e4b22f_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_43_5dc39d5e4b22f" >
<style>

/* inline tdc_css att */

.td_uid_43_5dc39d5e4b22f_rand{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_43_5dc39d5e4b22f_rand .td-social-share-text {
					font-family:Rubik !important;
				}
				
				.td_uid_43_5dc39d5e4b22f_rand .td-social-network {
					font-family:Rubik !important;
				}
</style><div id="td_uid_43_5dc39d5e4b22f" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelcusco.pe%2Factualidad%2F6116%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mostraran+ruta+de+la+calidad+educativa+en+la+Ciudad+Imperial&url=https%3A%2F%2Fdiariodelcusco.pe%2Factualidad%2F6116%2F&via=El+Diario+del+Cusco+%7C+Una+gran+ventana+del+Cusco+para+el+mundo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariodelcusco.pe/actualidad/6116/&amp;media=https://diariodelcusco.pe/wp-content/uploads/2019/11/plaza-tupac-amaru.jpg&description=Mostraran+ruta+de+la+calidad+educativa+en+la+Ciudad+Imperial">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://diariodelcusco.pe/actualidad/6116/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mostraran+ruta+de+la+calidad+educativa+en+la+Ciudad+Imperial %0A%0A https://diariodelcusco.pe/actualidad/6116/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_43_5dc39d5e4b22f">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner td_uid_44_5dc39d5e4ba59_rand  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_44_5dc39d5e4ba59_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_45_5dc39d5e4bb95_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_45_5dc39d5e4bb95_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_46_5dc39d5e4bc67_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_46_5dc39d5e4bc67_rand{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_46_5dc39d5e4bc67_rand{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_46_5dc39d5e4bc67_rand{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_47_5dc39d5e4bca5_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_47_5dc39d5e4bca5_rand{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_48_5dc39d5e4bcc0_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_48_5dc39d5e4bcc0_rand{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_48_5dc39d5e4bcc0_rand{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_48_5dc39d5e4bcc0_rand{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev td_uid_49_5dc39d5e4bd97_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_5dc39d5e4bd97" >
<style>

/* inline tdc_css att */

.td_uid_49_5dc39d5e4bd97_rand{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_49_5dc39d5e4bd97_rand{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
@import url("https://fonts.googleapis.com/css?family=PT Serif");
.td_uid_49_5dc39d5e4bd97_rand .tdb-next-post:hover a {
					color: #266fef;
				}
				
				.td_uid_49_5dc39d5e4bd97_rand .tdb-next-post a {
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}
				
				.td_uid_49_5dc39d5e4bd97_rand .tdb-next-post span {
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_49_5dc39d5e4bd97_rand .tdb-next-post a {
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_49_5dc39d5e4bd97_rand .tdb-next-post a {
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}
				
				.td_uid_49_5dc39d5e4bd97_rand .tdb-next-post span {
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_49_5dc39d5e4bd97_rand .tdb-next-post a {
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}
				
				.td_uid_49_5dc39d5e4bd97_rand .tdb-next-post span {
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://diariodelcusco.pe/actualidad/6114/">Realizaron operativo preventivo en cabinas internet de Sipaspucyo</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://diariodelcusco.pe/tendencias/6118/">Médicos que no receten medicinas genéricas serán sancionados</a></div></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_50_5dc39d5e4c98d_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_50_5dc39d5e4c98d_rand{
margin-bottom:36px !important;
padding-top:30px !important;
padding-right:30px !important;
padding-bottom:30px !important;
padding-left:30px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_50_5dc39d5e4c98d_rand{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_50_5dc39d5e4c98d_rand{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_50_5dc39d5e4c98d_rand{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_50_5dc39d5e4c98d_rand .td-spot-id-spot_img_hidden {
                    display: none;
                }
                .td_uid_50_5dc39d5e4c98d_rand .td-adspot-title {
                    display: block;
                }
</style><span class="td-adspot-title">- Advertisement -</span><a href=""class="td_spot_img_all"><img src="https://diariodelcusco.pe/wp-content/uploads/2019/10/corhaz3.png" /></a></div></div></div></div></div><div class="td_block_wrap tdb_single_comments td_uid_51_5dc39d5e4cfb6_rand tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_51_5dc39d5e4cfb6" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_51_5dc39d5e4cfb6_rand{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_51_5dc39d5e4cfb6_rand{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_51_5dc39d5e4cfb6_rand{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
@import url("https://fonts.googleapis.com/css?family=PT Serif");
.td_uid_51_5dc39d5e4cfb6_rand cite a:hover {
                    color: #266fef;
                }
                
                .td_uid_51_5dc39d5e4cfb6_rand .comment-edit-link {
                    color: #266fef;
                }
                
                .td_uid_51_5dc39d5e4cfb6_rand .comment-reply-link:hover,
                .td_uid_51_5dc39d5e4cfb6_rand #cancel-comment-reply-link:hover,
                .td_uid_51_5dc39d5e4cfb6_rand .logged-in-as a:hover {
                    color: #266fef;
                }
                
                .td_uid_51_5dc39d5e4cfb6_rand .comment-form .submit:hover {
                    background-color: #266fef;
                }
				
				.td_uid_51_5dc39d5e4cfb6_rand .avatar {
					border-radius: 50px;
				}
				
				.td_uid_51_5dc39d5e4cfb6_rand .comment-form .submit {
					padding: 12px 18px;
				}
				


				
				.td_uid_51_5dc39d5e4cfb6_rand .td-block-title a,
				.td_uid_51_5dc39d5e4cfb6_rand .td-block-title span {
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
				
				.td_uid_51_5dc39d5e4cfb6_rand cite {
					font-family:PT Serif !important;
				}
				
				.td_uid_51_5dc39d5e4cfb6_rand .comment-link,
				.td_uid_51_5dc39d5e4cfb6_rand .comment-edit-link {
					font-family:Rubik !important;
				}
				
				.td_uid_51_5dc39d5e4cfb6_rand .comment-content p {
					line-height:1.5 !important;
				}
				
				.td_uid_51_5dc39d5e4cfb6_rand .comment-reply-link {
					font-family:Rubik !important;
				}
				
				.td_uid_51_5dc39d5e4cfb6_rand .comment-reply-title {
					font-family:Rubik !important;
				}
				
				.td_uid_51_5dc39d5e4cfb6_rand input[type=text],
                .td_uid_51_5dc39d5e4cfb6_rand textarea {
					font-family:Rubik !important;
				}
				
				.td_uid_51_5dc39d5e4cfb6_rand .comment-form .submit {
					font-family:Rubik !important;font-weight:400 !important;text-transform:none !important;
				}
				
				.td_uid_51_5dc39d5e4cfb6_rand .comment-form-cookies-consent label {
					font-family:PT Serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_51_5dc39d5e4cfb6_rand .td-block-title a,
				.td_uid_51_5dc39d5e4cfb6_rand .td-block-title span {
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_51_5dc39d5e4cfb6_rand .td-block-title a,
				.td_uid_51_5dc39d5e4cfb6_rand .td-block-title span {
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
				
				.td_uid_51_5dc39d5e4cfb6_rand .comment-content p {
					font-size:13px !important;line-height:1.5 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_51_5dc39d5e4cfb6_rand .td-block-title a,
				.td_uid_51_5dc39d5e4cfb6_rand .td-block-title span {
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;text-transform:lowercase !important;letter-spacing:-1px !important;
				}
				
				.td_uid_51_5dc39d5e4cfb6_rand .comment-content p {
					font-size:12px !important;line-height:1.5 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualidad/6116/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=165746329&#038;postid=6116&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=7.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f6c7a52e81386cfb39548cee211473caaabe1970#parent=https%3A%2F%2Fdiariodelcusco.pe%2Factualidad%2F6116%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div></div></div></div></div><div class="vc_column td_uid_52_5dc39d5e4fc0f_rand  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_52_5dc39d5e4fc0f_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_52_5dc39d5e4fc0f_rand{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_52_5dc39d5e4fc0f_rand{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_52_5dc39d5e4fc0f_rand{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_53_5dc39d5e4fdde_rand "><div class="td-fix-index"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donde sea | Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="1627025835"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="td_block_wrap td_block_title td_uid_54_5dc39d5e4fe3e_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_54_5dc39d5e4fe3e" >
<style>

/* inline tdc_css att */

.td_uid_54_5dc39d5e4fe3e_rand{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_54_5dc39d5e4fe3e_rand .td-block-title a,
				.td_uid_54_5dc39d5e4fe3e_rand .td-block-title span {
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_54_5dc39d5e4fe3e_rand .td-block-title a,
				.td_uid_54_5dc39d5e4fe3e_rand .td-block-title span {
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_54_5dc39d5e4fe3e_rand .td-block-title a,
				.td_uid_54_5dc39d5e4fe3e_rand .td-block-title span {
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_54_5dc39d5e4fe3e_rand .td-block-title a,
				.td_uid_54_5dc39d5e4fe3e_rand .td-block-title span {
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Edición de Hoy</span></h4><div class="td_mod_wrap"></div></div><div class="td_block_wrap td_flex_block_5 td_uid_55_5dc39d5e5005d_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_55_5dc39d5e5005d" >
<style>

/* inline tdc_css att */

.td_uid_55_5dc39d5e5005d_rand{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_55_5dc39d5e5005d_rand{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_55_5dc39d5e5005d_rand{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=td_uid_55_5dc39d5e5005d class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/6069/" rel="bookmark" class="td-image-wrap" title="Edición Impresa 06 11 19"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2019/11/el-diario-web061119-485x360.jpg)" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://diariodelcusco.pe/category/ediciones/edicion-diaria/" class="td-post-category">Edición Diaria</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T06:22:01+00:00" >6 noviembre, 2019</time></span><div class="td-module-comments"><a href="https://diariodelcusco.pe/ediciones/6069/#respond">0</a></div></span></div><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/6069/" rel="bookmark" title="Edición Impresa 06 11 19">Edición Impresa 06 11 19</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://diariodelcusco.pe/ediciones/6069/">Leer más</a></div>                    </div>
                            </div>
        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_flex_block_1 td_uid_56_5dc39d5e53b62_rand td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="td_uid_56_5dc39d5e53b62" >
<style>

/* inline tdc_css att */

.td_uid_56_5dc39d5e53b62_rand{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=td_uid_56_5dc39d5e53b62 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/5939/" rel="bookmark" class="td-image-wrap" title="Ponen en lista de sitios en peligro al Valle Sagrado de los Incas por aeropuerto de Chinchero"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2019/10/valle-sagrado-asd-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/5939/" rel="bookmark" title="Ponen en lista de sitios en peligro al Valle Sagrado de los Incas por aeropuerto de Chinchero">Ponen en lista de sitios en peligro al Valle Sagrado de los Incas por aeropuerto de Chinchero</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T16:53:40+00:00" >30 octubre, 2019</time></span>                            <div class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/5939/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
World Monuments Fund adopta decisión tras denuncia de pobladores de la zona 



La preocupación en torno al impacto...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/5939/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/5711/" rel="bookmark" class="td-image-wrap" title="Convocan concurso para fondo económico para la preservación del patrimonio cultural"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2019/10/embajada-estados-unidos-peru.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diariodelcusco.pe/category/tendencias/" class="td-post-category">Tendencias</a>
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/5711/" rel="bookmark" title="Convocan concurso para fondo económico para la preservación del patrimonio cultural">Convocan concurso para fondo económico para la preservación del patrimonio cultural</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-29T18:24:52+00:00" >29 octubre, 2019</time></span>                            <div class="td-module-comments"><a href="https://diariodelcusco.pe/tendencias/5711/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
La Embajada de los Estados Unidos de América en Perú
invitó a las instituciones culturales del país al concurso Fondo del Embajador
para la...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/tendencias/5711/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/5937/" rel="bookmark" class="td-image-wrap" title="Publicaron lista de postulantes aptos para postular a Junta Nacional de Justicia"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2019/10/jnj-asd.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diariodelcusco.pe/category/tendencias/" class="td-post-category">Tendencias</a>
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/5937/" rel="bookmark" title="Publicaron lista de postulantes aptos para postular a Junta Nacional de Justicia">Publicaron lista de postulantes aptos para postular a Junta Nacional de Justicia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T16:48:33+00:00" >30 octubre, 2019</time></span>                            <div class="td-module-comments"><a href="https://diariodelcusco.pe/tendencias/5937/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
Continúan en carrera los dos abogados cusqueños inscritos 



La Comisión Especial encargada del concurso público para
la elección de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/tendencias/5937/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/5933/" rel="bookmark" class="td-image-wrap" title="Ugel Anta incumple normativa nacional sobre proceso de reasignación docente"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2019/10/ugel-anta-218x150.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/5933/" rel="bookmark" title="Ugel Anta incumple normativa nacional sobre proceso de reasignación docente">Ugel Anta incumple normativa nacional sobre proceso de reasignación docente</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T16:36:07+00:00" >30 octubre, 2019</time></span>                            <div class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/5933/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
Varios profesores han señalado que la decisión del
gobierno nacional de transparentar y desarrollar sin las negativas experiencias
de años pasados el proceso de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/5933/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div> <!-- ./block --><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_57_5dc39d5e6346e_rand "><div class="td-fix-index"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donde sea | Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="1627025835"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div><div id="td_uid_24_5dc39d5e63622" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_58_5dc39d5e63626_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_58_5dc39d5e63626_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_59_5dc39d5e637e1_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_59_5dc39d5e637e1_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_60_5dc39d5e638c3_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_60_5dc39d5e638c3_rand{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_61_5dc39d5e638f5_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_61_5dc39d5e638f5_rand{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_62_5dc39d5e6390f_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_62_5dc39d5e6390f_rand{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_62_5dc39d5e6390f_rand{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_62_5dc39d5e6390f_rand{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_62_5dc39d5e6390f_rand{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title td_uid_63_5dc39d5e6396d_rand td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_63_5dc39d5e6396d" >
<style>

/* inline tdc_css att */

.td_uid_63_5dc39d5e6396d_rand{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_63_5dc39d5e6396d_rand .td-block-title a,
				.td_uid_63_5dc39d5e6396d_rand .td-block-title span {
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_63_5dc39d5e6396d_rand .td-block-title a,
				.td_uid_63_5dc39d5e6396d_rand .td-block-title span {
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_63_5dc39d5e6396d_rand .td-block-title a,
				.td_uid_63_5dc39d5e6396d_rand .td-block-title span {
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_63_5dc39d5e6396d_rand .td-block-title a,
				.td_uid_63_5dc39d5e6396d_rand .td-block-title span {
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Más artículos relacionados</span></h4><div class="td_mod_wrap"></div></div></div></div></div></div><div id="td_uid_29_5dc39d5e63b26" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row td_uid_64_5dc39d5e63b29_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_64_5dc39d5e63b29_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_65_5dc39d5e63c91_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_65_5dc39d5e63c91_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related td_uid_66_5dc39d5e648b5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="td_uid_66_5dc39d5e648b5" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_66_5dc39d5e648b5_rand{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_66_5dc39d5e648b5_rand{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_66_5dc39d5e648b5_rand{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=td_uid_66_5dc39d5e648b5 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/6126/" rel="bookmark" class="td-image-wrap" title="Apertura del año jubilar por los 300 años de la declaratoria del Señor de los Temblores como Patrón Jurado del Cusco"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2019/11/señor-temblores-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/6126/" rel="bookmark" title="Apertura del año jubilar por los 300 años de la declaratoria del Señor de los Temblores como Patrón Jurado del Cusco">Apertura del año jubilar por los 300 años de la declaratoria del Señor de los Temblores como Patrón Jurado del Cusco</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T16:22:23+00:00" >6 noviembre, 2019</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/6126/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
El año 1720, la ciudad de Cusco fue asolada por una peste
que solo se detuvo después de sacar en procesión al Señor...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/6126/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/6124/" rel="bookmark" class="td-image-wrap" title="Obras de Martín Chambi declaradas como Patrimonio Cultural de la nación"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2019/11/fotohgradias-martin-chambi-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/6124/" rel="bookmark" title="Obras de Martín Chambi declaradas como Patrimonio Cultural de la nación">Obras de Martín Chambi declaradas como Patrimonio Cultural de la nación</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T16:18:23+00:00" >6 noviembre, 2019</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/6124/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
Al conmemorarse hoy el 128 aniversario de su natalicio,
la obra de Martín Chambi, el fotógrafo peruano más ilustre del siglo XX, es
declarada...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/6124/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/6120/" rel="bookmark" class="td-image-wrap" title="Construyen siete establecimientos de salud en poblaciones del corredor minero"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2019/11/corredor-minero-asd-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/6120/" rel="bookmark" title="Construyen siete establecimientos de salud en poblaciones del corredor minero">Construyen siete establecimientos de salud en poblaciones del corredor minero</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T15:04:32+00:00" >6 noviembre, 2019</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/6120/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
El Ministerio de Salud (Minsa), a través del Programa
Nacional de Inversiones en Salud (Pronis), impulsa la construcción de siete establecimientos
de salud por...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/6120/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/6114/" rel="bookmark" class="td-image-wrap" title="Realizaron operativo preventivo en cabinas internet de Sipaspucyo"><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2019/11/policia-internety-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/6114/" rel="bookmark" title="Realizaron operativo preventivo en cabinas internet de Sipaspucyo">Realizaron operativo preventivo en cabinas internet de Sipaspucyo</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T14:47:26+00:00" >6 noviembre, 2019</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/6114/#respond">0</a></div>                        </span>
                    </div>

                    <div class="td-excerpt">
Efectivos pertenecientes a la Comisaría PNP Sipaspucyo,
realizaron operativa policial preventivo con la finalidad de realizar&nbsp; control de&nbsp;
identidad&nbsp; y deserción escolar
dentro de cabinas...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/6114/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img td_uid_67_5dc39d5e6adea_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_67_5dc39d5e6adea_rand{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_67_5dc39d5e6adea_rand{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_67_5dc39d5e6adea_rand .td-spot-id-spot_img_hidden {
                    display: none;
                }
                .td_uid_67_5dc39d5e6adea_rand .td-adspot-title {
                    display: block;
                }
</style><span class="td-adspot-title">- Advertisement -</span><a href=""class="td_spot_img_all"><img src="https://diariodelcusco.pe/wp-content/uploads/2019/10/corhaz3.png" /></a></div></div></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Diario del Cusco"></span><meta itemprop="datePublished" content="2019-11-06T14:51:24+00:00"><meta itemprop="dateModified" content="2019-11-06T14:51:33-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diariodelcusco.pe/actualidad/6116/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36-300x113.png"></span><meta itemprop="name" content="El Diario del Cusco | Una gran ventana del Cusco para el mundo"></span><meta itemprop="headline" content="Mostraran ruta de la calidad educativa en la Ciudad Imperial"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodelcusco.pe/wp-content/uploads/2019/11/plaza-tupac-amaru.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Follow us on Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/diariodelcusco" target="_blank">@diariodelcusco</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_68_5dc39d5e6b823_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_68_5dc39d5e6b823" ><div class="td-block-title-wrap"></div><div id=td_uid_68_5dc39d5e6b823 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-6 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B4ha0AlDzPK" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/f3e74daf5982d45f2bb37774762d6c94/5E619F18/t51.2885-15/sh0.08/e35/s640x640/71721037_781731945603662_5886406914746785838_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=102"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B4e7nX7D1Sy" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/0c7993d36207ab6e5f1d70ddd4725e94/5E4575E6/t51.2885-15/sh0.08/e35/s640x640/73381130_823284371436963_7605433709970319184_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=103"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B4cR0rQDg2R" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/c00166879da3a63ad5712a8bf527787c/5E607743/t51.2885-15/sh0.08/e35/s640x640/73260280_2186714208100392_4073909187944721764_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=100"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B4XLny9jXv9" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/467b317f2e5b6ef34fda1652cedf0a11/5E538F7D/t51.2885-15/sh0.08/e35/s640x640/71004274_118883926204122_8245046307555475074_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=106"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B4VHE33Fzj-" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/7d0a0d1df48d094e37f55e460fd58516/5E4A2160/t51.2885-15/sh0.08/e35/s640x640/72783551_967562496940704_3912581348418649315_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=100"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B4SLGeQD-_g" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/78ac59dfe4496c5e5e8c717d23a61f4e/5E63EE14/t51.2885-15/sh0.08/e35/s640x640/72580865_523208471808026_3058635233111572512_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=102"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_70_5dc39d5e6bcf0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_70_5dc39d5e6bcf0" ><script>var block_td_uid_70_5dc39d5e6bcf0 = new tdBlock();
block_td_uid_70_5dc39d5e6bcf0.id = "td_uid_70_5dc39d5e6bcf0";
block_td_uid_70_5dc39d5e6bcf0.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_70_5dc39d5e6bcf0_rand","tdc_css_class":"td_uid_70_5dc39d5e6bcf0_rand","tdc_css_class_style":"td_uid_70_5dc39d5e6bcf0_rand_style"}';
block_td_uid_70_5dc39d5e6bcf0.td_column_number = "1";
block_td_uid_70_5dc39d5e6bcf0.block_type = "td_block_7";
block_td_uid_70_5dc39d5e6bcf0.post_count = "3";
block_td_uid_70_5dc39d5e6bcf0.found_posts = "563";
block_td_uid_70_5dc39d5e6bcf0.header_color = "";
block_td_uid_70_5dc39d5e6bcf0.ajax_pagination_infinite_stop = "";
block_td_uid_70_5dc39d5e6bcf0.max_num_pages = "188";
tdBlocksArray.push(block_td_uid_70_5dc39d5e6bcf0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_70_5dc39d5e6bcf0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/6126/" rel="bookmark" class="td-image-wrap" title="Apertura del año jubilar por los 300 años de la declaratoria del Señor de los Temblores como Patrón Jurado del Cusco"><img width="100" height="70" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/11/señor-temblores-100x70.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/11/señor-temblores-100x70.jpg 100w, https://diariodelcusco.pe/wp-content/uploads/2019/11/señor-temblores-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Apertura del año jubilar por los 300 años de la declaratoria del Señor de los Temblores como Patrón Jurado del Cusco" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/6126/" rel="bookmark" title="Apertura del año jubilar por los 300 años de la declaratoria del Señor de los Temblores como Patrón Jurado del Cusco">Apertura del año jubilar por los 300 años de la declaratoria...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T16:22:23+00:00" >6 noviembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/6124/" rel="bookmark" class="td-image-wrap" title="Obras de Martín Chambi declaradas como Patrimonio Cultural de la nación"><img width="100" height="70" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/11/fotohgradias-martin-chambi-100x70.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/11/fotohgradias-martin-chambi-100x70.jpg 100w, https://diariodelcusco.pe/wp-content/uploads/2019/11/fotohgradias-martin-chambi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Obras de Martín Chambi declaradas como Patrimonio Cultural de la nación" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/6124/" rel="bookmark" title="Obras de Martín Chambi declaradas como Patrimonio Cultural de la nación">Obras de Martín Chambi declaradas como Patrimonio Cultural de la nación</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T16:18:23+00:00" >6 noviembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/6122/" rel="bookmark" class="td-image-wrap" title="Reconstruirán casa que albergo cuartel general libertario en Pisco"><img width="100" height="70" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/11/san-martin-asd-100x70.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/11/san-martin-asd-100x70.jpg 100w, https://diariodelcusco.pe/wp-content/uploads/2019/11/san-martin-asd-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Reconstruirán casa que albergo cuartel general libertario en Pisco" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/6122/" rel="bookmark" title="Reconstruirán casa que albergo cuartel general libertario en Pisco">Reconstruirán casa que albergo cuartel general libertario en Pisco</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T15:08:16+00:00" >6 noviembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Categorías</span></h4>		<ul>
				<li class="cat-item cat-item-216"><a href="https://diariodelcusco.pe/category/actualidad/">Actualidad<span class="td-widget-no">245</span></a>
</li>
	<li class="cat-item cat-item-218"><a href="https://diariodelcusco.pe/category/deportes/">Deportes<span class="td-widget-no">119</span></a>
</li>
	<li class="cat-item cat-item-222"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones<span class="td-widget-no">70</span></a>
<ul class='children'>
	<li class="cat-item cat-item-227"><a href="https://diariodelcusco.pe/category/ediciones/edicion-diaria/">Edición Diaria<span class="td-widget-no">70</span></a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-223"><a href="https://diariodelcusco.pe/category/opinion/">Opinión<span class="td-widget-no">32</span></a>
</li>
	<li class="cat-item cat-item-220"><a href="https://diariodelcusco.pe/category/tendencias/">Tendencias<span class="td-widget-no">128</span></a>
</li>
		</ul>
			</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_71_5dc39d5e700df_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_71_5dc39d5e700df" ><script>var block_td_uid_71_5dc39d5e700df = new tdBlock();
block_td_uid_71_5dc39d5e700df.id = "td_uid_71_5dc39d5e700df";
block_td_uid_71_5dc39d5e700df.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_71_5dc39d5e700df_rand","tdc_css_class":"td_uid_71_5dc39d5e700df_rand","tdc_css_class_style":"td_uid_71_5dc39d5e700df_rand_style"}';
block_td_uid_71_5dc39d5e700df.td_column_number = "1";
block_td_uid_71_5dc39d5e700df.block_type = "td_block_7";
block_td_uid_71_5dc39d5e700df.post_count = "3";
block_td_uid_71_5dc39d5e700df.found_posts = "563";
block_td_uid_71_5dc39d5e700df.header_color = "";
block_td_uid_71_5dc39d5e700df.ajax_pagination_infinite_stop = "";
block_td_uid_71_5dc39d5e700df.max_num_pages = "188";
tdBlocksArray.push(block_td_uid_71_5dc39d5e700df);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_71_5dc39d5e700df class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/5925/" rel="bookmark" class="td-image-wrap" title="#DeportivoGarcilaso: A rey muerto… rey puesto"><img width="100" height="70" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/10/dt-deportivo-garcilaso-100x70.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/10/dt-deportivo-garcilaso-100x70.jpg 100w, https://diariodelcusco.pe/wp-content/uploads/2019/10/dt-deportivo-garcilaso-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="#DeportivoGarcilaso: A rey muerto… rey puesto" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/5925/" rel="bookmark" title="#DeportivoGarcilaso: A rey muerto… rey puesto">#DeportivoGarcilaso: A rey muerto… rey puesto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T15:16:00+00:00" >30 octubre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/5987/" rel="bookmark" class="td-image-wrap" title="Edición Impresa 04 11 19"><img width="100" height="70" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/11/el-diario-web041119-100x70.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/11/el-diario-web041119-100x70.jpg 100w, https://diariodelcusco.pe/wp-content/uploads/2019/11/el-diario-web041119-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Edición Impresa 04 11 19" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/5987/" rel="bookmark" title="Edición Impresa 04 11 19">Edición Impresa 04 11 19</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-04T06:27:13+00:00" >4 noviembre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/5907/" rel="bookmark" class="td-image-wrap" title="Edición Impresa 30 10 19"><img width="100" height="70" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/10/el-diario-web301019-100x70.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/10/el-diario-web301019-100x70.jpg 100w, https://diariodelcusco.pe/wp-content/uploads/2019/10/el-diario-web301019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Edición Impresa 30 10 19" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/5907/" rel="bookmark" title="Edición Impresa 30 10 19">Edición Impresa 30 10 19</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T06:27:12+00:00" >30 octubre, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>noviembre 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://diariodelcusco.pe/date/2019/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://diariodelcusco.pe/date/2019/11/01/" aria-label="Entradas publicadas el 1 November, 2019">1</a></td><td><a href="https://diariodelcusco.pe/date/2019/11/02/" aria-label="Entradas publicadas el 2 November, 2019">2</a></td><td>3</td>
	</tr>
	<tr>
		<td><a href="https://diariodelcusco.pe/date/2019/11/04/" aria-label="Entradas publicadas el 4 November, 2019">4</a></td><td><a href="https://diariodelcusco.pe/date/2019/11/05/" aria-label="Entradas publicadas el 5 November, 2019">5</a></td><td id="today"><a href="https://diariodelcusco.pe/date/2019/11/06/" aria-label="Entradas publicadas el 6 November, 2019">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside class="td_block_template_1 widget widget_google_translate_widget"><div id="google_translate_element"></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_72_5dc39d5e7581f_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_5dc39d5e7581f" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://diariodelcusco.pe/category/actualidad/"><span class="td-cat-name">Actualidad</span><span class="td-cat-no">245</span></a></li><li><a href="https://diariodelcusco.pe/category/tendencias/"><span class="td-cat-name">Tendencias</span><span class="td-cat-no">128</span></a></li><li><a href="https://diariodelcusco.pe/category/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">119</span></a></li><li><a href="https://diariodelcusco.pe/category/ediciones/"><span class="td-cat-name">Ediciones</span><span class="td-cat-no">70</span></a></li><li><a href="https://diariodelcusco.pe/category/ediciones/edicion-diaria/"><span class="td-cat-name">Edición Diaria</span><span class="td-cat-no">70</span></a></li><li><a href="https://diariodelcusco.pe/category/opinion/"><span class="td-cat-name">Opinión</span><span class="td-cat-no">32</span></a></li><li><a href="https://diariodelcusco.pe/category/ediciones/suplementos/"><span class="td-cat-name">Suplementos</span><span class="td-cat-no">0</span></a></li></ul></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_authors"><h4 class="block-title"><span></span></h4><ul><li><a href="https://diariodelcusco.pe/author/administrador/"> <img alt='1' src='https://diariodelcusco.pe/wp-content/uploads/2019/08/Recurso-2@0.5x-1.png' srcset='https://diariodelcusco.pe/wp-content/uploads/2019/08/Recurso-2@0.5x-1.png 2x' class='avatar avatar-48 photo' height='48' width='48' /> <strong>El Diario del Cusco</strong></a><ul><li><a href="https://diariodelcusco.pe/actualidad/6126/" title="Apertura del año jubilar por los 300 años de la declaratoria del Señor de los Temblores como Patrón Jurado del Cusco">Apertura del año jubilar por los 300 años de la declaratoria del Señor de los Temblores como Patrón Jurado del Cusco</a></li></ul></li><li><a href="https://diariodelcusco.pe/author/marcocasas/"> <img alt='1' src='https://diariodelcusco.pe/wp-content/uploads/2019/09/45685127_10217204067354632_7566511638472294400_o.jpg' srcset='https://diariodelcusco.pe/wp-content/uploads/2019/09/45685127_10217204067354632_7566511638472294400_o.jpg 2x' class='avatar avatar-48 photo' height='48' width='48' /> <strong>Marco Antonio Casas Santillana</strong></a><ul><li><a href="https://diariodelcusco.pe/tendencias/4852/" title="JNE aprueba cronograma electoral para elecciones congresales 2020">JNE aprueba cronograma electoral para elecciones congresales 2020</a></li></ul></li></ul></aside>            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://diariodelcusco.pe/"><img src="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36-300x113.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariocusco/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diariodelcusco/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#e081848d898ea084898192898f84858c839593838fce9085" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/casas_marco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTSPeXRbWfJCd_zntUan1gQ/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>¡Contenido protegido!</div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * { display: none !important;}
		body:after {
		content: "Disculpa, no tienes autorización para imprimir esta página. Gracias"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://diariodelcusco.pe/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://diariodelcusco.pe/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://diariodelcusco.pe/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://diariodelcusco.pe/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5dc39d5e7b625
    -->

    		<div data-elementor-type="popup" data-elementor-id="5973" class="elementor elementor-5973 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;tada&quot;,&quot;exit_animation&quot;:&quot;fadeInUp&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.1999999999999999555910790149937383830547332763671875,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:{&quot;devices&quot;:&quot;yes&quot;,&quot;devices_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}}">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-68aabaa elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="68aabaa" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-c547a98 elementor-column elementor-col-100 elementor-top-column" data-id="c547a98" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5456b0e elementor-widget elementor-widget-facebook-embed" data-id="5456b0e" data-element_type="widget" data-widget_type="facebook-embed.default">
				<div class="elementor-widget-container">
			<div style="min-height: 1px" class="elementor-facebook-widget fb-video" data-href="https://www.facebook.com/diariocusco/videos/569731607106172/" data-show-text="false" data-allowfullscreen="true" data-autoplay="true" data-show-captions="false"></div>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201945'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.0/src/ResizeSensor.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.0/src/ElementQueries.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var molongui_authorship = {"byline_separator":", ","byline_last_separator":" y ","byline_link_title":"View all posts by"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/molongui-authorship/public/js/molongui-authorship.9ecb.min.js?ver=3.2.21'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"es_ES","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/widgets/google-translate/google-translate.min.js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var element_pack_ajax_login_config = {"ajaxurl":"https:\/\/diariodelcusco.pe\/wp-admin\/admin-ajax.php","loadingmessage":"Sending user info, please wait..."};
var ElementPackConfig = {"ajaxurl":"https:\/\/diariodelcusco.pe\/wp-admin\/admin-ajax.php","nonce":"482cbe2676","data_table":{"language":{"lengthMenu":"Show _MENU_ Entries","info":"Showing _START_ to _END_ of _TOTAL_ entries","search":"Search :","paginate":{"previous":"Previous","next":"Next"}}},"contact_form":{"sending_msg":"Sending message please wait...","captcha_nd":"Invisible captcha not defined!","captcha_nr":"Could not get invisible captcha response!"},"mailchimp":{"subscribing":"Subscribing you please wait..."},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/bdthemes-element-pack/assets/js/bdt-uikit.min.js?ver=3.2.4'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.7.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=4.4.6'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.7.5","urls":{"assets":"https:\/\/diariodelcusco.pe\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_enable_lightbox_in_editor":"yes"}},"post":{"id":6116,"title":"Mostraran ruta de la calidad educativa en la Ciudad Imperial","excerpt":""}};
</script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.7.5'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/bdthemes-element-pack/assets/js/element-pack-site.min.js?ver=3.2.4'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.6.5'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/diariodelcusco.pe\/wp-admin\/admin-ajax.php","nonce":"ad7087c499","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""}};
</script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.6.5'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Cusco","api_location":"Cusco","api_language":"es","api_key":"a889bd6ee5c4ea8547737b429a0e2537","today_icon":"rain-n","today_icon_text":"lluvia ligera","today_temp":[11,51.7999999999999971578290569595992565155029296875],"today_humidity":76,"today_wind_speed":[2.100000000000000088817841970012523233890533447265625,1.3000000000000000444089209850062616169452667236328125],"today_min":[11,51.7999999999999971578290569595992565155029296875],"today_max":[11,51.7999999999999971578290569595992565155029296875],"today_clouds":47,"current_unit":0,"forecast":[{"timestamp":1573106400,"day_name":"jue","day_temp":[15,59],"owm_day_index":0},{"timestamp":1573171200,"day_name":"vie","day_temp":[15,59],"owm_day_index":6},{"timestamp":1573257600,"day_name":"s\u00e1b","day_temp":[15,59],"owm_day_index":14},{"timestamp":1573344000,"day_name":"dom","day_temp":[14,58],"owm_day_index":22},{"timestamp":1573430400,"day_name":"lun","day_temp":[11,51],"owm_day_index":30}]});
				});
			
			
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=165746329&postid=6116&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f6c7a52e81386cfb39548cee211473caaabe1970#parent=https%3A%2F%2Fdiariodelcusco.pe%2Factualidad%2F6116%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=165746329&postid=6116&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f6c7a52e81386cfb39548cee211473caaabe1970#parent=https%3A%2F%2Fdiariodelcusco.pe%2Factualidad%2F6116%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201945.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'165746329',post:'6116',tz:'-5',srv:'diariodelcusco.pe'} ]);
	_stq.push([ 'clickTrackerInit', '165746329', '6116' ]);
</script>

</body>
</html>