<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Gobernador regional presentará plan de reactivación económica al Consejo Regional | El Diario del Cusco | Una gran ventana del Cusco para el mundo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://diariodelcusco.pe/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="i1iwEsHHUwvCBdUADTkaFqfyj-wd4mKPD1HY39JtauQ" />
<link rel="icon" type="image/png" href="https://diariodelcusco.pe/wp-content/uploads/2019/09/Recurso-34logo.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://diariodelcusco.pe/actualidad/10465/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gobernador regional presentará plan de reactivación económica al Consejo Regional | El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta property="og:description" content="Se trata de una reactivación local a gran escala Gobierno regional establecerá estrategia inteligente para recibir a miles de cusqueños sin romper control de la enfermedad El gobernador regional del Cusco Jean Paul Benavente, dio a conocer que se presentará un programa para impulsar la inversión en la región ante el Consejo Regional, para implementarlo &hellip;" />
<meta property="og:url" content="https://diariodelcusco.pe/actualidad/10465/" />
<meta property="og:site_name" content="El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta property="article:publisher" content="https://www.facebook.com/diariocusco/" />
<meta property="article:author" content="https://www.facebook.com/diariocusco/" />
<meta property="article:tag" content="benavente" />
<meta property="article:tag" content="cuarentena" />
<meta property="article:tag" content="economia" />
<meta property="article:tag" content="emergencia" />
<meta property="article:tag" content="empresas cusqueñas" />
<meta property="article:tag" content="portada" />
<meta property="article:tag" content="region cusco" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2020-05-04T17:11:17+00:00" />
<meta property="article:modified_time" content="2020-05-04T17:11:24+00:00" />
<meta property="og:updated_time" content="2020-05-04T17:11:24+00:00" />
<meta property="og:image" content="https://diariodelcusco.pe/wp-content/uploads/2020/05/reactivacion-economica-cusco.jpg" />
<meta property="og:image:secure_url" content="https://diariodelcusco.pe/wp-content/uploads/2020/05/reactivacion-economica-cusco.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Se trata de una reactivación local a gran escala Gobierno regional establecerá estrategia inteligente para recibir a miles de cusqueños sin romper control de la enfermedad El gobernador regional del Cusco Jean Paul Benavente, dio a conocer que se presentará un programa para impulsar la inversión en la región ante el Consejo Regional, para implementarlo [&hellip;]" />
<meta name="twitter:title" content="Gobernador regional presentará plan de reactivación económica al Consejo Regional | El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta name="twitter:site" content="@diariocusco" />
<meta name="twitter:image" content="https://diariodelcusco.pe/wp-content/uploads/2020/05/reactivacion-economica-cusco.jpg" />
<meta name="twitter:creator" content="@diariocusco" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariodelcusco.pe/#organization","name":"El Diario del Cusco","url":"https://diariodelcusco.pe/","sameAs":["https://www.facebook.com/diariocusco/","https://www.instagram.com/diariodelcusco/","https://twitter.com/diariocusco"],"logo":{"@type":"ImageObject","@id":"https://diariodelcusco.pe/#logo","inLanguage":"es","url":false,"caption":"El Diario del Cusco"},"image":{"@id":"https://diariodelcusco.pe/#logo"}},{"@type":"WebSite","@id":"https://diariodelcusco.pe/#website","url":"https://diariodelcusco.pe/","name":"El Diario del Cusco | Una gran ventana del Cusco para el mundo","inLanguage":"es","publisher":{"@id":"https://diariodelcusco.pe/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://diariodelcusco.pe/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://diariodelcusco.pe/actualidad/10465/#primaryimage","inLanguage":"es","url":"https://diariodelcusco.pe/wp-content/uploads/2020/05/reactivacion-economica-cusco.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://diariodelcusco.pe/actualidad/10465/#webpage","url":"https://diariodelcusco.pe/actualidad/10465/","name":"Gobernador regional presentar\u00e1 plan de reactivaci\u00f3n econ\u00f3mica al Consejo Regional | El Diario del Cusco | Una gran ventana del Cusco para el mundo","isPartOf":{"@id":"https://diariodelcusco.pe/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://diariodelcusco.pe/actualidad/10465/#primaryimage"},"datePublished":"2020-05-04T17:11:17+00:00","dateModified":"2020-05-04T17:11:24+00:00","breadcrumb":{"@id":"https://diariodelcusco.pe/actualidad/10465/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://diariodelcusco.pe/actualidad/10465/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://diariodelcusco.pe/","url":"https://diariodelcusco.pe/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://diariodelcusco.pe/category/actualidad/","url":"https://diariodelcusco.pe/category/actualidad/","name":"Actualidad"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://diariodelcusco.pe/actualidad/10465/","url":"https://diariodelcusco.pe/actualidad/10465/","name":"Gobernador regional presentar\u00e1 plan de reactivaci\u00f3n econ\u00f3mica al Consejo Regional"}}]},{"@type":"NewsArticle","@id":"https://diariodelcusco.pe/actualidad/10465/#article","isPartOf":{"@id":"https://diariodelcusco.pe/actualidad/10465/#webpage"},"author":{"@id":"https://diariodelcusco.pe/#/schema/person/35b45d9fd7515e0913d9eb3a9fa0c0f3"},"headline":"Gobernador regional presentar\u00e1 plan de reactivaci\u00f3n econ\u00f3mica al Consejo Regional","datePublished":"2020-05-04T17:11:17+00:00","dateModified":"2020-05-04T17:11:24+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://diariodelcusco.pe/actualidad/10465/#webpage"},"publisher":{"@id":"https://diariodelcusco.pe/#organization"},"image":{"@id":"https://diariodelcusco.pe/actualidad/10465/#primaryimage"},"keywords":"benavente,cuarentena,economia,emergencia,empresas cusque\u00f1as,portada,region cusco","articleSection":"Actualidad","inLanguage":"es","copyrightYear":"2020","copyrightHolder":{"@id":"https://diariodelcusco.pe#organization"}},{"@type":["Person"],"@id":"https://diariodelcusco.pe/#/schema/person/35b45d9fd7515e0913d9eb3a9fa0c0f3","name":"El Diario del Cusco","image":{"@type":"ImageObject","@id":"https://diariodelcusco.pe/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/6cc84318696e00fd6307f01212ba2689?s=96&d=mm&r=g","caption":"El Diario del Cusco"},"sameAs":["https://www.facebook.com/diariocusco/"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Feed" href="https://diariodelcusco.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Feed de los comentarios" href="https://diariodelcusco.pe/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodelcusco.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cff-css'  href='https://diariodelcusco.pe/wp-content/plugins/custom-facebook-feed-pro/css/cff-style.css?ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C600%2C500%7CPT+Serif%3A400&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://diariodelcusco.pe/wp-content/themes/Newspaper/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='photonic-css'  href='https://diariodelcusco.pe/wp-content/plugins/photonic/include/css/front-end/combo-slider/photonic-fancybox3.min.css?ver=20200331-154937' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://diariodelcusco.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodelcusco.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodelcusco.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://diariodelcusco.pe/?p=10465' />
<link rel="alternate" type="application/json+oembed" href="https://diariodelcusco.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelcusco.pe%2Factualidad%2F10465%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodelcusco.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelcusco.pe%2Factualidad%2F10465%2F&#038;format=xml" />
<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "https://diariodelcusco.pe/wp-content/plugins";
var cffajaxurl = "https://diariodelcusco.pe/wp-admin/admin-ajax.php";
var cffmetatrans = "true";

var cfflinkhashtags = "true";
</script>
<!-- HFCM by 99 Robots - Snippet # 1:  -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1865766628596431",
          enable_page_level_ads: true
     });
</script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 2:  -->
<meta name="theme-color" content="#003c8c" />
<!-- /end HFCM by 99 Robots -->
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "¡Contenido protegido!";

function disableEnterKey(e)
{
	var elemtype = e.target.tagName;
	
	elemtype = elemtype.toUpperCase();
	
	if (elemtype == "TEXT" || elemtype == "TEXTAREA" || elemtype == "INPUT" || elemtype == "PASSWORD" || elemtype == "SELECT" || elemtype == "OPTION" || elemtype == "EMBED")
	{
		elemtype = 'TEXT';
	}
	
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (elemtype!= 'TEXT' && (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43))
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy(e)
{	
	var elemtype = e.target.tagName;
	
	elemtype = elemtype.toUpperCase();
	
	if (elemtype == "TEXT" || elemtype == "TEXTAREA" || elemtype == "INPUT" || elemtype == "PASSWORD" || elemtype == "SELECT" || elemtype == "OPTION" || elemtype == "EMBED")
	{
		elemtype = 'TEXT';
	}
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"6b5b6d4cb5","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diariodelcusco.pe\/wp-admin\/","wpRestNonce":"6b5b6d4cb5","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style type="text/css">
/* Retrieved from saved CSS */
.photonic-panel { background:  rgb(17,17,17)  !important;

	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
 }
.photonic-flickr-stream .photonic-pad-photosets { margin: 15px; }
.photonic-flickr-stream .photonic-pad-galleries { margin: 15px; }
.photonic-flickr-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-google-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-zenfolio-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-zenfolio-stream .photonic-pad-photosets { margin: 5px 15px; }
.photonic-instagram-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-smug-stream .photonic-pad-albums { margin: 15px; }
.photonic-smug-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-flickr-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-smug-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-random-layout .photonic-thumb { padding: 2px}
.photonic-masonry-layout .photonic-thumb { padding: 2px}
.photonic-mosaic-layout .photonic-thumb { padding: 2px}
.photonic-ie .photonic-masonry-layout .photonic-level-1, .photonic-ie .photonic-masonry-layout .photonic-level-2 { width: 200px; }

</style>
<link rel="icon" href="https://diariodelcusco.pe/wp-content/uploads/2019/09/cropped-Recurso-34logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diariodelcusco.pe/wp-content/uploads/2019/09/cropped-Recurso-34logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariodelcusco.pe/wp-content/uploads/2019/09/cropped-Recurso-34logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://diariodelcusco.pe/wp-content/uploads/2019/09/cropped-Recurso-34logo-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #003c8c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #003c8c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #003c8c;
                }
                .tdm-btn-style1 {
					background-color: #003c8c;
				}
				.tdm-btn-style2:before {
				    border-color: #003c8c;
				}
				.tdm-btn-style2 {
				    color: #003c8c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #003c8c;
                    -moz-box-shadow: 0 2px 16px #003c8c;
                    box-shadow: 0 2px 16px #003c8c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #003c8c;
                    -moz-box-shadow: 0 4px 26px #003c8c;
                    box-shadow: 0 4px 26px #003c8c;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-10465 single-format-standard td-standard-pack unselectable gobernador-regional-presentara-plan-de-reactivacion-economica-al-consejo-regional global-block-template-1 td-romania-news tdb_template_5758 tdb-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariocusco/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diariodelcusco/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#0263666f6b6c42666b63706b6d66676e617771616d2c7267" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/casas_marco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTSPeXRbWfJCd_zntUan1gQ/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-completo-container"><ul id="menu-menu-completo" class="td-mobile-main-menu"><li id="menu-item-1578" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-1578"><a href="https://diariodelcusco.pe/category/actualidad/">Actualidad</a></li>
<li id="menu-item-1584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1584"><a href="https://diariodelcusco.pe/category/tendencias/">Tendencias</a></li>
<li id="menu-item-1580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1580"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://diariodelcusco.pe/category/ediciones/cronica-judicial/">Cronica Judicial</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/ediciones/edicion-diaria/">Edición Diaria</a></li>
</ul>
</li>
<li id="menu-item-1579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1579"><a href="https://diariodelcusco.pe/category/deportes/">Deportes</a></li>
<li id="menu-item-1585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://diariodelcusco.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariocusco/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diariodelcusco/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#f49590999d9ab4909d95869d9b909198978187979bda8491" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/casas_marco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTSPeXRbWfJCd_zntUan1gQ/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">17</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Cusco</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunes, mayo 4, 2020
            </div>
        </div>
    </div>



            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://diariodelcusco.pe/">
				<img src="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36-300x113.png" alt=""/>
				<span class="td-visual-hidden">El Diario del Cusco | Una gran ventana del Cusco para el mundo</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://diariodelcusco.pe/">
			<img class="td-retina-data" data-retina="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36.png" src="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://diariodelcusco.pe/">
			<img src="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36-300x113.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-completo-container"><ul id="menu-menu-completo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-1578"><a href="https://diariodelcusco.pe/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_99e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_99e" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_1_99e = new tdBlock();
block_tdi_1_99e.id = "tdi_1_99e";
block_tdi_1_99e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"216","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_99e","tdc_css_class":"tdi_1_99e","tdc_css_class_style":"tdi_1_99e_rand_style"}';
block_tdi_1_99e.td_column_number = "3";
block_tdi_1_99e.block_type = "td_block_mega_menu";
block_tdi_1_99e.post_count = "5";
block_tdi_1_99e.found_posts = "733";
block_tdi_1_99e.header_color = "";
block_tdi_1_99e.ajax_pagination_infinite_stop = "";
block_tdi_1_99e.max_num_pages = "147";
tdBlocksArray.push(block_tdi_1_99e);
</script><div id=tdi_1_99e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/10473/" rel="bookmark" class="td-image-wrap " title="64 millones de m3 de agua potable al día se consume en Cusco en época de emergencia" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/agua-asd-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/agua-asd-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/05/agua-asd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="64 millones de m3 de agua potable al día se consume en Cusco en época de emergencia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/10473/" rel="bookmark" title="64 millones de m3 de agua potable al día se consume en Cusco en época de emergencia">64 millones de m3 de agua potable al día se consume&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/10465/" rel="bookmark" class="td-image-wrap " title="Gobernador regional presentará plan de reactivación económica al Consejo Regional" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/reactivacion-economica-cusco-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/reactivacion-economica-cusco-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/05/reactivacion-economica-cusco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gobernador regional presentará plan de reactivación económica al Consejo Regional" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/10465/" rel="bookmark" title="Gobernador regional presentará plan de reactivación económica al Consejo Regional">Gobernador regional presentará plan de reactivación económica al Consejo Regional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/10462/" rel="bookmark" class="td-image-wrap " title="Número de casos positivos para Covid 19 en Cusco se elevó a 234" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/casos-covid-04-05-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/casos-covid-04-05-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/05/casos-covid-04-05-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Número de casos positivos para Covid 19 en Cusco se elevó a 234" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/10462/" rel="bookmark" title="Número de casos positivos para Covid 19 en Cusco se elevó a 234">Número de casos positivos para Covid 19 en Cusco se elevó&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/10441/" rel="bookmark" class="td-image-wrap " title="Universidad Andina del Cusco envía carta rectificatoria al Director de El Diario del Cusco Marco Antonio Casas Santillana" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/carta-r-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/carta-r-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/05/carta-r-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Universidad Andina del Cusco envía carta rectificatoria al Director de El Diario del Cusco Marco Antonio Casas Santillana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/10441/" rel="bookmark" title="Universidad Andina del Cusco envía carta rectificatoria al Director de El Diario del Cusco Marco Antonio Casas Santillana">Universidad Andina del Cusco envía carta rectificatoria al Director de El&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/10433/" rel="bookmark" class="td-image-wrap " title="#MunicipalidadCusco: Se descarta infección con Covid 19 en personal de limpieza pública y seguridad ciudadana" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/pruebas-rapidas-limpieza-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/pruebas-rapidas-limpieza-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/05/pruebas-rapidas-limpieza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="#MunicipalidadCusco: Se descarta infección con Covid 19 en personal de limpieza pública y seguridad ciudadana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/10433/" rel="bookmark" title="#MunicipalidadCusco: Se descarta infección con Covid 19 en personal de limpieza pública y seguridad ciudadana">#MunicipalidadCusco: Se descarta infección con Covid 19 en personal de limpieza&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_99e" data-td_block_id="tdi_1_99e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_99e" data-td_block_id="tdi_1_99e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1584"><a href="https://diariodelcusco.pe/category/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_9c0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_9c0" ><script>var block_tdi_2_9c0 = new tdBlock();
block_tdi_2_9c0.id = "tdi_2_9c0";
block_tdi_2_9c0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"220","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_9c0","tdc_css_class":"tdi_2_9c0","tdc_css_class_style":"tdi_2_9c0_rand_style"}';
block_tdi_2_9c0.td_column_number = "3";
block_tdi_2_9c0.block_type = "td_block_mega_menu";
block_tdi_2_9c0.post_count = "5";
block_tdi_2_9c0.found_posts = "468";
block_tdi_2_9c0.header_color = "";
block_tdi_2_9c0.ajax_pagination_infinite_stop = "";
block_tdi_2_9c0.max_num_pages = "94";
tdBlocksArray.push(block_tdi_2_9c0);
</script><div id=tdi_2_9c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/10449/" rel="bookmark" class="td-image-wrap " title="Restaurantes de todo tamaño podrán expender sus productos via delivery" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/chicharron-asd-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/chicharron-asd-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/05/chicharron-asd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Restaurantes de todo tamaño podrán expender sus productos via delivery" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/10449/" rel="bookmark" title="Restaurantes de todo tamaño podrán expender sus productos via delivery">Restaurantes de todo tamaño podrán expender sus productos via delivery</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/10447/" rel="bookmark" class="td-image-wrap " title="130 terapias para curar el Covid 19 están en proceso de investigación" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/terapias-coronavirus-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/terapias-coronavirus-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/05/terapias-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="130 terapias para curar el Covid 19 están en proceso de investigación" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/10447/" rel="bookmark" title="130 terapias para curar el Covid 19 están en proceso de investigación">130 terapias para curar el Covid 19 están en proceso de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/10445/" rel="bookmark" class="td-image-wrap " title="Cámara peruana de la construcción espera que el 11 de mayo el sector construcción reinicie actividades" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/pluspetrol-sdf-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/pluspetrol-sdf-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/pluspetrol-sdf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cámara peruana de la construcción espera que el 11 de mayo el sector construcción reinicie actividades" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/10445/" rel="bookmark" title="Cámara peruana de la construcción espera que el 11 de mayo el sector construcción reinicie actividades">Cámara peruana de la construcción espera que el 11 de mayo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/10437/" rel="bookmark" class="td-image-wrap " title="Mil 600 millones de personas a punto de perder sus trabajos debido a la pandemia" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/trabajadores-df-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/trabajadores-df-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/05/trabajadores-df-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mil 600 millones de personas a punto de perder sus trabajos debido a la pandemia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/10437/" rel="bookmark" title="Mil 600 millones de personas a punto de perder sus trabajos debido a la pandemia">Mil 600 millones de personas a punto de perder sus trabajos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/10435/" rel="bookmark" class="td-image-wrap " title="Sunat dispuso ampliar postergación de obligaciones tributarias mensuales" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/sunat-asd-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/sunat-asd-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/05/sunat-asd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sunat dispuso ampliar postergación de obligaciones tributarias mensuales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/10435/" rel="bookmark" title="Sunat dispuso ampliar postergación de obligaciones tributarias mensuales">Sunat dispuso ampliar postergación de obligaciones tributarias mensuales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_9c0" data-td_block_id="tdi_2_9c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_9c0" data-td_block_id="tdi_2_9c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1580"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_dbc td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_dbc" ><script>var block_tdi_3_dbc = new tdBlock();
block_tdi_3_dbc.id = "tdi_3_dbc";
block_tdi_3_dbc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"222","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_dbc","tdc_css_class":"tdi_3_dbc","tdc_css_class_style":"tdi_3_dbc_rand_style"}';
block_tdi_3_dbc.td_column_number = "3";
block_tdi_3_dbc.block_type = "td_block_mega_menu";
block_tdi_3_dbc.post_count = "4";
block_tdi_3_dbc.found_posts = "292";
block_tdi_3_dbc.header_color = "";
block_tdi_3_dbc.ajax_pagination_infinite_stop = "";
block_tdi_3_dbc.max_num_pages = "73";
tdBlocksArray.push(block_tdi_3_dbc);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3_dbc" id="tdi_4_cb9" data-td_block_id="tdi_3_dbc" data-td_filter_value="" href="https://diariodelcusco.pe/category/ediciones/">Todo</a><a class="mega-menu-sub-cat-tdi_3_dbc"  id="tdi_5_c9e" data-td_block_id="tdi_3_dbc" data-td_filter_value="9062" href="https://diariodelcusco.pe/category/ediciones/cronica-judicial/">Cronica Judicial</a><a class="mega-menu-sub-cat-tdi_3_dbc"  id="tdi_6_59b" data-td_block_id="tdi_3_dbc" data-td_filter_value="227" href="https://diariodelcusco.pe/category/ediciones/edicion-diaria/">Edición Diaria</a></div></div><div id=tdi_3_dbc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/10459/" rel="bookmark" class="td-image-wrap " title="Edición Impresa 04 05 2020" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web04052020-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web04052020-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web04052020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Edición Impresa 04 05 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/10459/" rel="bookmark" title="Edición Impresa 04 05 2020">Edición Impresa 04 05 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/10456/" rel="bookmark" class="td-image-wrap " title="Edición Impresa 03 05 2020" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web03052020-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web03052020-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web03052020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Edición Impresa 03 05 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/10456/" rel="bookmark" title="Edición Impresa 03 05 2020">Edición Impresa 03 05 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/10451/" rel="bookmark" class="td-image-wrap " title="Edición Impresa 02 05 2020" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web02052020-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web02052020-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web02052020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Edición Impresa 02 05 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/10451/" rel="bookmark" title="Edición Impresa 02 05 2020">Edición Impresa 02 05 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/10385/" rel="bookmark" class="td-image-wrap " title="Edición Impresa 01 05 2020" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web01052020-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web01052020-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web01052020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Edición Impresa 01 05 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/10385/" rel="bookmark" title="Edición Impresa 01 05 2020">Edición Impresa 01 05 2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_dbc" data-td_block_id="tdi_3_dbc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_dbc" data-td_block_id="tdi_3_dbc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1579"><a href="https://diariodelcusco.pe/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_b0c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_b0c" ><script>var block_tdi_7_b0c = new tdBlock();
block_tdi_7_b0c.id = "tdi_7_b0c";
block_tdi_7_b0c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"218","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_b0c","tdc_css_class":"tdi_7_b0c","tdc_css_class_style":"tdi_7_b0c_rand_style"}';
block_tdi_7_b0c.td_column_number = "3";
block_tdi_7_b0c.block_type = "td_block_mega_menu";
block_tdi_7_b0c.post_count = "5";
block_tdi_7_b0c.found_posts = "405";
block_tdi_7_b0c.header_color = "";
block_tdi_7_b0c.ajax_pagination_infinite_stop = "";
block_tdi_7_b0c.max_num_pages = "81";
tdBlocksArray.push(block_tdi_7_b0c);
</script><div id=tdi_7_b0c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/10395/" rel="bookmark" class="td-image-wrap " title="Cienciano: Recibirá 50 mil dólares por parte de la FPF | Se previene y adquiere 200 pruebas rápidas Covid-19" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/cienciano-coronavirus-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/cienciano-coronavirus-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/05/cienciano-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cienciano: Recibirá 50 mil dólares por parte de la FPF | Se previene y adquiere 200 pruebas rápidas Covid-19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/10395/" rel="bookmark" title="Cienciano: Recibirá 50 mil dólares por parte de la FPF | Se previene y adquiere 200 pruebas rápidas Covid-19">Cienciano: Recibirá 50 mil dólares por parte de la FPF |&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/10345/" rel="bookmark" class="td-image-wrap " title="Con mascarillas y guantes próximo regreso de la Liga 1" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/cienciano-mascarillas-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/cienciano-mascarillas-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/cienciano-mascarillas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Con mascarillas y guantes próximo regreso de la Liga 1" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/10345/" rel="bookmark" title="Con mascarillas y guantes próximo regreso de la Liga 1">Con mascarillas y guantes próximo regreso de la Liga 1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/10250/" rel="bookmark" class="td-image-wrap " title="#Cienciano: Proponen reducir el 25% del sueldo a jugadores" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/cienciano-ganador-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/cienciano-ganador-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/cienciano-ganador-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="#Cienciano: Proponen reducir el 25% del sueldo a jugadores" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/10250/" rel="bookmark" title="#Cienciano: Proponen reducir el 25% del sueldo a jugadores">#Cienciano: Proponen reducir el 25% del sueldo a jugadores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/10248/" rel="bookmark" class="td-image-wrap " title="Alexander Lecaros: «Estar en Brasil me ayudará a llegar a la selección peruana»" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/alexander-elcaros-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/alexander-elcaros-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/alexander-elcaros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alexander Lecaros: «Estar en Brasil me ayudará a llegar a la selección peruana»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/10248/" rel="bookmark" title="Alexander Lecaros: «Estar en Brasil me ayudará a llegar a la selección peruana»">Alexander Lecaros: «Estar en Brasil me ayudará a llegar a la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/10202/" rel="bookmark" class="td-image-wrap " title="Cienciano en medio de la pandemia | Situación de los clubes y futbolistas peruanos" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/cienciano-corona-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/cienciano-corona-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/cienciano-corona-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cienciano en medio de la pandemia | Situación de los clubes y futbolistas peruanos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/10202/" rel="bookmark" title="Cienciano en medio de la pandemia | Situación de los clubes y futbolistas peruanos">Cienciano en medio de la pandemia | Situación de los clubes&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_b0c" data-td_block_id="tdi_7_b0c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_b0c" data-td_block_id="tdi_7_b0c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1585"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_aba td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_aba" ><script>var block_tdi_8_aba = new tdBlock();
block_tdi_8_aba.id = "tdi_8_aba";
block_tdi_8_aba.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"223","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_aba","tdc_css_class":"tdi_8_aba","tdc_css_class_style":"tdi_8_aba_rand_style"}';
block_tdi_8_aba.td_column_number = "3";
block_tdi_8_aba.block_type = "td_block_mega_menu";
block_tdi_8_aba.post_count = "5";
block_tdi_8_aba.found_posts = "32";
block_tdi_8_aba.header_color = "";
block_tdi_8_aba.ajax_pagination_infinite_stop = "";
block_tdi_8_aba.max_num_pages = "7";
tdBlocksArray.push(block_tdi_8_aba);
</script><div id=tdi_8_aba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5483/" rel="bookmark" class="td-image-wrap " title="El Sabueso 24 10 19" ><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 24 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5483/" rel="bookmark" title="El Sabueso 24 10 19">El Sabueso 24 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5385/" rel="bookmark" class="td-image-wrap " title="El Sabueso 23 10 19" ><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 23 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5385/" rel="bookmark" title="El Sabueso 23 10 19">El Sabueso 23 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5305/" rel="bookmark" class="td-image-wrap " title="El Sabueso 22 10 19" ><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 22 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5305/" rel="bookmark" title="El Sabueso 22 10 19">El Sabueso 22 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5237/" rel="bookmark" class="td-image-wrap " title="El Sabueso 21 10 19" ><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 21 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5237/" rel="bookmark" title="El Sabueso 21 10 19">El Sabueso 21 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5181/" rel="bookmark" class="td-image-wrap " title="El Sabueso 18 10 19" ><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 18 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5181/" rel="bookmark" title="El Sabueso 18 10 19">El Sabueso 18 10 19</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_aba" data-td_block_id="tdi_8_aba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_aba" data-td_block_id="tdi_8_aba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="10465" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-5758"
                    class="post-5758 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://diariodelcusco.pe/actualidad/10465/"                     data-post-edit-url=""                     data-post-title="Gobernador regional presentará plan de reactivación económica al Consejo Regional"                >
                    <div id="tdi_9_ed0" class="tdc-zone"><div class="tdc_zone tdi_10_5bb  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_10_5bb{
                    min-height: 0;
                }
</style><div id="tdi_11_03b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_12_9eb  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_12_9eb{
                    min-height: 0;
                }
</style><div class="vc_column tdi_14_0ce  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_14_0ce{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_14_0ce{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_14_0ce{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_14_0ce{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_14_0ce{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_15_558 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_15_558" >
<style>

/* inline tdc_css att */

.tdi_15_558{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_15_558 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_15_558{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_15_558{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_15_558{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_15_558 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_15_558 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_15_558 .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_15_558 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_15_558 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_15_558{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15_558 .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_15_558 .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://diariodelcusco.pe/category/actualidad/" ><span class="tdb-cat-bg"></span>Actualidad</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_16_98b td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_16_98b" >
<style>

/* inline tdc_css att */

.tdi_16_98b{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_16_98b{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_16_98b i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_16_98b{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_16_98b{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Actualizado:</span> <time class="entry-date updated td-module-date">4 mayo 2020 </time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title tdi_17_bbb tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17_bbb" >
<style>

/* inline tdc_css att */

.tdi_17_bbb{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_17_bbb{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17_bbb .tdb-title-line:after{
					height: 2px;
				
					bottom: 0%;
				}.tdi_17_bbb .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_17_bbb{
					text-align: left;
				}.tdi_17_bbb .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_17_bbb .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17_bbb .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_17_bbb .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Gobernador regional presentará plan de reactivación económica al Consejo Regional</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_19_998  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_19_998{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_19_998 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_19_998 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_21_389  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_21_389{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_21_389{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_21_389{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_22_3e9 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_22_3e9" >
<style>

/* inline tdc_css att */

.tdi_22_3e9{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_22_3e9{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_22_3e9{
                    display: inline-block;
                }.tdi_22_3e9 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_22_3e9 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_22_3e9 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_22_3e9 .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22_3e9 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_22_3e9 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_22_3e9 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_22_3e9 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_22_3e9 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://diariodelcusco.pe/author/administrador/"><img alt='' src='https://secure.gravatar.com/avatar/6cc84318696e00fd6307f01212ba2689?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6cc84318696e00fd6307f01212ba2689?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por:</span> <a class="tdb-author-name" href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_23_e9c tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23_e9c"   >
<style>
/* custom css */
.tdi_23_e9c i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_23_e9c i,
				.tdi_23_e9c .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_23_e9c{
				    display: inline-block;
				}
</style>
<style>
.tdi_24_090{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_24_090:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_24_090 svg{
				    fill: #cccccc;
				}.tdi_24_090 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_24_090 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_25_bcc td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_25_bcc" >
<style>

/* inline tdc_css att */

.tdi_25_bcc{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_25_bcc{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_25_bcc i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_25_bcc a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25_bcc{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_25_bcc i{
                    font-size: 10px;
                }.tdi_25_bcc{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://diariodelcusco.pe/actualidad/10465/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_26_c9e tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_26_c9e"   >
<style>
/* custom css */
.tdi_26_c9e i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_26_c9e i,
				.tdi_26_c9e .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_26_c9e{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_26_c9e i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_27_e99{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_27_e99:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_27_e99 svg{
				    fill: #cccccc;
				}.tdi_27_e99 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_27_e99 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_28_09b td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_28_09b" >
<style>

/* inline tdc_css att */

.tdi_28_09b{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_28_09b{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_28_09b i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28_09b{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_28_09b{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">4 mayo 2020</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_29_ccc tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_ccc"   >
<style>
/* custom css */
.tdi_29_ccc i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_29_ccc i,
				.tdi_29_ccc .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_29_ccc{
				    display: inline-block;
				}
</style>
<style>
.tdi_30_09c{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_30_09c:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_30_09c svg{
				    fill: #cccccc;
				}.tdi_30_09c svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_30_09c td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_31_26e td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_31_26e" >
<style>

/* inline tdc_css att */

.tdi_31_26e{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_31_26e{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_31_26e i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_26e{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_31_26e i{
                    font-size: 12px;
                }.tdi_31_26e{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-10465">169</span></div></div></div></div></div><div class="vc_column_inner tdi_33_05f  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_33_05f{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_05f{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_34_3ca td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_34_3ca" >
<style>

/* inline tdc_css att */

.tdi_34_3ca{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_3ca{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_34_3ca{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_34_3ca .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_34_3ca .td-social-network{
					font-family:Rubik !important;
				}
</style><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://diariodelcusco.pe/actualidad/10465/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_34_3ca" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelcusco.pe%2Factualidad%2F10465%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gobernador+regional+presentar%C3%A1+plan+de+reactivaci%C3%B3n+econ%C3%B3mica+al+Consejo+Regional&url=https%3A%2F%2Fdiariodelcusco.pe%2Factualidad%2F10465%2F&via=El+Diario+del+Cusco+%7C+Una+gran+ventana+del+Cusco+para+el+mundo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariodelcusco.pe/actualidad/10465/&amp;media=https://diariodelcusco.pe/wp-content/uploads/2020/05/reactivacion-economica-cusco.jpg&description=Gobernador+regional+presentar%C3%A1+plan+de+reactivaci%C3%B3n+econ%C3%B3mica+al+Consejo+Regional">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://diariodelcusco.pe/actualidad/10465/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gobernador+regional+presentar%C3%A1+plan+de+reactivaci%C3%B3n+econ%C3%B3mica+al+Consejo+Regional %0A%0A https://diariodelcusco.pe/actualidad/10465/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#0a35797f68606f697e374d65686f78646b6e65782a786f6d6365646b662a7a786f796f647e6b78c9ab2a7a666b642a6e6f2a786f6b697e637c6b6963c9b9642a6f696564c9b96763696b2a6b662a496564796f60652a586f6d6365646b662c68656e7337627e7e7a793025256e636b7863656e6f66697f796965247a6f256b697e7f6b66636e6b6e253b3a3e3c3f25">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diariodelcusco.pe/actualidad/10465/&text=Gobernador+regional+presentar%C3%A1+plan+de+reactivaci%C3%B3n+econ%C3%B3mica+al+Consejo+Regional">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_34_3ca">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_35_9cc" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_36_b2c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_36_b2c{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_36_b2c {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_36_b2c .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_36_b2c {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_36_b2c .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_36_b2c {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_36_b2c .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_b2c{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_38_99f  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_38_99f{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_38_99f{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38_99f{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_99f{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_38_99f{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_39_88c td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_88c" >
<style>

/* inline tdc_css att */

.tdi_39_88c{
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_88c{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_88c{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_39_88c{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_39_88c .tdb-featured-image-bg{
                    background: url('https://diariodelcusco.pe/wp-content/uploads/2020/05/reactivacion-economica-cusco.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 55%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_39_88c .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_39_88c .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_41_c09  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41_c09{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_41_c09 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_41_c09 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_41_c09 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_41_c09 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_43_999  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_43_999{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_43_999{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_43_999{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_999{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_43_999{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_44_989 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_44_989{
margin-top:60px !important;
}

</style>
<style>
/* custom css */
.tdi_44_989 .td-element-style{
					z-index: -1;
				}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="2392162533"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div class="vc_column_inner tdi_46_ebc  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_46_ebc{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_46_ebc{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46_ebc{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_ebc{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_46_ebc{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_48_587 "  style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_587{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48_587{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_48_587{
display:none !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_49_c99 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_49_c99" >
<style>
/* custom css */
.tdi_49_c99,
                .tdi_49_c99 > p{
			        font-family:PT Serif !important;font-size:16px !important;
		        }.tdi_49_c99 li{
			        line-height:1.8 !important;
		        }.tdi_49_c99 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_49_c99 .tdb-block-inner blockquote p{
			        color: #266fef;
		        }.tdi_49_c99 [class*='top_ad'] .td-adspot-title{
			        color: rgba(0,0,0,0);
		        }.tdi_49_c99 [class*='inline_ad0'] .td-adspot-title{
			        color: rgba(0,0,0,0);
		        }.tdi_49_c99 [class*='inline_ad1'] .td-adspot-title{
			        color: rgba(0,0,0,0);
		        }.tdi_49_c99 [class*='inline_ad2'] .td-adspot-title{
			        color: rgba(0,0,0,0);
		        }.tdi_49_c99 [class*='bottom_ad'] .td-adspot-title{
			        color: rgba(0,0,0,0);
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_49_c99,
                .tdi_49_c99 > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49_c99,
                .tdi_49_c99 > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_49_c99 img.aligncenter,
				.td-pb-span12 .tdi_49_c99 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_49_c99,
                .tdi_49_c99 > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="6112859892"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong><em>Se trata de una reactivación local a gran escala</em></strong></p>



<p>Gobierno regional establecerá estrategia inteligente para recibir a miles de cusqueños sin romper control de la enfermedad</p>



<p>El gobernador regional del Cusco Jean Paul Benavente, dio a conocer que se presentará un programa para impulsar la inversión en la región ante el Consejo Regional, para implementarlo cuando el país vuelva a la normalidad.</p>



<p>La autoridad dijo en este sentido que el gobierno central ha emitido la norma que determina las etapas del retorno a la normalidad en los diferentes sectores de la actividad económica</p>



<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="6112859892"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>“Hemos trabajado ya en el Programa Cusco Emprende, donde están las obras de infraestructura grandes, estamos también considerando otro tipo de atención para impulsar la inversión en nuestra región, apenas volvamos a una etapa más normal tengamos que impulsar la inversión pública”, sostuvo.</p>



<p>Entre los proyectos de mayor envergadura esta la conclusión del hospital Antonio Lorena, “Los ganadores del proceso para esta obra que son los franceses, continúan trabajando en la propuesta, lo importante</p>



<p>El gobernador regional habló también sobre el Turismo en la región, señalando al distrito de Machupicchu que es el más afectado. “Tenemos que hacer obras en este distrito y el resto de la región, obras como defensa rivereña, siembra de árboles para generar la mano de obra, propiciar trabajo a la gente que se ha quedado sin su ingreso vital”, dijo la autoridad señalando por ejemplo a porteadores, trabajadores de hoteles, de agencias etc.</p>



<p>Queremos un proceso de desarrollo local, diversificar la economía del Cusco para impulsar el crecimiento. “En esta etapa de emergencia estamos implementando por ejemplo los mercados móviles, que es una forma para lograr este impulso, se venden alimentos, pero también queremos que se vendan productos producidos y procesados de la región, el café por ejemplo”, sostuvo al señalar que se debe impulsar la industria local.</p>



<div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="6112859892"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Señaló que serán una serie de propuestas y normas que se presentarán entre hoy y mañana, ante el Consejo Regional para que se traduzca en una Ordenanza Regional&nbsp;</p>



<p><strong>TRASLADO HUMANITARIO</strong></p>



<p>Sobre el retorno de miles de cusqueños a la región, dijo que el proceso se halla cada vez más encaminado por el trabajo coordinado con los sectores</p>



<p>“Este es un problema migratorio que debe tener una estrategia realista e inteligente, no podía seguir todo en manos de los gobiernos regionales y convocar la participación de los gobiernos locales en el proceso que no es fácil, conseguir el albergue para miles de personas que requieren alimentación</p>



<div class="td-a-ad id_inline_ad2 id_ad_content-horiz-center"><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="6112859892"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Sin embargo, hay que tener en cuenta, que de todas maneras la falta de infraestructura y la capacidad de afrontar los días de cuarentena, a lo que se suma la actitud de rechazo o resistencia de la ciudadanía a tener estos albergues cerca a sus viviendas o jurisdicciones; hace indispensable en plantear otra estrategia.</p>



<p>“En la actualidad tenemos más de 200 casos confirmados, de estos doscientos están cumpliendo la cuarentena en sus casas, o sea tenemos que trabajar bajo la premisa de que todo el que venga, es positivo a la enfermedad y confinarlo en su vivienda donde debe cumplir una cuarentena rigurosa, tal como lo indica el Ministerio de Salud en los protocolos vigentes, vale decir estar en un cuarto, sin tener contacto directo ni con su familia”, dijo.</p>



<p>En consecuencia, para implementar la cuarentena, se tendrá toda una central de información en el estadio Garcilaso, donde mediante una labor de cruce de información y de investigación, se pueda determinar quiénes se van a hoteles (población más vulnerable), a centros como el estadio o centros educativos, y quienes pueden cumplir la cuarentena en sus domicilios.</p>



<p>La autoridad dijo que de acuerdo a proyecciones en el país la migración alcanzará los dos millones de personas, de este número por lo menos 100 mil llegaran al Cusco tarde o temprano, frente a este escenario lo peor que se puede hacer es no ver el problema o pretender impedir su ingreso.</p>



<p>“Ellos ingresarán de todas maneras, como lo están haciendo por distintos puntos de ingreso de la región, es mejor hacer las cosas de manera organizada y con las medidas de prevención para impedir el contagio a la población”, sostuvo al tiempo de señalar que quienes pueden pagar su pasaje y realizar cuarentena en su vivienda, también será permitida.</p>



<p>Se contratará a 300 brigadas para trabajar en toda la región, en el control de todas las familias donde hay personas en cuarentena. “Esta lucha la tenemos que ganar en la comunidad y no en los establecimientos de salud, estamos trabajando para lograr esto”, dijo.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donde sea | Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="1627025835"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="td_block_wrap tdb_single_tags tdi_52_9ed td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_52_9ed" >
<style>
/* custom css */
.tdi_52_9ed span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #266fef;
                }.tdi_52_9ed a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_52_9ed a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_52_9ed a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_52_9ed a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_52_9ed span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_52_9ed a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_52_9ed span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://diariodelcusco.pe/tag/benavente/">benavente</a></li><li><a href="https://diariodelcusco.pe/tag/cuarentena/">cuarentena</a></li><li><a href="https://diariodelcusco.pe/tag/economia/">economia</a></li><li><a href="https://diariodelcusco.pe/tag/emergencia/">emergencia</a></li><li><a href="https://diariodelcusco.pe/tag/empresas-cusquenas/">empresas cusqueñas</a></li><li><a href="https://diariodelcusco.pe/tag/portada/">portada</a></li><li><a href="https://diariodelcusco.pe/tag/region-cusco/">region cusco</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_53_114 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_53_114" >
<style>

/* inline tdc_css att */

.tdi_53_114{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_53_114 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_53_114 .td-social-network{
					font-family:Rubik !important;
				}
</style><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://diariodelcusco.pe/actualidad/10465/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_53_114" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelcusco.pe%2Factualidad%2F10465%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gobernador+regional+presentar%C3%A1+plan+de+reactivaci%C3%B3n+econ%C3%B3mica+al+Consejo+Regional&url=https%3A%2F%2Fdiariodelcusco.pe%2Factualidad%2F10465%2F&via=El+Diario+del+Cusco+%7C+Una+gran+ventana+del+Cusco+para+el+mundo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariodelcusco.pe/actualidad/10465/&amp;media=https://diariodelcusco.pe/wp-content/uploads/2020/05/reactivacion-economica-cusco.jpg&description=Gobernador+regional+presentar%C3%A1+plan+de+reactivaci%C3%B3n+econ%C3%B3mica+al+Consejo+Regional">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://diariodelcusco.pe/actualidad/10465/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gobernador+regional+presentar%C3%A1+plan+de+reactivaci%C3%B3n+econ%C3%B3mica+al+Consejo+Regional %0A%0A https://diariodelcusco.pe/actualidad/10465/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#d3eca0a6b1b9b6b0a7ee94bcb1b6a1bdb2b7bca1f3a1b6b4babcbdb2bff3a3a1b6a0b6bda7b2a11072f3a3bfb2bdf3b7b6f3a1b6b2b0a7baa5b2b0ba1060bdf3b6b0bcbd1060bebab0b2f3b2bff390bcbda0b6b9bcf381b6b4babcbdb2bff5b1bcb7aaeebba7a7a3a0e9fcfcb7bab2a1babcb7b6bfb0a6a0b0bcfda3b6fcb2b0a7a6b2bfbab7b2b7fce2e3e7e5e6fc">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diariodelcusco.pe/actualidad/10465/&text=Gobernador+regional+presentar%C3%A1+plan+de+reactivaci%C3%B3n+econ%C3%B3mica+al+Consejo+Regional">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_53_114">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_55_b9c  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_55_b9c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_57_d5c  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_57_d5c{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_59_98d  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_59_98d{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_98d{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_59_98d{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_61_338  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_61_338{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_63_8cd  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_63_8cd{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_8cd{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_63_8cd{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_64_c88 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_64_c88" >
<style>

/* inline tdc_css att */

.tdi_64_c88{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_c88{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_64_c88 .tdb-next-post:hover a{
					color: #266fef;
				}.tdi_64_c88 .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_64_c88 .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_64_c88 .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64_c88 .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_64_c88 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_64_c88 .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_64_c88 .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://diariodelcusco.pe/actualidad/10462/">Número de casos positivos para Covid 19 en Cusco se elevó a 234</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://diariodelcusco.pe/actualidad/10473/">64 millones de m3 de agua potable al día se consume en Cusco en época de emergencia</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_65_f5f td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_65_f5f{
border-style:dotted !important;
border-color:#000000 !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_f5f{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_f5f{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_f5f{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_f5f .td-element-style{
					z-index: -1;
				}
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donde sea | Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="1627025835"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div><div class="vc_column tdi_67_e09  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_67_e09{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_67_e09{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_e09{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_e09{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_69_e89 "><div class="td-fix-index"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donde sea | Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="1627025835"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="td_block_wrap td_block_title tdi_70_c5b td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_70_c5b" >
<style>

/* inline tdc_css att */

.tdi_70_c5b{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_70_c5b .td-block-title a,
				.tdi_70_c5b .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_70_c5b .td-block-title a,
				.tdi_70_c5b .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70_c5b .td-block-title a,
				.tdi_70_c5b .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_70_c5b .td-block-title a,
				.tdi_70_c5b .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Edición de Hoy</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_71_858 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_71_858" >
<style>

/* inline tdc_css att */

.tdi_71_858{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71_858{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_858{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_71_858 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/10459/" rel="bookmark" class="td-image-wrap " title="Edición Impresa 04 05 2020" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web04052020-1068x601.jpg)" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://diariodelcusco.pe/category/ediciones/edicion-diaria/" class="td-post-category">Edición Diaria</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T06:45:29+00:00" >4 mayo 2020</time></span><span class="td-module-comments"><a href="https://diariodelcusco.pe/ediciones/10459/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/10459/" rel="bookmark" title="Edición Impresa 04 05 2020">Edición Impresa 04 05 2020</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://diariodelcusco.pe/ediciones/10459/">Leer más</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_72_99e td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_72_99e" >
<style>

/* inline tdc_css att */

.tdi_72_99e{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_72_99e class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/9607/" rel="bookmark" class="td-image-wrap " title="Despiden a docentes de la universidad Andina del Cusco" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2020/04/universidad-andina-cuscoi-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/9607/" rel="bookmark" title="Despiden a docentes de la universidad Andina del Cusco">Despiden a docentes de la universidad Andina del Cusco</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-07T16:10:46+00:00" >7 abril 2020</time></span>                                                        <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/9607/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Según un comunicado interno en la universidad Andina se están adoptando extremas medidas en perjuicio de docentes, en el comunicado se precisa...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/9607/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/7182/" rel="bookmark" class="td-image-wrap " title="UNSAAC sexto en ranking de facultades de Medicina del país" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2019/12/unsaac-6to-medicina-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/7182/" rel="bookmark" title="UNSAAC sexto en ranking de facultades de Medicina del país">UNSAAC sexto en ranking de facultades de Medicina del país</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-05T13:25:31+00:00" >5 diciembre 2019</time></span>                                                        <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/7182/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
San Marcos primero, San Antonio Abad esta en sexto de 30 casas de estudios 



Estudiantes de la Facultad...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/7182/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/8373/" rel="bookmark" class="td-image-wrap " title="Alcalde de Canchis es grabado solicitando coima" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2020/01/jorge-quispe-xd-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/8373/" rel="bookmark" title="Alcalde de Canchis es grabado solicitando coima">Alcalde de Canchis es grabado solicitando coima</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T15:19:48+00:00" >31 enero 2020</time></span>                                                        <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/8373/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Audios y videos comprometen a autoridad edil



Pese a la dureza de las normas que castigan ahora con
años de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/8373/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/6919/" rel="bookmark" class="td-image-wrap " title="Región Cusco registra en lo que va del año más de 90 casos de pacientes con VIH" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2019/11/vih-cusco-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/6919/" rel="bookmark" title="Región Cusco registra en lo que va del año más de 90 casos de pacientes con VIH">Región Cusco registra en lo que va del año más de 90 casos de pacientes con VIH</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T09:26:50+00:00" >28 noviembre 2019</time></span>                                                        <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/6919/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La
coordinadora regional de prevención y control del VIH Sida de la dirección
regional de Salud, Elsa Díaz Rojas anuncio que en el presente...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/6919/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_74_b5c "><div class="td-fix-index"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donde sea | Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="1627025835"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div><div id="tdi_75_8fa" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_76_ccc  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_76_ccc{
                    min-height: 0;
                }
</style><div class="vc_column tdi_78_ce9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_78_ce9{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_80_5ac  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_80_5ac{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_82_777  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_82_777{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_84_83c  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_84_83c{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84_83c{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_83c{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_83c{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_85_785 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_85_785" >
<style>

/* inline tdc_css att */

.tdi_85_785{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_85_785 .td-block-title a,
				.tdi_85_785 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_85_785 .td-block-title a,
				.tdi_85_785 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_785 .td-block-title a,
				.tdi_85_785 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_85_785 .td-block-title a,
				.tdi_85_785 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Más artículos relacionados</span></h4></div></div></div></div></div><div id="tdi_86_fb0" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_87_65e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_87_65e{
                    min-height: 0;
                }
</style><div class="vc_column tdi_89_e79  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89_e79{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_90_e80 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_90_e80" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_90_e80{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_e80{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_90_e80{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_90_e80 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/10473/" rel="bookmark" class="td-image-wrap " title="64 millones de m3 de agua potable al día se consume en Cusco en época de emergencia" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2020/05/agua-asd-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/10473/" rel="bookmark" title="64 millones de m3 de agua potable al día se consume en Cusco en época de emergencia">64 millones de m3 de agua potable al día se consume en Cusco en época de emergencia</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T12:14:31+00:00" >4 mayo 2020</time></span>                                                        <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/10473/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Según manifiesta el Ing. Álvaro Flores Boza, Gerente General de la EPS SEDACUSCO, desde inicio de la etapa de emergencia sanitaria a...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/10473/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/10462/" rel="bookmark" class="td-image-wrap " title="Número de casos positivos para Covid 19 en Cusco se elevó a 234" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2020/05/casos-covid-04-05-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/10462/" rel="bookmark" title="Número de casos positivos para Covid 19 en Cusco se elevó a 234">Número de casos positivos para Covid 19 en Cusco se elevó a 234</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T11:51:07+00:00" >4 mayo 2020</time></span>                                                        <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/10462/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
La información oficial sobre el Covid 19 en Cusco da cuenta que se han procesado 5236 muestras de laboratorio, 234 de ellos...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/10462/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/10441/" rel="bookmark" class="td-image-wrap " title="Universidad Andina del Cusco envía carta rectificatoria al Director de El Diario del Cusco Marco Antonio Casas Santillana" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2020/05/carta-r-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/10441/" rel="bookmark" title="Universidad Andina del Cusco envía carta rectificatoria al Director de El Diario del Cusco Marco Antonio Casas Santillana">Universidad Andina del Cusco envía carta rectificatoria al Director de El Diario del Cusco Marco Antonio Casas Santillana</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-01T19:10:46+00:00" >1 mayo 2020</time></span>                                                        <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/10441/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt"></div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/10441/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/10433/" rel="bookmark" class="td-image-wrap " title="#MunicipalidadCusco: Se descarta infección con Covid 19 en personal de limpieza pública y seguridad ciudadana" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://diariodelcusco.pe/wp-content/uploads/2020/05/pruebas-rapidas-limpieza-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/10433/" rel="bookmark" title="#MunicipalidadCusco: Se descarta infección con Covid 19 en personal de limpieza pública y seguridad ciudadana">#MunicipalidadCusco: Se descarta infección con Covid 19 en personal de limpieza pública y seguridad ciudadana</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://diariodelcusco.pe/category/actualidad/" class="td-post-category">Actualidad</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-01T12:43:45+00:00" >1 mayo 2020</time></span>                                                        <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/10433/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
En áreas de limpieza publica y seguridad ciudadana



Con el objetivo de descartar contagios por Coronavirus ayer se realizaron...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diariodelcusco.pe/actualidad/10433/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_91_eea td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_91_eea{
margin-top:36px !important;
margin-bottom:36px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_eea{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_91_eea .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Donde sea | Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="1627025835"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Diario del Cusco"></span><meta itemprop="datePublished" content="2020-05-04T12:11:17-05:00"><meta itemprop="dateModified" content="2020-05-04T12:11:24-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diariodelcusco.pe/actualidad/10465/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36-300x113.png"></span><meta itemprop="name" content="El Diario del Cusco | Una gran ventana del Cusco para el mundo"></span><meta itemprop="headline" content="Gobernador regional presentará plan de reactivación económica al Consejo Regional"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodelcusco.pe/wp-content/uploads/2020/05/reactivacion-economica-cusco.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Follow us on Instagram                    <a class="td-footer-instagram-user-link"
                       href="https://www.instagram.com/diariodelcusco"
                       target="_blank">@diariodelcusco</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_92_031 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92_031" >
<style>
/* custom css */
.tdi_92_031 .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_92_031 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-6 td-image-gap-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B_p9FAOAZgQ" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/95559453_238678110710896_8838196961673034542_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=104&_nc_ohc=qOIAFzx1WlEAX_OtB6c&oh=7e1b98c5a895790388e9bfd409e319f4&oe=5ED93DEF"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B_nUlc-g5gO" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/94744319_599531083994864_8624844763810625754_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=108&_nc_ohc=aY-2pN1CGoYAX_cJ3s6&oh=9aeb54791ae22eef6f57289350b79ff6&oe=5EDB94CD"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B_kgRA6goOm" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/95057149_184995109712587_8485043172517294661_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=107&_nc_ohc=Uwx6nhGnJFcAX-lLh7m&oh=b50d455537d9bcc197e07c65f6d3530b&oe=5EDBEC3F"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B_iR4dCA4Iv" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/95001678_129571745367486_1154686783587402967_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=106&_nc_ohc=Vvp6PV7eAAwAX9tfa6I&oh=8baf4a0a94816997f541d0a5257a5c31&oe=5EDAFFCD"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B_fV9o8gQut" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/94483184_682995269130839_7420920792264302371_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=111&_nc_ohc=UbkdciXqzfoAX_k3zZ4&oh=2b5c881a3e51c2e54f5e9ab0183aa990&oe=5ED87348"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B_fV85aAAr0" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/94675791_552491232347336_6573289653751353450_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=108&_nc_ohc=7SLUhjLJFv4AX9s3veT&oh=950434214561bf006d3073d9b808b3f8&oe=5EDA524C"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://diariodelcusco.pe/"><img src="https://diariodelcusco.pe/wp-content/uploads/2019/10/Recurso-36-300x113.png" alt="" title=""/></a></div><div class="footer-text-wrap">El Diario del Cusco es la corporación multimedia más importante del Cusco. Contamos con emisiones en radio en los 92.7 FM y 1080 AM; televisión a través de RTV El Diario; el periódico El Diario del Cusco, el órgano de información referente de la prensa nacional y mayor generador de opinión publica de la Macro Región Sur del Perú.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#b5d4d1d8dcdbf5d1dcd4c7dcdad1d0d9d6c0c6d6da9bc5d0"><span class="__cf_email__" data-cfemail="6a0b0e0703042a0e030b1803050e0f06091f190905441a0f">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariocusco/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diariodelcusco/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#4b2a2f2622250b2f222a3922242f2e27283e382824653b2e" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/casas_marco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTSPeXRbWfJCd_zntUan1gQ/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>mayo 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://diariodelcusco.pe/date/2020/05/01/" aria-label="Entradas publicadas el 1 May 2020">1</a></td><td><a href="https://diariodelcusco.pe/date/2020/05/02/" aria-label="Entradas publicadas el 2 May 2020">2</a></td><td><a href="https://diariodelcusco.pe/date/2020/05/03/" aria-label="Entradas publicadas el 3 May 2020">3</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://diariodelcusco.pe/date/2020/05/04/" aria-label="Entradas publicadas el 4 May 2020">4</a></td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://diariodelcusco.pe/date/2020/04/">&laquo; Abr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside class="td_block_template_1 widget widget_google_translate_widget"><div id="google_translate_element"></div></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_18 td_block_widget tdi_94_6e5 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_94_6e5" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_94_6e5 = new tdBlock();
block_tdi_94_6e5.id = "tdi_94_6e5";
block_tdi_94_6e5.atts = '{"custom_title":"Entradas Populares","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_94_6e5","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_94_6e5","tdc_css_class_style":"tdi_94_6e5_rand_style"}';
block_tdi_94_6e5.td_column_number = "1";
block_tdi_94_6e5.block_type = "td_block_18";
block_tdi_94_6e5.post_count = "5";
block_tdi_94_6e5.found_posts = "8";
block_tdi_94_6e5.header_color = "#";
block_tdi_94_6e5.ajax_pagination_infinite_stop = "";
block_tdi_94_6e5.max_num_pages = "2";
tdBlocksArray.push(block_tdi_94_6e5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Entradas Populares</span></h4></div><div id=tdi_94_6e5 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/10375/" rel="bookmark" class="td-image-wrap " title="50 pruebas para Covid 19 en mercado Vinocanchon dieron resultado negativo | Al día de hoy 28 policías infectados" ><img width="696" height="385" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/mercado-vinocan-chon-696x385.jpg"   alt="" title="50 pruebas para Covid 19 en mercado Vinocanchon dieron resultado negativo | Al día de hoy 28 policías infectados" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/10375/" rel="bookmark" title="50 pruebas para Covid 19 en mercado Vinocanchon dieron resultado negativo | Al día de hoy 28 policías infectados">50 pruebas para Covid 19 en mercado Vinocanchon dieron resultado negativo | Al día de hoy 28 policías infectados</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://diariodelcusco.pe/author/administrador/">El Diario del Cusco</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-30T11:37:09+00:00" >30 abril 2020</time></span>                        <span class="td-module-comments"><a href="https://diariodelcusco.pe/actualidad/10375/#respond">0</a></span>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/10459/" rel="bookmark" class="td-image-wrap " title="Edición Impresa 04 05 2020" ><img width="80" height="60" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web04052020-80x60.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web04052020-80x60.jpg 80w, https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web04052020-485x360.jpg 485w, https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web04052020-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Edición Impresa 04 05 2020" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/10459/" rel="bookmark" title="Edición Impresa 04 05 2020">Edición Impresa 04 05 2020</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-04T06:45:29+00:00" >4 mayo 2020</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/10456/" rel="bookmark" class="td-image-wrap " title="Edición Impresa 03 05 2020" ><img width="80" height="60" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web03052020-80x60.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web03052020-80x60.jpg 80w, https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web03052020-485x360.jpg 485w, https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web03052020-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Edición Impresa 03 05 2020" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/10456/" rel="bookmark" title="Edición Impresa 03 05 2020">Edición Impresa 03 05 2020</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-03T11:16:49+00:00" >3 mayo 2020</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/10451/" rel="bookmark" class="td-image-wrap " title="Edición Impresa 02 05 2020" ><img width="80" height="60" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web02052020-80x60.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web02052020-80x60.jpg 80w, https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web02052020-485x360.jpg 485w, https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web02052020-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Edición Impresa 02 05 2020" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/10451/" rel="bookmark" title="Edición Impresa 02 05 2020">Edición Impresa 02 05 2020</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-02T06:33:38+00:00" >2 mayo 2020</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/10280/" rel="bookmark" class="td-image-wrap " title="#BonoFamiliarUniversal será entregado por todo el sistema financiero y no solo por banco de la Nación" ><img width="80" height="60" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/bono-familiar-universal-80x60.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/bono-familiar-universal-80x60.jpg 80w, https://diariodelcusco.pe/wp-content/uploads/2020/04/bono-familiar-universal-485x360.jpg 485w, https://diariodelcusco.pe/wp-content/uploads/2020/04/bono-familiar-universal-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="#BonoFamiliarUniversal será entregado por todo el sistema financiero y no solo por banco de la Nación" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/10280/" rel="bookmark" title="#BonoFamiliarUniversal será entregado por todo el sistema financiero y no solo por banco de la Nación">#BonoFamiliarUniversal será entregado por todo el sistema financiero y no solo por banco de la Nación</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-27T12:56:00+00:00" >27 abril 2020</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-completo-container"><ul id="menu-menu-completo-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-1578"><a href="https://diariodelcusco.pe/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_95_511 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_95_511" ><script>var block_tdi_95_511 = new tdBlock();
block_tdi_95_511.id = "tdi_95_511";
block_tdi_95_511.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"216","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_95_511","tdc_css_class":"tdi_95_511","tdc_css_class_style":"tdi_95_511_rand_style"}';
block_tdi_95_511.td_column_number = "3";
block_tdi_95_511.block_type = "td_block_mega_menu";
block_tdi_95_511.post_count = "5";
block_tdi_95_511.found_posts = "733";
block_tdi_95_511.header_color = "";
block_tdi_95_511.ajax_pagination_infinite_stop = "";
block_tdi_95_511.max_num_pages = "147";
tdBlocksArray.push(block_tdi_95_511);
</script><div id=tdi_95_511 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/10473/" rel="bookmark" class="td-image-wrap " title="64 millones de m3 de agua potable al día se consume en Cusco en época de emergencia" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/agua-asd-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/agua-asd-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/05/agua-asd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="64 millones de m3 de agua potable al día se consume en Cusco en época de emergencia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/10473/" rel="bookmark" title="64 millones de m3 de agua potable al día se consume en Cusco en época de emergencia">64 millones de m3 de agua potable al día se consume&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/10465/" rel="bookmark" class="td-image-wrap " title="Gobernador regional presentará plan de reactivación económica al Consejo Regional" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/reactivacion-economica-cusco-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/reactivacion-economica-cusco-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/05/reactivacion-economica-cusco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gobernador regional presentará plan de reactivación económica al Consejo Regional" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/10465/" rel="bookmark" title="Gobernador regional presentará plan de reactivación económica al Consejo Regional">Gobernador regional presentará plan de reactivación económica al Consejo Regional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/10462/" rel="bookmark" class="td-image-wrap " title="Número de casos positivos para Covid 19 en Cusco se elevó a 234" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/casos-covid-04-05-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/casos-covid-04-05-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/05/casos-covid-04-05-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Número de casos positivos para Covid 19 en Cusco se elevó a 234" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/10462/" rel="bookmark" title="Número de casos positivos para Covid 19 en Cusco se elevó a 234">Número de casos positivos para Covid 19 en Cusco se elevó&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/10441/" rel="bookmark" class="td-image-wrap " title="Universidad Andina del Cusco envía carta rectificatoria al Director de El Diario del Cusco Marco Antonio Casas Santillana" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/carta-r-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/carta-r-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/05/carta-r-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Universidad Andina del Cusco envía carta rectificatoria al Director de El Diario del Cusco Marco Antonio Casas Santillana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/10441/" rel="bookmark" title="Universidad Andina del Cusco envía carta rectificatoria al Director de El Diario del Cusco Marco Antonio Casas Santillana">Universidad Andina del Cusco envía carta rectificatoria al Director de El&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/actualidad/10433/" rel="bookmark" class="td-image-wrap " title="#MunicipalidadCusco: Se descarta infección con Covid 19 en personal de limpieza pública y seguridad ciudadana" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/pruebas-rapidas-limpieza-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/pruebas-rapidas-limpieza-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/05/pruebas-rapidas-limpieza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="#MunicipalidadCusco: Se descarta infección con Covid 19 en personal de limpieza pública y seguridad ciudadana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/actualidad/10433/" rel="bookmark" title="#MunicipalidadCusco: Se descarta infección con Covid 19 en personal de limpieza pública y seguridad ciudadana">#MunicipalidadCusco: Se descarta infección con Covid 19 en personal de limpieza&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_95_511" data-td_block_id="tdi_95_511"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_95_511" data-td_block_id="tdi_95_511"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1584"><a href="https://diariodelcusco.pe/category/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_96_29d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_96_29d" ><script>var block_tdi_96_29d = new tdBlock();
block_tdi_96_29d.id = "tdi_96_29d";
block_tdi_96_29d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"220","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_96_29d","tdc_css_class":"tdi_96_29d","tdc_css_class_style":"tdi_96_29d_rand_style"}';
block_tdi_96_29d.td_column_number = "3";
block_tdi_96_29d.block_type = "td_block_mega_menu";
block_tdi_96_29d.post_count = "5";
block_tdi_96_29d.found_posts = "468";
block_tdi_96_29d.header_color = "";
block_tdi_96_29d.ajax_pagination_infinite_stop = "";
block_tdi_96_29d.max_num_pages = "94";
tdBlocksArray.push(block_tdi_96_29d);
</script><div id=tdi_96_29d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/10449/" rel="bookmark" class="td-image-wrap " title="Restaurantes de todo tamaño podrán expender sus productos via delivery" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/chicharron-asd-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/chicharron-asd-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/05/chicharron-asd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Restaurantes de todo tamaño podrán expender sus productos via delivery" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/10449/" rel="bookmark" title="Restaurantes de todo tamaño podrán expender sus productos via delivery">Restaurantes de todo tamaño podrán expender sus productos via delivery</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/10447/" rel="bookmark" class="td-image-wrap " title="130 terapias para curar el Covid 19 están en proceso de investigación" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/terapias-coronavirus-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/terapias-coronavirus-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/05/terapias-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="130 terapias para curar el Covid 19 están en proceso de investigación" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/10447/" rel="bookmark" title="130 terapias para curar el Covid 19 están en proceso de investigación">130 terapias para curar el Covid 19 están en proceso de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/10445/" rel="bookmark" class="td-image-wrap " title="Cámara peruana de la construcción espera que el 11 de mayo el sector construcción reinicie actividades" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/pluspetrol-sdf-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/pluspetrol-sdf-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/pluspetrol-sdf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cámara peruana de la construcción espera que el 11 de mayo el sector construcción reinicie actividades" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/10445/" rel="bookmark" title="Cámara peruana de la construcción espera que el 11 de mayo el sector construcción reinicie actividades">Cámara peruana de la construcción espera que el 11 de mayo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/10437/" rel="bookmark" class="td-image-wrap " title="Mil 600 millones de personas a punto de perder sus trabajos debido a la pandemia" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/trabajadores-df-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/trabajadores-df-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/05/trabajadores-df-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mil 600 millones de personas a punto de perder sus trabajos debido a la pandemia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/10437/" rel="bookmark" title="Mil 600 millones de personas a punto de perder sus trabajos debido a la pandemia">Mil 600 millones de personas a punto de perder sus trabajos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/tendencias/10435/" rel="bookmark" class="td-image-wrap " title="Sunat dispuso ampliar postergación de obligaciones tributarias mensuales" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/sunat-asd-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/sunat-asd-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/05/sunat-asd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sunat dispuso ampliar postergación de obligaciones tributarias mensuales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/tendencias/10435/" rel="bookmark" title="Sunat dispuso ampliar postergación de obligaciones tributarias mensuales">Sunat dispuso ampliar postergación de obligaciones tributarias mensuales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_96_29d" data-td_block_id="tdi_96_29d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_96_29d" data-td_block_id="tdi_96_29d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1580"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_97_9d8 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_97_9d8" ><script>var block_tdi_97_9d8 = new tdBlock();
block_tdi_97_9d8.id = "tdi_97_9d8";
block_tdi_97_9d8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"222","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_97_9d8","tdc_css_class":"tdi_97_9d8","tdc_css_class_style":"tdi_97_9d8_rand_style"}';
block_tdi_97_9d8.td_column_number = "3";
block_tdi_97_9d8.block_type = "td_block_mega_menu";
block_tdi_97_9d8.post_count = "4";
block_tdi_97_9d8.found_posts = "292";
block_tdi_97_9d8.header_color = "";
block_tdi_97_9d8.ajax_pagination_infinite_stop = "";
block_tdi_97_9d8.max_num_pages = "73";
tdBlocksArray.push(block_tdi_97_9d8);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_97_9d8" id="tdi_98_528" data-td_block_id="tdi_97_9d8" data-td_filter_value="" href="https://diariodelcusco.pe/category/ediciones/">Todo</a><a class="mega-menu-sub-cat-tdi_97_9d8"  id="tdi_99_1c3" data-td_block_id="tdi_97_9d8" data-td_filter_value="9062" href="https://diariodelcusco.pe/category/ediciones/cronica-judicial/">Cronica Judicial</a><a class="mega-menu-sub-cat-tdi_97_9d8"  id="tdi_100_922" data-td_block_id="tdi_97_9d8" data-td_filter_value="227" href="https://diariodelcusco.pe/category/ediciones/edicion-diaria/">Edición Diaria</a></div></div><div id=tdi_97_9d8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/10459/" rel="bookmark" class="td-image-wrap " title="Edición Impresa 04 05 2020" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web04052020-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web04052020-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web04052020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Edición Impresa 04 05 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/10459/" rel="bookmark" title="Edición Impresa 04 05 2020">Edición Impresa 04 05 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/10456/" rel="bookmark" class="td-image-wrap " title="Edición Impresa 03 05 2020" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web03052020-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web03052020-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web03052020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Edición Impresa 03 05 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/10456/" rel="bookmark" title="Edición Impresa 03 05 2020">Edición Impresa 03 05 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/10451/" rel="bookmark" class="td-image-wrap " title="Edición Impresa 02 05 2020" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web02052020-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web02052020-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web02052020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Edición Impresa 02 05 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/10451/" rel="bookmark" title="Edición Impresa 02 05 2020">Edición Impresa 02 05 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/ediciones/10385/" rel="bookmark" class="td-image-wrap " title="Edición Impresa 01 05 2020" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web01052020-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web01052020-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/05/el-diario-web01052020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Edición Impresa 01 05 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/ediciones/10385/" rel="bookmark" title="Edición Impresa 01 05 2020">Edición Impresa 01 05 2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_97_9d8" data-td_block_id="tdi_97_9d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_97_9d8" data-td_block_id="tdi_97_9d8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1579"><a href="https://diariodelcusco.pe/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_101_cf2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_101_cf2" ><script>var block_tdi_101_cf2 = new tdBlock();
block_tdi_101_cf2.id = "tdi_101_cf2";
block_tdi_101_cf2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"218","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_101_cf2","tdc_css_class":"tdi_101_cf2","tdc_css_class_style":"tdi_101_cf2_rand_style"}';
block_tdi_101_cf2.td_column_number = "3";
block_tdi_101_cf2.block_type = "td_block_mega_menu";
block_tdi_101_cf2.post_count = "5";
block_tdi_101_cf2.found_posts = "405";
block_tdi_101_cf2.header_color = "";
block_tdi_101_cf2.ajax_pagination_infinite_stop = "";
block_tdi_101_cf2.max_num_pages = "81";
tdBlocksArray.push(block_tdi_101_cf2);
</script><div id=tdi_101_cf2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/10395/" rel="bookmark" class="td-image-wrap " title="Cienciano: Recibirá 50 mil dólares por parte de la FPF | Se previene y adquiere 200 pruebas rápidas Covid-19" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/05/cienciano-coronavirus-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/05/cienciano-coronavirus-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/05/cienciano-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cienciano: Recibirá 50 mil dólares por parte de la FPF | Se previene y adquiere 200 pruebas rápidas Covid-19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/10395/" rel="bookmark" title="Cienciano: Recibirá 50 mil dólares por parte de la FPF | Se previene y adquiere 200 pruebas rápidas Covid-19">Cienciano: Recibirá 50 mil dólares por parte de la FPF |&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/10345/" rel="bookmark" class="td-image-wrap " title="Con mascarillas y guantes próximo regreso de la Liga 1" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/cienciano-mascarillas-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/cienciano-mascarillas-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/cienciano-mascarillas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Con mascarillas y guantes próximo regreso de la Liga 1" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/10345/" rel="bookmark" title="Con mascarillas y guantes próximo regreso de la Liga 1">Con mascarillas y guantes próximo regreso de la Liga 1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/10250/" rel="bookmark" class="td-image-wrap " title="#Cienciano: Proponen reducir el 25% del sueldo a jugadores" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/03/cienciano-ganador-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/03/cienciano-ganador-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/03/cienciano-ganador-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="#Cienciano: Proponen reducir el 25% del sueldo a jugadores" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/10250/" rel="bookmark" title="#Cienciano: Proponen reducir el 25% del sueldo a jugadores">#Cienciano: Proponen reducir el 25% del sueldo a jugadores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/10248/" rel="bookmark" class="td-image-wrap " title="Alexander Lecaros: «Estar en Brasil me ayudará a llegar a la selección peruana»" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/01/alexander-elcaros-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/01/alexander-elcaros-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/01/alexander-elcaros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alexander Lecaros: «Estar en Brasil me ayudará a llegar a la selección peruana»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/10248/" rel="bookmark" title="Alexander Lecaros: «Estar en Brasil me ayudará a llegar a la selección peruana»">Alexander Lecaros: «Estar en Brasil me ayudará a llegar a la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/deportes/10202/" rel="bookmark" class="td-image-wrap " title="Cienciano en medio de la pandemia | Situación de los clubes y futbolistas peruanos" ><img width="218" height="150" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2020/04/cienciano-corona-218x150.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2020/04/cienciano-corona-218x150.jpg 218w, https://diariodelcusco.pe/wp-content/uploads/2020/04/cienciano-corona-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cienciano en medio de la pandemia | Situación de los clubes y futbolistas peruanos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/deportes/10202/" rel="bookmark" title="Cienciano en medio de la pandemia | Situación de los clubes y futbolistas peruanos">Cienciano en medio de la pandemia | Situación de los clubes&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_101_cf2" data-td_block_id="tdi_101_cf2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_101_cf2" data-td_block_id="tdi_101_cf2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1585"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_102_8bc td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_102_8bc" ><script>var block_tdi_102_8bc = new tdBlock();
block_tdi_102_8bc.id = "tdi_102_8bc";
block_tdi_102_8bc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"223","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_102_8bc","tdc_css_class":"tdi_102_8bc","tdc_css_class_style":"tdi_102_8bc_rand_style"}';
block_tdi_102_8bc.td_column_number = "3";
block_tdi_102_8bc.block_type = "td_block_mega_menu";
block_tdi_102_8bc.post_count = "5";
block_tdi_102_8bc.found_posts = "32";
block_tdi_102_8bc.header_color = "";
block_tdi_102_8bc.ajax_pagination_infinite_stop = "";
block_tdi_102_8bc.max_num_pages = "7";
tdBlocksArray.push(block_tdi_102_8bc);
</script><div id=tdi_102_8bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5483/" rel="bookmark" class="td-image-wrap " title="El Sabueso 24 10 19" ><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 24 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5483/" rel="bookmark" title="El Sabueso 24 10 19">El Sabueso 24 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5385/" rel="bookmark" class="td-image-wrap " title="El Sabueso 23 10 19" ><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 23 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5385/" rel="bookmark" title="El Sabueso 23 10 19">El Sabueso 23 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5305/" rel="bookmark" class="td-image-wrap " title="El Sabueso 22 10 19" ><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 22 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5305/" rel="bookmark" title="El Sabueso 22 10 19">El Sabueso 22 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5237/" rel="bookmark" class="td-image-wrap " title="El Sabueso 21 10 19" ><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 21 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5237/" rel="bookmark" title="El Sabueso 21 10 19">El Sabueso 21 10 19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/opinion/5181/" rel="bookmark" class="td-image-wrap " title="El Sabueso 18 10 19" ><img width="218" height="123" class="entry-thumb" src="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg"  srcset="https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso.jpg 1280w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2019/08/el-sabueso-1024x576.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Sabueso 18 10 19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/opinion/5181/" rel="bookmark" title="El Sabueso 18 10 19">El Sabueso 18 10 19</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_102_8bc" data-td_block_id="tdi_102_8bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_102_8bc" data-td_block_id="tdi_102_8bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; El Diario del Cusco - Maquetado por <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c7a1878aa3">[email&#160;protected]</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>¡Contenido protegido!</div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "Disculpa, no tienes autorización para imprimir esta página. Gracias"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://diariodelcusco.pe/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://diariodelcusco.pe/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://diariodelcusco.pe/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://diariodelcusco.pe/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5eb09c8a34fbf
    -->

    <script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/custom-facebook-feed-pro/js/cff-scripts.js?ver=3.9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"es_ES","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/widgets/google-translate/google-translate.min.js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.4.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Cusco","api_location":"Cusco","api_language":"es","api_key":"a889bd6ee5c4ea8547737b429a0e2537","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[17,62.60000000000000142108547152020037174224853515625],"today_humidity":45,"today_wind_speed":[3.100000000000000088817841970012523233890533447265625,1.899999999999999911182158029987476766109466552734375],"today_min":[17,62.60000000000000142108547152020037174224853515625],"today_max":[17,62.60000000000000142108547152020037174224853515625],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1588636800,"day_name":"Mar","day_temp":[17,62],"owm_day_index":0},{"timestamp":1588723200,"day_name":"Mi\u00e9","day_temp":[17,63],"owm_day_index":8},{"timestamp":1588809600,"day_name":"Jue","day_temp":[16,61],"owm_day_index":16},{"timestamp":1588896000,"day_name":"Vie","day_temp":[16,60],"owm_day_index":24},{"timestamp":1588982400,"day_name":"S\u00e1b","day_temp":[11,52],"owm_day_index":32}]});
				});
			
			
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'165746329',post:'10465',tz:'-5',srv:'diariodelcusco.pe'} ]);
	_stq.push([ 'clickTrackerInit', '165746329', '10465' ]);
</script>

</body>
</html>