<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Edición Impresa | Lunes 17 01 2022 (Incluye Crónica Judicial) - 24 páginas | El Diario del Cusco | Una gran ventana del Cusco para el mundo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://diariodelcusco.pe/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://diariodelcusco.pe/wp-content/uploads/2022/01/gRecurso-43eldiariologo-300x290.png">
<!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home -->
<meta name="description" content="PRIMERA NOTICIA"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-lunes-17-01-2022-incluye-cronica-judicial-24-paginas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Edición Impresa | Lunes 17 01 2022 (Incluye Crónica Judicial) - 24 páginas | El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta property="og:description" content="PRIMERA NOTICIA" />
<meta property="og:url" content="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-lunes-17-01-2022-incluye-cronica-judicial-24-paginas/" />
<meta property="og:site_name" content="El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta property="article:publisher" content="https://www.facebook.com/diariocusco" />
<meta property="article:tag" content="cronica judicial" />
<meta property="article:tag" content="cusco" />
<meta property="article:tag" content="cuzco" />
<meta property="article:tag" content="diario cusco" />
<meta property="article:tag" content="Diario El Peruano" />
<meta property="article:tag" content="diario judicial" />
<meta property="article:tag" content="edicion de hoy" />
<meta property="article:tag" content="edicion digital" />
<meta property="article:tag" content="edicion impresa" />
<meta property="article:tag" content="el diario del cusco" />
<meta property="article:tag" content="judiciales" />
<meta property="article:tag" content="noticias cusco" />
<meta property="article:tag" content="noticias diarias" />
<meta property="article:tag" content="noticias peru" />
<meta property="article:tag" content="noticias semanales" />
<meta property="article:tag" content="periodico" />
<meta property="article:tag" content="poder judicial" />
<meta property="article:tag" content="Prensa Cusco" />
<meta property="article:tag" content="ultimas noticias cusco" />
<meta property="article:section" content="Ediciones" />
<meta property="og:updated_time" content="2022-01-17T06:53:53-05:00" />
<meta property="og:image" content="https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar-21.jpg" />
<meta property="og:image:secure_url" content="https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar-21.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Edición Impresa | Lunes 17 01 2022 (Incluye Crónica Judicial) &#8211; 24 páginas" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-01-17T06:53:47-05:00" />
<meta property="article:modified_time" content="2022-01-17T06:53:53-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Edición Impresa | Lunes 17 01 2022 (Incluye Crónica Judicial) - 24 páginas | El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta name="twitter:description" content="PRIMERA NOTICIA" />
<meta name="twitter:image" content="https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar-21.jpg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="RedaccionED" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://diariodelcusco.pe/#organization","name":"El Diario del Cusco | Una gran ventana del Cusco para el mundo","url":"https://diariodelcusco.pe"},{"@type":"WebSite","@id":"https://diariodelcusco.pe/#website","url":"https://diariodelcusco.pe","name":"El Diario del Cusco | Una gran ventana del Cusco para el mundo","publisher":{"@id":"https://diariodelcusco.pe/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar-21.jpg","url":"https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar-21.jpg","width":"1200","height":"630","inLanguage":"es"},{"@type":"Person","@id":"https://diariodelcusco.pe/author/redaccioned/","name":"RedaccionED","url":"https://diariodelcusco.pe/author/redaccioned/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/6cc84318696e00fd6307f01212ba2689?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/6cc84318696e00fd6307f01212ba2689?s=96&amp;d=mm&amp;r=g","caption":"RedaccionED","inLanguage":"es"},"sameAs":["https://diariodelcusco.pe"],"worksFor":{"@id":"https://diariodelcusco.pe/#organization"}},{"@type":"WebPage","@id":"https://diariodelcusco.pe/2022/ediciones/edicion-impresa-lunes-17-01-2022-incluye-cronica-judicial-24-paginas/#webpage","url":"https://diariodelcusco.pe/2022/ediciones/edicion-impresa-lunes-17-01-2022-incluye-cronica-judicial-24-paginas/","name":"Edici\u00f3n Impresa | Lunes 17 01 2022 (Incluye Cr\u00f3nica Judicial) - 24 p\u00e1ginas | El Diario del Cusco | Una gran ventana del Cusco para el mundo","datePublished":"2022-01-17T06:53:47-05:00","dateModified":"2022-01-17T06:53:53-05:00","author":{"@id":"https://diariodelcusco.pe/author/redaccioned/"},"isPartOf":{"@id":"https://diariodelcusco.pe/#website"},"primaryImageOfPage":{"@id":"https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar-21.jpg"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Edici\u00f3n Impresa | Lunes 17 01 2022 (Incluye Cr\u00f3nica Judicial) - 24 p\u00e1ginas | El Diario del Cusco | Una gran","datePublished":"2022-01-17T06:53:47-05:00","dateModified":"2022-01-17T06:53:53-05:00","author":{"@id":"https://diariodelcusco.pe/author/redaccioned/"},"publisher":{"@id":"https://diariodelcusco.pe/#organization"},"description":"PRIMERA NOTICIA","copyrightYear":"2022","copyrightHolder":{"@id":"https://diariodelcusco.pe/#organization"},"name":"Edici\u00f3n Impresa | Lunes 17 01 2022 (Incluye Cr\u00f3nica Judicial) - 24 p\u00e1ginas | El Diario del Cusco | Una gran","@id":"https://diariodelcusco.pe/2022/ediciones/edicion-impresa-lunes-17-01-2022-incluye-cronica-judicial-24-paginas/#richSnippet","isPartOf":{"@id":"https://diariodelcusco.pe/2022/ediciones/edicion-impresa-lunes-17-01-2022-incluye-cronica-judicial-24-paginas/#webpage"},"image":{"@id":"https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar-21.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://diariodelcusco.pe/2022/ediciones/edicion-impresa-lunes-17-01-2022-incluye-cronica-judicial-24-paginas/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Feed" href="https://diariodelcusco.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Feed de los comentarios" href="https://diariodelcusco.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Comentario Edición Impresa | Lunes 17 01 2022 (Incluye Crónica Judicial) &#8211; 24 páginas del feed" href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-lunes-17-01-2022-incluye-cronica-judicial-24-paginas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodelcusco.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariodelcusco.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://diariodelcusco.pe/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://diariodelcusco.pe/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://diariodelcusco.pe/wp-content/themes/Newspaper/style.css?ver=11.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://diariodelcusco.pe/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://diariodelcusco.pe/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodelcusco.pe/wp-json/wp/v2/posts/8325" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodelcusco.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodelcusco.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://diariodelcusco.pe/?p=8325' />
<link rel="alternate" type="application/json+oembed" href="https://diariodelcusco.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelcusco.pe%2F2022%2Fediciones%2Fedicion-impresa-lunes-17-01-2022-incluye-cronica-judicial-24-paginas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodelcusco.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelcusco.pe%2F2022%2Fediciones%2Fedicion-impresa-lunes-17-01-2022-incluye-cronica-judicial-24-paginas%2F&#038;format=xml" />
            <style>
                img.lazy {
                    opacity: 0;
                }
                img:not(.initial) {
                    transition: opacity 1s;
                }
                img.initial,
                img.loaded,
                img.error {
                    opacity: 1;
                }

                img:not([src]) {
                    visibility: hidden;
                }
            </style>
            <style type='text/css'>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0cb8ff0cdd","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%year%\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style>
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diariodelcusco.pe\/wp-admin\/","wpRestNonce":"0cb8ff0cdd","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%year%\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/diariodelcusco.pe\/wp-admin\/","wpRestNonce":"0cb8ff0cdd","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%year%\/%category%\/%postname%\/","postId":8325};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://diariodelcusco.pe/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariodelcusco.pe/category/ediciones/",
                    "name": "Ediciones"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariodelcusco.pe/2022/ediciones/edicion-impresa-lunes-17-01-2022-incluye-cronica-judicial-24-paginas/",
                    "name": "Edición Impresa | Lunes 17 01 2022 (Incluye Crónica Judicial) &#8211; 24..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://diariodelcusco.pe/wp-content/uploads/2022/01/cropped-gRecurso-43eldiariologo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diariodelcusco.pe/wp-content/uploads/2022/01/cropped-gRecurso-43eldiariologo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariodelcusco.pe/wp-content/uploads/2022/01/cropped-gRecurso-43eldiariologo-180x180.png" />
<meta name="msapplication-TileImage" content="https://diariodelcusco.pe/wp-content/uploads/2022/01/cropped-gRecurso-43eldiariologo-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #0050ef;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0050ef;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0050ef;
                }
                .tdm-btn-style1 {
					background-color: #0050ef;
				}
				.tdm-btn-style2:before {
				    border-color: #0050ef;
				}
				.tdm-btn-style2 {
				    color: #0050ef;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0050ef;
                    -moz-box-shadow: 0 2px 16px #0050ef;
                    box-shadow: 0 2px 16px #0050ef;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0050ef;
                    -moz-box-shadow: 0 4px 26px #0050ef;
                    box-shadow: 0 4px 26px #0050ef;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-8325 single-format-standard td-standard-pack edicion-impresa-lunes-17-01-2022-incluye-cronica-judicial-24-paginas global-block-template-13 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-movil-todo-container"><ul id="menu-movil-todo" class="td-mobile-main-menu"><li id="menu-item-1938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1938"><a href="https://diariodelcusco.pe/category/actualidad/">Noticias Cusco</a></li>
<li id="menu-item-3274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3274"><a href="https://diariodelcusco.pe/category/regionales/">Regionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/acomayo/">Acomayo</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/anta/">Anta</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/calca/">Calca</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/canas/">Canas</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/canchis/">Canchis</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/chumbivilcas/">Chumbivilcas</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/espinar/">Espinar</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/la-convencion/">La Convención</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/paruro/">Paruro</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/paucartambo/">Paucartambo</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/quispicanchi/">Quispicanchi</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/urubamba/">Urubamba</a></li>
</ul>
</li>
<li id="menu-item-1939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1939"><a href="https://diariodelcusco.pe/category/tendencias/">Perú e Internacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/tendencias/mundo/">Mundo</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/tendencias/peru/">Perú</a></li>
</ul>
</li>
<li id="menu-item-1940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1940"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones Impresas</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1941"><a href="https://diariodelcusco.pe/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/deportes/cienciano/">Cienciano</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/deportes/cusco-fc/">Cusco FC</a></li>
</ul>
</li>
<li id="menu-item-1942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://diariodelcusco.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
            </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Cusco</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martes, enero 18, 2022
            </div>
        </div>
    </div>



            </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            
                            </form>
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://diariodelcusco.pe/">
				<picture>
<source type="image/webp" srcset="https://diariodelcusco.pe/wp-content/uploads/2021/12/Recurso-37-300x113.png.webp"/>
<picture>
<source type="image/webp" srcset="https://diariodelcusco.pe/wp-content/uploads/2021/12/Recurso-37-300x113.png.webp"/>
<picture>
<source type="image/webp" srcset="https://diariodelcusco.pe/wp-content/uploads/2021/12/Recurso-37-300x113.png.webp"/>
<img  alt="" data-src="https://diariodelcusco.pe/wp-content/uploads/2021/12/Recurso-37-300x113.png" class="lazy" src="" />
</picture>

</picture>

</picture>

				<span class="td-visual-hidden">El Diario del Cusco | Una gran ventana del Cusco para el mundo</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://diariodelcusco.pe/">
			<picture>
<source type="image/webp" srcset="https://diariodelcusco.pe/wp-content/uploads/2021/12/Recurso-37-300x113.png.webp"/>
<picture>
<source type="image/webp" srcset="https://diariodelcusco.pe/wp-content/uploads/2021/12/Recurso-37-300x113.png.webp"/>
<picture>
<source type="image/webp" srcset="https://diariodelcusco.pe/wp-content/uploads/2021/12/Recurso-37-300x113.png.webp"/>
<img  alt="" data-src="https://diariodelcusco.pe/wp-content/uploads/2021/12/Recurso-37-300x113.png" class="lazy" src="" />
</picture>

</picture>

</picture>

		</a>
			<a class="td-header-logo td-sticky-disable" href="https://diariodelcusco.pe/">
			<picture>
<source type="image/webp" srcset="https://diariodelcusco.pe/wp-content/uploads/2021/12/Recurso-37-300x113.png.webp"/>
<picture>
<source type="image/webp" srcset="https://diariodelcusco.pe/wp-content/uploads/2021/12/Recurso-37-300x113.png.webp"/>
<picture>
<source type="image/webp" srcset="https://diariodelcusco.pe/wp-content/uploads/2021/12/Recurso-37-300x113.png.webp"/>
<img  alt="" data-src="https://diariodelcusco.pe/wp-content/uploads/2021/12/Recurso-37-300x113.png" class="lazy" src="" />
</picture>

</picture>

</picture>

		</a>
	    </div>
    <div class="menu-movil-todo-container"><ul id="menu-movil-todo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1938"><a href="https://diariodelcusco.pe/category/actualidad/">Noticias Cusco</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13 td_ajax_preloading_preload"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "1096";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "220";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/actualidad/cusco-ingreso-a-fase-v-de-la-pandemia-por-alto-incremento-de-los-contagios/" rel="bookmark" class="td-image-wrap " title="Cusco ingreso a Fase V de la pandemia por alto incremento de los contagios" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cusco ingreso a Fase V de la pandemia por alto incremento de los contagios" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/01/My-Post-31-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/actualidad/cusco-ingreso-a-fase-v-de-la-pandemia-por-alto-incremento-de-los-contagios/" rel="bookmark" title="Cusco ingreso a Fase V de la pandemia por alto incremento de los contagios">Cusco ingreso a Fase V de la pandemia por alto incremento&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/actualidad/desde-hoy-pagan-bono-wanuchay-de-350-soles-para-agricultores/" rel="bookmark" class="td-image-wrap " title="Desde hoy pagan bono wanuchay de 350 soles para agricultores" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Desde hoy pagan bono wanuchay de 350 soles para agricultores" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/01/My-Post-21-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/actualidad/desde-hoy-pagan-bono-wanuchay-de-350-soles-para-agricultores/" rel="bookmark" title="Desde hoy pagan bono wanuchay de 350 soles para agricultores">Desde hoy pagan bono wanuchay de 350 soles para agricultores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/actualidad/movimiento-de-tierras-para-el-aeropuerto-de-chinchero-alcanzo-el-50-de-avance/" rel="bookmark" class="td-image-wrap " title="Movimiento de tierras para el aeropuerto de Chinchero alcanzo el 50% de avance" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Movimiento de tierras para el aeropuerto de Chinchero alcanzo el 50% de avance" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/01/My-Post2911-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/actualidad/movimiento-de-tierras-para-el-aeropuerto-de-chinchero-alcanzo-el-50-de-avance/" rel="bookmark" title="Movimiento de tierras para el aeropuerto de Chinchero alcanzo el 50% de avance">Movimiento de tierras para el aeropuerto de Chinchero alcanzo el 50%&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/actualidad/mayores-de-50-anos-deberan-presentar-carne-de-vacunacion-con-las-tres-dosis/" rel="bookmark" class="td-image-wrap " title="Mayores de 50 años deberán presentar carné de vacunación con las tres dosis" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mayores de 50 años deberán presentar carné de vacunación con las tres dosis" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/01/My-Post2871-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/actualidad/mayores-de-50-anos-deberan-presentar-carne-de-vacunacion-con-las-tres-dosis/" rel="bookmark" title="Mayores de 50 años deberán presentar carné de vacunación con las tres dosis">Mayores de 50 años deberán presentar carné de vacunación con las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/actualidad/transferencias-de-mineria-a-gobiernos-regionales-del-sur-sumaron-3-mil-493-millones-de-soles-el-2021/" rel="bookmark" class="td-image-wrap " title="Transferencias de minería a gobiernos regionales del sur sumaron 3 mil 493 millones de soles el 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Transferencias de minería a gobiernos regionales del sur sumaron 3 mil 493 millones de soles el 2021" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/01/My-Post2861-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/actualidad/transferencias-de-mineria-a-gobiernos-regionales-del-sur-sumaron-3-mil-493-millones-de-soles-el-2021/" rel="bookmark" title="Transferencias de minería a gobiernos regionales del sur sumaron 3 mil 493 millones de soles el 2021">Transferencias de minería a gobiernos regionales del sur sumaron 3 mil&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3274"><a href="https://diariodelcusco.pe/category/regionales/">Regionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_13 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"516","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "130";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "33";
tdBlocksArray.push(block_tdi_2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://diariodelcusco.pe/category/regionales/">Todo</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="597" href="https://diariodelcusco.pe/category/regionales/acomayo/">Acomayo</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="524" href="https://diariodelcusco.pe/category/regionales/anta/">Anta</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="564" href="https://diariodelcusco.pe/category/regionales/calca/">Calca</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="596" href="https://diariodelcusco.pe/category/regionales/canas/">Canas</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="518" href="https://diariodelcusco.pe/category/regionales/canchis/">Canchis</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_9" data-td_block_id="tdi_2" data-td_filter_value="517" href="https://diariodelcusco.pe/category/regionales/chumbivilcas/">Chumbivilcas</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_10" data-td_block_id="tdi_2" data-td_filter_value="530" href="https://diariodelcusco.pe/category/regionales/espinar/">Espinar</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_11" data-td_block_id="tdi_2" data-td_filter_value="526" href="https://diariodelcusco.pe/category/regionales/la-convencion/">La Convención</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_12" data-td_block_id="tdi_2" data-td_filter_value="598" href="https://diariodelcusco.pe/category/regionales/paruro/">Paruro</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_13" data-td_block_id="tdi_2" data-td_filter_value="599" href="https://diariodelcusco.pe/category/regionales/paucartambo/">Paucartambo</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_14" data-td_block_id="tdi_2" data-td_filter_value="521" href="https://diariodelcusco.pe/category/regionales/quispicanchi/">Quispicanchi</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_15" data-td_block_id="tdi_2" data-td_filter_value="534" href="https://diariodelcusco.pe/category/regionales/urubamba/">Urubamba</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/actualidad/13-distritos-de-region-cusco-no-superan-el-50-de-cobertura-de-vacunacion-contra-el-covid-19/" rel="bookmark" class="td-image-wrap " title="13 distritos de región Cusco no superan el 50% de cobertura de vacunación contra el covid-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="13 distritos de región Cusco no superan el 50% de cobertura de vacunación contra el covid-19" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/01/My-Post2891-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/actualidad/13-distritos-de-region-cusco-no-superan-el-50-de-cobertura-de-vacunacion-contra-el-covid-19/" rel="bookmark" title="13 distritos de región Cusco no superan el 50% de cobertura de vacunación contra el covid-19">13 distritos de región Cusco no superan el 50% de cobertura&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/actualidad/encadenaron-a-representante-de-empresa-constructora-por-no-pagar-a-trabajadores/" rel="bookmark" class="td-image-wrap " title="Encadenaron a representante de empresa constructora por no pagar a trabajadores" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Encadenaron a representante de empresa constructora por no pagar a trabajadores" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/01/My-Post2751-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/actualidad/encadenaron-a-representante-de-empresa-constructora-por-no-pagar-a-trabajadores/" rel="bookmark" title="Encadenaron a representante de empresa constructora por no pagar a trabajadores">Encadenaron a representante de empresa constructora por no pagar a trabajadores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/actualidad/evidencia-que-gobierno-mintio-con-respecto-a-la-solucion-de-paralizacion-contra-las-bambas/" rel="bookmark" class="td-image-wrap " title="Capacmarcca pide reunión urgente o reinician bloqueo del corredor minero sur" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Capacmarcca pide reunión urgente o reinician bloqueo del corredor minero sur" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/01/My-Post2721-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/actualidad/evidencia-que-gobierno-mintio-con-respecto-a-la-solucion-de-paralizacion-contra-las-bambas/" rel="bookmark" title="Capacmarcca pide reunión urgente o reinician bloqueo del corredor minero sur">Capacmarcca pide reunión urgente o reinician bloqueo del corredor minero sur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/junta-de-usuarios-de-riego-de-cusco-anuncia-que-hoy-desarrollaran-paralizacion-contra-gobierno-de-pedro-castillo/" rel="bookmark" class="td-image-wrap " title="Junta de usuarios de riego de Cusco anuncia que hoy desarrollaran paralización contra gobierno de Pedro Castillo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Junta de usuarios de riego de Cusco anuncia que hoy desarrollaran paralización contra gobierno de Pedro Castillo" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/12/My-Post2301-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/junta-de-usuarios-de-riego-de-cusco-anuncia-que-hoy-desarrollaran-paralizacion-contra-gobierno-de-pedro-castillo/" rel="bookmark" title="Junta de usuarios de riego de Cusco anuncia que hoy desarrollaran paralización contra gobierno de Pedro Castillo">Junta de usuarios de riego de Cusco anuncia que hoy desarrollaran&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1939"><a href="https://diariodelcusco.pe/category/tendencias/">Perú e Internacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16 td_with_ajax_pagination td-pb-border-top td_block_template_13 td_ajax_preloading_preload"  data-td-block-uid="tdi_16" ><script>var block_tdi_16 = new tdBlock();
block_tdi_16.id = "tdi_16";
block_tdi_16.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16","tdc_css_class":"tdi_16","tdc_css_class_style":"tdi_16_rand_style"}';
block_tdi_16.td_column_number = "3";
block_tdi_16.block_type = "td_block_mega_menu";
block_tdi_16.post_count = "4";
block_tdi_16.found_posts = "755";
block_tdi_16.header_color = "";
block_tdi_16.ajax_pagination_infinite_stop = "";
block_tdi_16.max_num_pages = "189";
tdBlocksArray.push(block_tdi_16);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_16" id="tdi_17" data-td_block_id="tdi_16" data-td_filter_value="" href="https://diariodelcusco.pe/category/tendencias/">Todo</a><a class="mega-menu-sub-cat-tdi_16"  id="tdi_18" data-td_block_id="tdi_16" data-td_filter_value="732" href="https://diariodelcusco.pe/category/tendencias/mundo/">Mundo</a><a class="mega-menu-sub-cat-tdi_16"  id="tdi_19" data-td_block_id="tdi_16" data-td_filter_value="724" href="https://diariodelcusco.pe/category/tendencias/peru/">Perú</a></div></div><div id=tdi_16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/actualidad/mayores-de-50-anos-deberan-presentar-carne-de-vacunacion-con-las-tres-dosis/" rel="bookmark" class="td-image-wrap " title="Mayores de 50 años deberán presentar carné de vacunación con las tres dosis" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mayores de 50 años deberán presentar carné de vacunación con las tres dosis" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/01/My-Post2871-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/actualidad/mayores-de-50-anos-deberan-presentar-carne-de-vacunacion-con-las-tres-dosis/" rel="bookmark" title="Mayores de 50 años deberán presentar carné de vacunación con las tres dosis">Mayores de 50 años deberán presentar carné de vacunación con las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/actualidad/transferencias-de-mineria-a-gobiernos-regionales-del-sur-sumaron-3-mil-493-millones-de-soles-el-2021/" rel="bookmark" class="td-image-wrap " title="Transferencias de minería a gobiernos regionales del sur sumaron 3 mil 493 millones de soles el 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Transferencias de minería a gobiernos regionales del sur sumaron 3 mil 493 millones de soles el 2021" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/01/My-Post2861-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/actualidad/transferencias-de-mineria-a-gobiernos-regionales-del-sur-sumaron-3-mil-493-millones-de-soles-el-2021/" rel="bookmark" title="Transferencias de minería a gobiernos regionales del sur sumaron 3 mil 493 millones de soles el 2021">Transferencias de minería a gobiernos regionales del sur sumaron 3 mil&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/tendencias/alertan-sobre-incremento-de-cirugia-de-manga-gastrica-en-sitios-no-calificados/" rel="bookmark" class="td-image-wrap " title="Alertan sobre incremento de cirugía de manga gástrica en sitios no calificados" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alertan sobre incremento de cirugía de manga gástrica en sitios no calificados" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/01/My-Post2881-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/tendencias/alertan-sobre-incremento-de-cirugia-de-manga-gastrica-en-sitios-no-calificados/" rel="bookmark" title="Alertan sobre incremento de cirugía de manga gástrica en sitios no calificados">Alertan sobre incremento de cirugía de manga gástrica en sitios no&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/tendencias/bruno-pacheco-sigue-cambiando-de-version-sobre-veinte-mil-dolares-hallados-en-bano-de-su-exoficina/" rel="bookmark" class="td-image-wrap " title="Bruno Pacheco sigue cambiando de versión sobre veinte mil dólares hallados en baño de su exoficina" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bruno Pacheco sigue cambiando de versión sobre veinte mil dólares hallados en baño de su exoficina" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/01/My-Post2901-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/tendencias/bruno-pacheco-sigue-cambiando-de-version-sobre-veinte-mil-dolares-hallados-en-bano-de-su-exoficina/" rel="bookmark" title="Bruno Pacheco sigue cambiando de versión sobre veinte mil dólares hallados en baño de su exoficina">Bruno Pacheco sigue cambiando de versión sobre veinte mil dólares hallados&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1940"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_20 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13 td_ajax_preloading_preload"  data-td-block-uid="tdi_20" ><script>var block_tdi_20 = new tdBlock();
block_tdi_20.id = "tdi_20";
block_tdi_20.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_20","tdc_css_class":"tdi_20","tdc_css_class_style":"tdi_20_rand_style"}';
block_tdi_20.td_column_number = "3";
block_tdi_20.block_type = "td_block_mega_menu";
block_tdi_20.post_count = "5";
block_tdi_20.found_posts = "596";
block_tdi_20.header_color = "";
block_tdi_20.ajax_pagination_infinite_stop = "";
block_tdi_20.max_num_pages = "120";
tdBlocksArray.push(block_tdi_20);
</script><div id=tdi_20 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-martes-18-01-2022-incluye-cronica-judicial-20-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Martes 18 01 2022 (Incluye Crónica Judicial) &#8211; 20 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Martes 18 01 2022 (Incluye Crónica Judicial) &#8211; 20 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar-31-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-martes-18-01-2022-incluye-cronica-judicial-20-paginas/" rel="bookmark" title="Edición Impresa | Martes 18 01 2022 (Incluye Crónica Judicial) &#8211; 20 páginas">Edición Impresa | Martes 18 01 2022 (Incluye Crónica Judicial) &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-lunes-17-01-2022-incluye-cronica-judicial-24-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Lunes 17 01 2022 (Incluye Crónica Judicial) &#8211; 24 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Lunes 17 01 2022 (Incluye Crónica Judicial) &#8211; 24 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar-21-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-lunes-17-01-2022-incluye-cronica-judicial-24-paginas/" rel="bookmark" title="Edición Impresa | Lunes 17 01 2022 (Incluye Crónica Judicial) &#8211; 24 páginas">Edición Impresa | Lunes 17 01 2022 (Incluye Crónica Judicial) &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-domingo-16-01-2022-12-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Domingo 16 01 2022 &#8211; 12 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Domingo 16 01 2022 &#8211; 12 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar-11-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-domingo-16-01-2022-12-paginas/" rel="bookmark" title="Edición Impresa | Domingo 16 01 2022 &#8211; 12 páginas">Edición Impresa | Domingo 16 01 2022 &#8211; 12 páginas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-sabado-15-01-2022-12-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Sábado 15 01 2022 &#8211; 12 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Sábado 15 01 2022 &#8211; 12 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar151-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-sabado-15-01-2022-12-paginas/" rel="bookmark" title="Edición Impresa | Sábado 15 01 2022 &#8211; 12 páginas">Edición Impresa | Sábado 15 01 2022 &#8211; 12 páginas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-viernes-14-01-2022-incluye-cronica-judicial-20-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Viernes 14 01 2022 (Incluye Crónica Judicial) &#8211; 20 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Viernes 14 01 2022 (Incluye Crónica Judicial) &#8211; 20 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar141-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-viernes-14-01-2022-incluye-cronica-judicial-20-paginas/" rel="bookmark" title="Edición Impresa | Viernes 14 01 2022 (Incluye Crónica Judicial) &#8211; 20 páginas">Edición Impresa | Viernes 14 01 2022 (Incluye Crónica Judicial) &#8211;&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1941"><a href="https://diariodelcusco.pe/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21 td_with_ajax_pagination td-pb-border-top td_block_template_13 td_ajax_preloading_preload"  data-td-block-uid="tdi_21" ><script>var block_tdi_21 = new tdBlock();
block_tdi_21.id = "tdi_21";
block_tdi_21.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21","tdc_css_class":"tdi_21","tdc_css_class_style":"tdi_21_rand_style"}';
block_tdi_21.td_column_number = "3";
block_tdi_21.block_type = "td_block_mega_menu";
block_tdi_21.post_count = "4";
block_tdi_21.found_posts = "86";
block_tdi_21.header_color = "";
block_tdi_21.ajax_pagination_infinite_stop = "";
block_tdi_21.max_num_pages = "22";
tdBlocksArray.push(block_tdi_21);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_21" id="tdi_22" data-td_block_id="tdi_21" data-td_filter_value="" href="https://diariodelcusco.pe/category/deportes/">Todo</a><a class="mega-menu-sub-cat-tdi_21"  id="tdi_23" data-td_block_id="tdi_21" data-td_filter_value="584" href="https://diariodelcusco.pe/category/deportes/cienciano/">Cienciano</a><a class="mega-menu-sub-cat-tdi_21"  id="tdi_24" data-td_block_id="tdi_21" data-td_filter_value="585" href="https://diariodelcusco.pe/category/deportes/cusco-fc/">Cusco FC</a></div></div><div id=tdi_21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/deportes/nada-esta-dicho-para-cusco-f-c/" rel="bookmark" class="td-image-wrap " title="NADA ESTÁ DICHO PARA CUSCO F. C." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="NADA ESTÁ DICHO PARA CUSCO F. C." data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/11/My-Post1591-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/deportes/nada-esta-dicho-para-cusco-f-c/" rel="bookmark" title="NADA ESTÁ DICHO PARA CUSCO F. C.">NADA ESTÁ DICHO PARA CUSCO F. C.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/deportes/estos-son-los-equipos-de-futbol-mas-representativos-de-peru/" rel="bookmark" class="td-image-wrap " title="Estos son los equipos de fútbol más representativos de Perú" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Estos son los equipos de fútbol más representativos de Perú" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/05/Para-web-El-Diario3412-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/deportes/estos-son-los-equipos-de-futbol-mas-representativos-de-peru/" rel="bookmark" title="Estos son los equipos de fútbol más representativos de Perú">Estos son los equipos de fútbol más representativos de Perú</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/deportes/cambio-de-fechas-para-la-liga-1-liga-2-y-copa-bicentenario-2021/" rel="bookmark" class="td-image-wrap " title="Cambio de fechas para la Liga 1, Liga 2 y Copa Bicentenario 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cambio de fechas para la Liga 1, Liga 2 y Copa Bicentenario 2021" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/02/Para-web-El-Diario51-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/deportes/cambio-de-fechas-para-la-liga-1-liga-2-y-copa-bicentenario-2021/" rel="bookmark" title="Cambio de fechas para la Liga 1, Liga 2 y Copa Bicentenario 2021">Cambio de fechas para la Liga 1, Liga 2 y Copa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/deportes/delantera-de-cienciano-es-de-temer/" rel="bookmark" class="td-image-wrap " title="Delantera de Cienciano es de temer" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Delantera de Cienciano es de temer" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/02/Para-web-El-Diario341-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/deportes/delantera-de-cienciano-es-de-temer/" rel="bookmark" title="Delantera de Cienciano es de temer">Delantera de Cienciano es de temer</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1942"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13 td_ajax_preloading_preload"  data-td-block-uid="tdi_25" ><script>var block_tdi_25 = new tdBlock();
block_tdi_25.id = "tdi_25";
block_tdi_25.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"147","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25","tdc_css_class":"tdi_25","tdc_css_class_style":"tdi_25_rand_style"}';
block_tdi_25.td_column_number = "3";
block_tdi_25.block_type = "td_block_mega_menu";
block_tdi_25.post_count = "5";
block_tdi_25.found_posts = "5";
block_tdi_25.header_color = "";
block_tdi_25.ajax_pagination_infinite_stop = "";
block_tdi_25.max_num_pages = "1";
tdBlocksArray.push(block_tdi_25);
</script><div id=tdi_25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/opinion/la-amazonia-nueva-farmacia-del-mundo/" rel="bookmark" class="td-image-wrap " title="LA AMAZONÍA, NUEVA FARMACIA DEL MUNDO" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="LA AMAZONÍA, NUEVA FARMACIA DEL MUNDO" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/12/My-Post2161-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/opinion/la-amazonia-nueva-farmacia-del-mundo/" rel="bookmark" title="LA AMAZONÍA, NUEVA FARMACIA DEL MUNDO">LA AMAZONÍA, NUEVA FARMACIA DEL MUNDO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/ser-profesor-en-plena-pandemia-el-reto-de-la-educacion-en-la-selva-del-cusco/" rel="bookmark" class="td-image-wrap " title="Ser profesor en plena pandemia: El reto de la educación en la selva del Cusco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ser profesor en plena pandemia: El reto de la educación en la selva del Cusco" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy871-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/ser-profesor-en-plena-pandemia-el-reto-de-la-educacion-en-la-selva-del-cusco/" rel="bookmark" title="Ser profesor en plena pandemia: El reto de la educación en la selva del Cusco">Ser profesor en plena pandemia: El reto de la educación en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/opinion/como-ve-china-a-america-latina/" rel="bookmark" class="td-image-wrap " title="Cómo ve China a América Latina" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cómo ve China a América Latina" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/09/Para-web-El-Diario196-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/opinion/como-ve-china-a-america-latina/" rel="bookmark" title="Cómo ve China a América Latina">Cómo ve China a América Latina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/opinion/un-fantasma-recorre-el-cusco/" rel="bookmark" class="td-image-wrap " title="Un fantasma recorre el Cusco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un fantasma recorre el Cusco" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/09/Para-web-El-Diario48-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/opinion/un-fantasma-recorre-el-cusco/" rel="bookmark" title="Un fantasma recorre el Cusco">Un fantasma recorre el Cusco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/opinion/dia-del-campesino-algunas-ensenanzas-sobre-valores-tradicionales-y-el-respeto-a-la-naturaleza/" rel="bookmark" class="td-image-wrap " title="Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto a la naturaleza" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto a la naturaleza" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/06/dia-del-campesino-s-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/opinion/dia-del-campesino-algunas-ensenanzas-sobre-valores-tradicionales-y-el-respeto-a-la-naturaleza/" rel="bookmark" title="Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto a la naturaleza">Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social"></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://diariodelcusco.pe/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_26 td_block_template_13 ">

<style>
/* custom css */
.tdi_26.td-a-rec{
					text-align: center;
				}.tdi_26 .td-element-style{
					z-index: -1;
				}.tdi_26.td-a-rec-img{
				    text-align: left;
				}.tdi_26.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_26.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:970px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "3130173912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "3130173912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "3130173912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:250px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "3130173912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://diariodelcusco.pe/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Ediciones" class="entry-crumb" href="https://diariodelcusco.pe/category/ediciones/">Ediciones</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Edición Impresa | Lunes 17 01 2022 (Incluye Crónica Judicial) &#8211; 24...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-8325" class="post-8325 post type-post status-publish format-standard has-post-thumbnail category-ediciones tag-cronica-judicial tag-cusco tag-cuzco tag-diario-cusco tag-diario-el-peruano tag-diario-judicial tag-edicion-de-hoy tag-edicion-digital tag-edicion-impresa tag-el-diario-del-cusco tag-judiciales tag-noticias-cusco tag-noticias-diarias tag-noticias-peru tag-noticias-semanales tag-periodico tag-poder-judicial tag-prensa-cusco tag-ultimas-noticias-cusco" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://diariodelcusco.pe/category/ediciones/">Ediciones</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Edición Impresa | Lunes 17 01 2022 (Incluye Crónica Judicial) &#8211; 24 páginas</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://diariodelcusco.pe/author/redaccioned/">RedaccionED</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-17T06:53:47-05:00" >enero 17, 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://diariodelcusco.pe/2022/ediciones/edicion-impresa-lunes-17-01-2022-incluye-cronica-judicial-24-paginas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelcusco.pe%2F2022%2Fediciones%2Fedicion-impresa-lunes-17-01-2022-incluye-cronica-judicial-24-paginas%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Edici%C3%B3n+Impresa+%7C+Lunes+17+01+2022+%28Incluye+Cr%C3%B3nica+Judicial%29+%E2%80%93+24+p%C3%A1ginas&url=https%3A%2F%2Fdiariodelcusco.pe%2F2022%2Fediciones%2Fedicion-impresa-lunes-17-01-2022-incluye-cronica-judicial-24-paginas%2F&via=El+Diario+del+Cusco+%7C+Una+gran+ventana+del+Cusco+para+el+mundo" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Edici%C3%B3n+Impresa+%7C+Lunes+17+01+2022+%28Incluye+Cr%C3%B3nica+Judicial%29+%E2%80%93+24+p%C3%A1ginas %0A%0A https://diariodelcusco.pe/2022/ediciones/edicion-impresa-lunes-17-01-2022-incluye-cronica-judicial-24-paginas/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#9ba4e8eef9f1fef8efa6defff2f8f25828f5bbd2f6ebe9fee8fabbe7bbd7eef5fee8bbaaacbbabaabba9aba9a9bbb3d2f5f8f7eee2febbd8e95828f5f2f8fabbd1eefff2f8f2faf7b2bbbdb8a3a9aaaaa0bba9afbbeb583afcf2f5fae8bdf9f4ffe2a6f3efefebe8a1b4b4fff2fae9f2f4fffef7f8eee8f8f4b5ebfeb4a9aba9a9b4fefff2f8f2f4f5fee8b4fefff2f8f2f4f5b6f2f6ebe9fee8fab6f7eef5fee8b6aaacb6abaab6a9aba9a9b6f2f5f8f7eee2feb6f8e9f4f5f2f8fab6f1eefff2f8f2faf7b6a9afb6ebfafcf2f5fae8b4" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diariodelcusco.pe/2022/ediciones/edicion-impresa-lunes-17-01-2022-incluye-cronica-judicial-24-paginas/&text=Edici%C3%B3n+Impresa+%7C+Lunes+17+01+2022+%28Incluye+Cr%C3%B3nica+Judicial%29+%E2%80%93+24+p%C3%A1ginas" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar-21.jpg" data-caption=""><picture class="entry-thumb td-modal-image" title="Nuevo El Diario copiar (2)(1)">
<source type="image/webp" srcset="https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar-21-696x365.jpg.webp 696w, https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar-21-300x158.jpg.webp 300w, https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar-21-1024x538.jpg.webp 1024w, https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar-21-770x404.jpg.webp 770w, https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar-21-150x79.jpg.webp 150w, https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar-21-1068x561.jpg.webp 1068w, https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar-21.jpg.webp 1200w" sizes="(max-width: 696px) 100vw, 696px"/>
<img width="696" height="365"  data-srcset="https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar-21-696x365.jpg 696w, https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar-21-300x158.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar-21-1024x538.jpg 1024w, https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar-21-770x404.jpg 770w, https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar-21-150x79.jpg 150w, https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar-21-1068x561.jpg 1068w, https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar-21.jpg 1200w"  alt="" data-src="https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar-21-696x365.jpg" data-sizes="(max-width: 696px) 100vw, 696px" class="lazy" src="" />
</picture>
</a></div>
            <!-- content --><div class="real3dflipbook" id="25_61e73234f1043" style="position:absolute;" data-flipbook-options="{&quot;mode&quot;:&quot;normal&quot;,&quot;viewMode&quot;:&quot;webgl&quot;,&quot;zoomMin&quot;:&quot;0.9&quot;,&quot;zoomStep&quot;:&quot;2&quot;,&quot;zoomReset&quot;:&quot;false&quot;,&quot;doubleClickZoom&quot;:&quot;true&quot;,&quot;singlePageMode&quot;:&quot;false&quot;,&quot;pageFlipDuration&quot;:&quot;1&quot;,&quot;sound&quot;:&quot;false&quot;,&quot;startPage&quot;:&quot;1&quot;,&quot;deeplinking&quot;:{&quot;enabled&quot;:&quot;false&quot;},&quot;responsiveView&quot;:&quot;true&quot;,&quot;responsiveViewTreshold&quot;:&quot;768&quot;,&quot;pageTextureSize&quot;:&quot;2048&quot;,&quot;pageTextureSizeSmall&quot;:&quot;1500&quot;,&quot;pdfTextLayer&quot;:&quot;false&quot;,&quot;linkColor&quot;:&quot;rgba(0, 0, 0, 0)&quot;,&quot;linkColorHover&quot;:&quot;rgba(255, 255, 0, .2)&quot;,&quot;cover&quot;:&quot;true&quot;,&quot;backCover&quot;:&quot;true&quot;,&quot;aspectRatio&quot;:&quot;1&quot;,&quot;thumbnailsOnStart&quot;:&quot;false&quot;,&quot;contentOnStart&quot;:&quot;false&quot;,&quot;tableOfContentCloseOnClick&quot;:&quot;true&quot;,&quot;thumbsCloseOnClick&quot;:&quot;true&quot;,&quot;autoplayOnStart&quot;:&quot;false&quot;,&quot;autoplayInterval&quot;:&quot;3000&quot;,&quot;rightToLeft&quot;:&quot;false&quot;,&quot;thumbSize&quot;:&quot;200&quot;,&quot;logoUrlTarget&quot;:&quot;_blank&quot;,&quot;logoCSS&quot;:&quot;position:absolute;left:0;top:0;&quot;,&quot;zIndex&quot;:&quot;auto&quot;,&quot;pdfBrowserViewerIfIE&quot;:&quot;false&quot;,&quot;arrowsAlwaysEnabledForNavigation&quot;:&quot;true&quot;,&quot;arrowsDisabledNotFullscreen&quot;:&quot;true&quot;,&quot;touchSwipeEnabled&quot;:&quot;true&quot;,&quot;rightClickEnabled&quot;:&quot;true&quot;,&quot;access&quot;:&quot;full&quot;,&quot;pageTextureSizeMobileSmall&quot;:&quot;1024&quot;,&quot;aspectRatioMobile&quot;:&quot;1&quot;,&quot;singlePageModeIfMobile&quot;:&quot;true&quot;,&quot;pdfBrowserViewerIfMobile&quot;:&quot;false&quot;,&quot;pdfBrowserViewerFullscreen&quot;:&quot;true&quot;,&quot;pdfBrowserViewerFullscreenTarget&quot;:&quot;_blank&quot;,&quot;mobile&quot;:{&quot;contentOnStart&quot;:&quot;false&quot;,&quot;thumbnailsOnStart&quot;:&quot;false&quot;},&quot;btnTocIfMobile&quot;:&quot;true&quot;,&quot;btnThumbsIfMobile&quot;:&quot;true&quot;,&quot;btnShareIfMobile&quot;:&quot;false&quot;,&quot;btnDownloadPagesIfMobile&quot;:&quot;true&quot;,&quot;btnDownloadPdfIfMobile&quot;:&quot;true&quot;,&quot;btnSoundIfMobile&quot;:&quot;false&quot;,&quot;btnExpandIfMobile&quot;:&quot;true&quot;,&quot;btnPrintIfMobile&quot;:&quot;false&quot;,&quot;logoHideOnMobile&quot;:&quot;false&quot;,&quot;lightboxBackground&quot;:&quot;#666666&quot;,&quot;lightboxContainerCSS&quot;:&quot;display:inline-block;padding:10px;&quot;,&quot;lightboxThumbnailHeight&quot;:&quot;130&quot;,&quot;lightboxThumbnailUrlCSS&quot;:&quot;display:block;&quot;,&quot;lightboxThumbnailInfo&quot;:&quot;false&quot;,&quot;lightboxThumbnailInfoCSS&quot;:&quot;top: 0;  width: 100%; height: 100%; font-size: 16px; color: #000; background: rgba(255,255,255,.8);&quot;,&quot;lightboxTextCSS&quot;:&quot;display:block;&quot;,&quot;lightboxTextPosition&quot;:&quot;top&quot;,&quot;lightBoxOpened&quot;:&quot;false&quot;,&quot;lightBoxFullscreen&quot;:&quot;false&quot;,&quot;lightboxCloseOnClick&quot;:&quot;false&quot;,&quot;showTitle&quot;:&quot;false&quot;,&quot;showDate&quot;:&quot;false&quot;,&quot;hideThumbnail&quot;:&quot;false&quot;,&quot;lightboxMarginV&quot;:&quot;0&quot;,&quot;lightboxMarginH&quot;:&quot;0&quot;,&quot;lightboxLinkNewWindow&quot;:&quot;true&quot;,&quot;lights&quot;:&quot;true&quot;,&quot;lightPositionX&quot;:&quot;0&quot;,&quot;lightPositionY&quot;:&quot;150&quot;,&quot;lightPositionZ&quot;:&quot;1400&quot;,&quot;lightIntensity&quot;:&quot;0.6&quot;,&quot;shadows&quot;:&quot;true&quot;,&quot;shadowOpacity&quot;:&quot;0.2&quot;,&quot;pageHardness&quot;:&quot;2&quot;,&quot;coverHardness&quot;:&quot;2&quot;,&quot;pageRoughness&quot;:&quot;1&quot;,&quot;pageMetalness&quot;:&quot;0&quot;,&quot;pageSegmentsW&quot;:&quot;6&quot;,&quot;pageMiddleShadowSize&quot;:&quot;2&quot;,&quot;pageMiddleShadowColorL&quot;:&quot;#999999&quot;,&quot;pageMiddleShadowColorR&quot;:&quot;#777777&quot;,&quot;antialias&quot;:&quot;false&quot;,&quot;pan&quot;:&quot;0&quot;,&quot;tilt&quot;:&quot;0&quot;,&quot;rotateCameraOnMouseDrag&quot;:&quot;true&quot;,&quot;panMax&quot;:&quot;20&quot;,&quot;panMin&quot;:&quot;-20&quot;,&quot;tiltMax&quot;:&quot;0&quot;,&quot;tiltMin&quot;:&quot;-60&quot;,&quot;currentPage&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Current page&quot;,&quot;vAlign&quot;:&quot;top&quot;,&quot;hAlign&quot;:&quot;left&quot;},&quot;btnFirst&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;First Page&quot;},&quot;btnPrev&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Previous Page&quot;},&quot;btnNext&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Next Page&quot;},&quot;btnLast&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;Last Page&quot;},&quot;btnAutoplay&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Autoplay&quot;},&quot;btnZoomIn&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Zoom in&quot;},&quot;btnZoomOut&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Zoom out&quot;},&quot;btnToc&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;Table of Contents&quot;},&quot;btnThumbs&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;Pages&quot;},&quot;btnShare&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Share&quot;},&quot;btnPrint&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;Print&quot;},&quot;btnDownloadPages&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;Download pages&quot;},&quot;btnDownloadPdf&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;Download PDF&quot;},&quot;btnSound&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;Sound&quot;},&quot;btnExpand&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Toggle fullscreen&quot;},&quot;btnSelect&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Select tool&quot;},&quot;btnSearch&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;Search&quot;},&quot;btnBookmark&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;Bookmark&quot;},&quot;whatsapp&quot;:{&quot;enabled&quot;:&quot;true&quot;},&quot;twitter&quot;:{&quot;enabled&quot;:&quot;true&quot;},&quot;facebook&quot;:{&quot;enabled&quot;:&quot;true&quot;},&quot;pinterest&quot;:{&quot;enabled&quot;:&quot;true&quot;},&quot;email&quot;:{&quot;enabled&quot;:&quot;true&quot;},&quot;reddit&quot;:{&quot;enabled&quot;:&quot;false&quot;},&quot;digg&quot;:{&quot;enabled&quot;:&quot;false&quot;},&quot;linkedin&quot;:{&quot;enabled&quot;:&quot;true&quot;},&quot;layout&quot;:&quot;1&quot;,&quot;skin&quot;:&quot;dark&quot;,&quot;icons&quot;:&quot;FontAwesome&quot;,&quot;backgroundColor&quot;:&quot;#2d2d2d&quot;,&quot;backgroundTransparent&quot;:&quot;false&quot;,&quot;menu2Margin&quot;:&quot;0&quot;,&quot;menu2Padding&quot;:&quot;0&quot;,&quot;menu2OverBook&quot;:&quot;true&quot;,&quot;menu2Transparent&quot;:&quot;true&quot;,&quot;menu2Floating&quot;:&quot;false&quot;,&quot;menuMargin&quot;:&quot;0&quot;,&quot;menuPadding&quot;:&quot;0&quot;,&quot;menuOverBook&quot;:&quot;false&quot;,&quot;menuTransparent&quot;:&quot;false&quot;,&quot;menuFloating&quot;:&quot;false&quot;,&quot;hideMenu&quot;:&quot;false&quot;,&quot;btnBackground&quot;:&quot;none&quot;,&quot;btnRadius&quot;:&quot;0&quot;,&quot;btnMargin&quot;:&quot;0&quot;,&quot;btnSize&quot;:&quot;14&quot;,&quot;btnPaddingV&quot;:&quot;10&quot;,&quot;btnPaddingH&quot;:&quot;10&quot;,&quot;sideNavigationButtons&quot;:&quot;true&quot;,&quot;sideBtnColor&quot;:&quot;#fff&quot;,&quot;sideBtnBackground&quot;:&quot;rgba(0,0,0,.3)&quot;,&quot;sideBtnRadius&quot;:&quot;0&quot;,&quot;sideBtnMargin&quot;:&quot;0&quot;,&quot;sideBtnSize&quot;:&quot;30&quot;,&quot;sideBtnPaddingV&quot;:&quot;5&quot;,&quot;sideBtnPaddingH&quot;:&quot;5&quot;,&quot;sideMenuOverBook&quot;:&quot;true&quot;,&quot;sideMenuOverMenu&quot;:&quot;true&quot;,&quot;sideMenuOverMenu2&quot;:&quot;true&quot;,&quot;strings&quot;:{&quot;print&quot;:&quot;Print&quot;,&quot;printLeftPage&quot;:&quot;Print left page&quot;,&quot;printRightPage&quot;:&quot;Print right page&quot;,&quot;printCurrentPage&quot;:&quot;Print current page&quot;,&quot;printAllPages&quot;:&quot;Print all pages&quot;,&quot;download&quot;:&quot;Download&quot;,&quot;downloadLeftPage&quot;:&quot;Download left page&quot;,&quot;downloadRightPage&quot;:&quot;Download right page&quot;,&quot;downloadCurrentPage&quot;:&quot;Download current page&quot;,&quot;downloadAllPages&quot;:&quot;Download all pages&quot;,&quot;bookmarks&quot;:&quot;Bookmarks&quot;,&quot;bookmarkLeftPage&quot;:&quot;Bookmark left page&quot;,&quot;bookmarkRightPage&quot;:&quot;Bookmark right page&quot;,&quot;bookmarkCurrentPage&quot;:&quot;Bookmark current page&quot;,&quot;search&quot;:&quot;Search&quot;,&quot;findInDocument&quot;:&quot;Find in document&quot;,&quot;pagesFoundContaining&quot;:&quot;pages found containing&quot;,&quot;thumbnails&quot;:&quot;Thumbnails&quot;,&quot;tableOfContent&quot;:&quot;Table of Contents&quot;,&quot;share&quot;:&quot;Share&quot;,&quot;pressEscToClose&quot;:&quot;Press ESC to close&quot;},&quot;name&quot;:&quot;EDICION 17 01 2022&quot;,&quot;post_id&quot;:8326,&quot;pdfUrl&quot;:&quot;https:\/\/diariodelcusco.pe\/wp-content\/uploads\/2022\/01\/17-01-2021-R.pdf&quot;,&quot;id&quot;:&quot;25&quot;,&quot;bookId&quot;:&quot;25&quot;,&quot;lightboxThumbnailUrl&quot;:&quot;https:\/\/diariodelcusco.pe\/wp-content\/uploads\/real3d-flipbook\/flipbook_25\/thumb.jpg?1642430061061&quot;,&quot;rootFolder&quot;:&quot;https:\/\/diariodelcusco.pe\/wp-content\/plugins\/real3d-flipbook\/&quot;,&quot;version&quot;:&quot;3.32&quot;,&quot;uniqueId&quot;:&quot;25_61e73234f1043&quot;,&quot;date&quot;:&quot;2022-01-17&quot;}"></div>



<h2 class="has-text-align-center"><strong>PORTADA</strong></h2>



<p>PRIMERA NOTICIA</p>



<p>Pusieron en riesgo a campesinos con contagiarse con la Covid 19</p>



<p><strong>Dirigentes de ARPAC llevaron</strong> <strong>adelante pasacalles y</strong> <strong>celebración en  Feria de Huancaro</strong></p>



<p>SEGUNDA  noticia</p>



<p>Tres heridos dejo despiste de auto en San Sebastián</p>



<p>NOTICIA&nbsp; PRINCIPAL&nbsp;</p>



<p>Presión de Junta de Regantes del Cusco obligo al gobierno nacional acelerar proceso para beneficiar a agricultores.</p>



<p><strong>Empiezan a pagar</strong> <strong>el bono wanuchay</strong></p>



<p>Beneficiarios serán comuneros que no hayan recibido bono Yanapay y también se pagara en banco de la Nación</p>



<p>Mientras tanto ayer se instaló mesa técnica para atender problemática que afecta a los hombres del campo</p>



<p>FOTON PRINCIPAL</p>



<p><strong>Extrema</strong> <strong>irresponsabilidad</strong> <strong>en Cusco</strong></p>



<p>A pesar de crecimiento exponencial de contagios jóvenes son hallados en locales nocturnos sin cuidar su integridad y poniendo en riesgo a sus familias. El fin se semana en locales ubicados en Centro Histórico, Ayuda Mutua y Wanchaq fueron intervenidos cerca de 700 personas infringiendo las normas de bioseguridad.</p>



<p>NOTICIA AL COSTADO</p>



<p>Deben priorizar bioseguridad para retorno seguro a clases</p>



<p><strong>Desde hoy dinero para</strong> <strong>mantenimiento de II.EE a</strong> <strong>disposición de directores</strong></p>



<p>TITULARES INFERIORES</p>



<p>PRIMER TITULAR</p>



<p>MEF dispone que pago de escolaridad se pagará junto con sueldo de enero</p>



<p>SEGUNDO TITULAR</p>



<p><strong>Pablo Grajeda señala</strong> <strong>que Cusco está en fase</strong> <strong>V de la pandemia</strong></p>



<p>TERCER TITULAR</p>



<p><strong>Turista chileno arrojo</strong> <strong>cartera de su pareja con</strong> <strong>4 mil dólares al rio en</strong> <strong>distrito de Machupicchu</strong></p>



<h2 class="has-text-align-center"><strong>CONTRACARATULA</strong></h2>



<p>PRIMERA NOTICIA  SUPERIOR </p>



<p>Mesa técnica a favor del agro debe lograr solución a demandas</p>



<p>SEGUNDA NOTICIA SUPERIOR</p>



<p>Encuentran a dos menores atendiendo en local nocturno en Pillcopata – Paucartambo</p>



<p>FOTON PRINCIPAL</p>



<p>Hay escases de algunos medicamentos para enfrentar Ómicron&nbsp; en el país <strong></strong></p>



<p><strong>MINSA pide a farmacias</strong> <strong>no incrementar precio</strong> <strong>de medicinas  </strong></p>



<p>SEGUNDO FOTON PRINCIPAL </p>



<p>Perú no pudo superar a Panamá en encuentro amistoso previó a choques por clasificatorias a Qatar 2022</p>



<p><strong>Magro empate</strong></p>



<p>NOTICIAS A LOS COSTADOS</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://diariodelcusco.pe/tag/cronica-judicial/">cronica judicial</a></li><li><a href="https://diariodelcusco.pe/tag/cusco/">cusco</a></li><li><a href="https://diariodelcusco.pe/tag/cuzco/">cuzco</a></li><li><a href="https://diariodelcusco.pe/tag/diario-cusco/">diario cusco</a></li><li><a href="https://diariodelcusco.pe/tag/diario-el-peruano/">Diario El Peruano</a></li><li><a href="https://diariodelcusco.pe/tag/diario-judicial/">diario judicial</a></li><li><a href="https://diariodelcusco.pe/tag/edicion-de-hoy/">edicion de hoy</a></li><li><a href="https://diariodelcusco.pe/tag/edicion-digital/">edicion digital</a></li><li><a href="https://diariodelcusco.pe/tag/edicion-impresa/">edicion impresa</a></li><li><a href="https://diariodelcusco.pe/tag/el-diario-del-cusco/">el diario del cusco</a></li><li><a href="https://diariodelcusco.pe/tag/judiciales/">judiciales</a></li><li><a href="https://diariodelcusco.pe/tag/noticias-cusco/">noticias cusco</a></li><li><a href="https://diariodelcusco.pe/tag/noticias-diarias/">noticias diarias</a></li><li><a href="https://diariodelcusco.pe/tag/noticias-peru/">noticias peru</a></li><li><a href="https://diariodelcusco.pe/tag/noticias-semanales/">noticias semanales</a></li><li><a href="https://diariodelcusco.pe/tag/periodico/">periodico</a></li><li><a href="https://diariodelcusco.pe/tag/poder-judicial/">poder judicial</a></li><li><a href="https://diariodelcusco.pe/tag/prensa-cusco/">Prensa Cusco</a></li><li><a href="https://diariodelcusco.pe/tag/ultimas-noticias-cusco/">ultimas noticias cusco</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://diariodelcusco.pe/2022/ediciones/edicion-impresa-lunes-17-01-2022-incluye-cronica-judicial-24-paginas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelcusco.pe%2F2022%2Fediciones%2Fedicion-impresa-lunes-17-01-2022-incluye-cronica-judicial-24-paginas%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Edici%C3%B3n+Impresa+%7C+Lunes+17+01+2022+%28Incluye+Cr%C3%B3nica+Judicial%29+%E2%80%93+24+p%C3%A1ginas&url=https%3A%2F%2Fdiariodelcusco.pe%2F2022%2Fediciones%2Fedicion-impresa-lunes-17-01-2022-incluye-cronica-judicial-24-paginas%2F&via=El+Diario+del+Cusco+%7C+Una+gran+ventana+del+Cusco+para+el+mundo" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Edici%C3%B3n+Impresa+%7C+Lunes+17+01+2022+%28Incluye+Cr%C3%B3nica+Judicial%29+%E2%80%93+24+p%C3%A1ginas %0A%0A https://diariodelcusco.pe/2022/ediciones/edicion-impresa-lunes-17-01-2022-incluye-cronica-judicial-24-paginas/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b18ec2c4d3dbd4d2c58cf4d5d8d2d87202df91f8dcc1c3d4c2d091cd91fdc4dfd4c291808691818091838183839199f8dfd2ddc4c8d491f2c37202dfd8d2d091fbc4d5d8d2d8d0dd98919792898380808a91838591c17210d6d8dfd0c297d3ded5c88cd9c5c5c1c28b9e9ed5d8d0c3d8ded5d4ddd2c4c2d2de9fc1d49e838183839ed4d5d8d2d8dedfd4c29ed4d5d8d2d8dedf9cd8dcc1c3d4c2d09cddc4dfd4c29c80869c81809c838183839cd8dfd2ddc4c8d49cd2c3dedfd8d2d09cdbc4d5d8d2d8d0dd9c83859cc1d0d6d8dfd0c29e" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diariodelcusco.pe/2022/ediciones/edicion-impresa-lunes-17-01-2022-incluye-cronica-judicial-24-paginas/&text=Edici%C3%B3n+Impresa+%7C+Lunes+17+01+2022+%28Incluye+Cr%C3%B3nica+Judicial%29+%E2%80%93+24+p%C3%A1ginas" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-domingo-16-01-2022-12-paginas/">Edición Impresa | Domingo 16 01 2022 &#8211; 12 páginas</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://diariodelcusco.pe/2022/actualidad/desde-hoy-pagan-bono-wanuchay-de-350-soles-para-agricultores/">Desde hoy pagan bono wanuchay de 350 soles para agricultores</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://diariodelcusco.pe/author/redaccioned/">RedaccionED</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="RedaccionED"></span><meta itemprop="datePublished" content="2022-01-17T06:53:47-05:00"><meta itemprop="dateModified" content="2022-01-17T06:53:53-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-lunes-17-01-2022-incluye-cronica-judicial-24-paginas/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodelcusco.pe/wp-content/uploads/2021/12/Recurso-37-300x113.png"></span><meta itemprop="name" content="El Diario del Cusco | Una gran ventana del Cusco para el mundo"></span><meta itemprop="headline " content="Edición Impresa | Lunes 17 01 2022 (Incluye Crónica Judicial) - 24 páginas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar-21.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="630"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_28 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_28" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_28 = new tdBlock();
block_tdi_28.id = "tdi_28";
block_tdi_28.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_28","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":8325,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_28","tdc_css_class_style":"tdi_28_rand_style"}';
block_tdi_28.td_column_number = "3";
block_tdi_28.block_type = "td_block_related_posts";
block_tdi_28.post_count = "3";
block_tdi_28.found_posts = "595";
block_tdi_28.header_color = "";
block_tdi_28.ajax_pagination_infinite_stop = "";
block_tdi_28.max_num_pages = "199";
tdBlocksArray.push(block_tdi_28);
</script><h4 class="td-related-title td-block-title"><a id="tdi_29" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_28" href="#">Artículo relacionados</a><a id="tdi_30" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_28" href="#">Más del autor</a></h4><div id=tdi_28 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-martes-18-01-2022-incluye-cronica-judicial-20-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Martes 18 01 2022 (Incluye Crónica Judicial) &#8211; 20 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Martes 18 01 2022 (Incluye Crónica Judicial) &#8211; 20 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar-31-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-martes-18-01-2022-incluye-cronica-judicial-20-paginas/" rel="bookmark" title="Edición Impresa | Martes 18 01 2022 (Incluye Crónica Judicial) &#8211; 20 páginas">Edición Impresa | Martes 18 01 2022 (Incluye Crónica Judicial) &#8211; 20 páginas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-domingo-16-01-2022-12-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Domingo 16 01 2022 &#8211; 12 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Domingo 16 01 2022 &#8211; 12 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar-11-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-domingo-16-01-2022-12-paginas/" rel="bookmark" title="Edición Impresa | Domingo 16 01 2022 &#8211; 12 páginas">Edición Impresa | Domingo 16 01 2022 &#8211; 12 páginas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-sabado-15-01-2022-12-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Sábado 15 01 2022 &#8211; 12 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Sábado 15 01 2022 &#8211; 12 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar151-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-sabado-15-01-2022-12-paginas/" rel="bookmark" title="Edición Impresa | Sábado 15 01 2022 &#8211; 12 páginas">Edición Impresa | Sábado 15 01 2022 &#8211; 12 páginas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_28" data-td_block_id="tdi_28"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_28" data-td_block_id="tdi_28"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="block-9" class="td_block_template_13 widget block-9 widget_block widget_text">
<p></p>
</aside><aside id="block-10" class="td_block_template_13 widget block-10 widget_block"><p><iframe src="https://vk.com/video_ext.php?oid=699051069&amp;id=456239022&amp;hash=af9894bdff50acb4&amp;autoplay=1" allow="autoplay; encrypted-media; fullscreen; picture-in-picture;" allowfullscreen="" width="300" height="200" frameborder="0"></iframe></p></aside><aside id="block-12" class="td_block_template_13 widget block-12 widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-martes-18-01-2022-incluye-cronica-judicial-20-paginas/"><picture class="wp-image-8346">
<source type="image/webp" srcset="https://diariodelcusco.pe/wp-content/uploads/2022/01/diariodelcusco.jpg.webp 300w, https://diariodelcusco.pe/wp-content/uploads/2022/01/diariodelcusco-214x300.jpg.webp 214w, https://diariodelcusco.pe/wp-content/uploads/2022/01/diariodelcusco-150x210.jpg.webp 150w" sizes="(max-width: 300px) 100vw, 300px"/>
<img width="300" height="420"  alt="" data-srcset="https://diariodelcusco.pe/wp-content/uploads/2022/01/diariodelcusco.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2022/01/diariodelcusco-214x300.jpg 214w, https://diariodelcusco.pe/wp-content/uploads/2022/01/diariodelcusco-150x210.jpg 150w"  data-src="https://diariodelcusco.pe/wp-content/uploads/2022/01/diariodelcusco.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="lazy" src="" />
</picture>
</a></figure>
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_32 td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_32" >
<style>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</style><script>var block_tdi_32 = new tdBlock();
block_tdi_32.id = "tdi_32";
block_tdi_32.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_32","tdc_css_class":"tdi_32","tdc_css_class_style":"tdi_32_rand_style"}';
block_tdi_32.td_column_number = "1";
block_tdi_32.block_type = "td_block_7";
block_tdi_32.post_count = "3";
block_tdi_32.found_posts = "2346";
block_tdi_32.header_color = "";
block_tdi_32.ajax_pagination_infinite_stop = "";
block_tdi_32.max_num_pages = "782";
tdBlocksArray.push(block_tdi_32);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>RECOMENDACIONES DEL EDITOR</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_32 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-martes-18-01-2022-incluye-cronica-judicial-20-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Martes 18 01 2022 (Incluye Crónica Judicial) &#8211; 20 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Edición Impresa | Martes 18 01 2022 (Incluye Crónica Judicial) &#8211; 20 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/01/Nuevo-El-Diario-copiar-31-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-martes-18-01-2022-incluye-cronica-judicial-20-paginas/" rel="bookmark" title="Edición Impresa | Martes 18 01 2022 (Incluye Crónica Judicial) &#8211; 20 páginas">Edición Impresa | Martes 18 01 2022 (Incluye Crónica Judicial) &#8211;...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-18T06:14:13-05:00" >enero 18, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/actualidad/cusco-ingreso-a-fase-v-de-la-pandemia-por-alto-incremento-de-los-contagios/" rel="bookmark" class="td-image-wrap " title="Cusco ingreso a Fase V de la pandemia por alto incremento de los contagios" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cusco ingreso a Fase V de la pandemia por alto incremento de los contagios" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/01/My-Post-31-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/actualidad/cusco-ingreso-a-fase-v-de-la-pandemia-por-alto-incremento-de-los-contagios/" rel="bookmark" title="Cusco ingreso a Fase V de la pandemia por alto incremento de los contagios">Cusco ingreso a Fase V de la pandemia por alto incremento...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-17T19:12:02-05:00" >enero 17, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/actualidad/desde-hoy-pagan-bono-wanuchay-de-350-soles-para-agricultores/" rel="bookmark" class="td-image-wrap " title="Desde hoy pagan bono wanuchay de 350 soles para agricultores" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Desde hoy pagan bono wanuchay de 350 soles para agricultores" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/01/My-Post-21-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/actualidad/desde-hoy-pagan-bono-wanuchay-de-350-soles-para-agricultores/" rel="bookmark" title="Desde hoy pagan bono wanuchay de 350 soles para agricultores">Desde hoy pagan bono wanuchay de 350 soles para agricultores</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-17T19:05:56-05:00" >enero 17, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_33 td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_33" ><script>var block_tdi_33 = new tdBlock();
block_tdi_33.id = "tdi_33";
block_tdi_33.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_33","tdc_css_class":"tdi_33","tdc_css_class_style":"tdi_33_rand_style"}';
block_tdi_33.td_column_number = "1";
block_tdi_33.block_type = "td_block_7";
block_tdi_33.post_count = "3";
block_tdi_33.found_posts = "1483";
block_tdi_33.header_color = "";
block_tdi_33.ajax_pagination_infinite_stop = "";
block_tdi_33.max_num_pages = "495";
tdBlocksArray.push(block_tdi_33);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>MENSAJES POPULARES</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_33 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/actualidad/examen-de-admision-a-la-unsaac-sera-presencial-y-sera-el-20-de-diciembre/" rel="bookmark" class="td-image-wrap " title="Examen de admisión a la Unsaac será presencial y será el 20 de diciembre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Examen de admisión a la Unsaac será presencial y será el 20 de diciembre" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/11/Para-web-El-Diario328.jpg"  width="100" height="56" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/actualidad/examen-de-admision-a-la-unsaac-sera-presencial-y-sera-el-20-de-diciembre/" rel="bookmark" title="Examen de admisión a la Unsaac será presencial y será el 20 de diciembre">Examen de admisión a la Unsaac será presencial y será el...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-12T17:33:17-05:00" >noviembre 12, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/tendencias/confirman-que-el-2021-habra-nuevo-incremento-de-sueldos-para-maestros/" rel="bookmark" class="td-image-wrap " title="Confirman que el 2021 habrá nuevo incremento de sueldos para maestros" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Confirman que el 2021 habrá nuevo incremento de sueldos para maestros" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/09/Para-web-El-Diario63.jpg"  width="100" height="56" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/tendencias/confirman-que-el-2021-habra-nuevo-incremento-de-sueldos-para-maestros/" rel="bookmark" title="Confirman que el 2021 habrá nuevo incremento de sueldos para maestros">Confirman que el 2021 habrá nuevo incremento de sueldos para maestros</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T21:19:21-05:00" >septiembre 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-lunes-28-12-2020-incluye-cronica-judicial/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Lunes 28 12 2020 (Incluye Crónica Judicial)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Edición Impresa | Lunes 28 12 2020 (Incluye Crónica Judicial)" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/12/El-Diario-del-Cusco1.jpg"  width="100" height="56" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-lunes-28-12-2020-incluye-cronica-judicial/" rel="bookmark" title="Edición Impresa | Lunes 28 12 2020 (Incluye Crónica Judicial)">Edición Impresa | Lunes 28 12 2020 (Incluye Crónica Judicial)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T06:34:44-05:00" >diciembre 28, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_34 widget widget_categories td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_34" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Categoría popular</span><div class="td-block-subtitle"></div></h4></div><ul class="td-pb-padding-side"><li><a href="https://diariodelcusco.pe/category/actualidad/"><span class="td-cat-name">Actualidad</span><span class="td-cat-no">1096</span></a></li><li><a href="https://diariodelcusco.pe/category/tendencias/"><span class="td-cat-name">Tendencias</span><span class="td-cat-no">755</span></a></li><li><a href="https://diariodelcusco.pe/category/ediciones/"><span class="td-cat-name">Ediciones</span><span class="td-cat-no">596</span></a></li><li><a href="https://diariodelcusco.pe/category/regionales/"><span class="td-cat-name">Regionales</span><span class="td-cat-no">130</span></a></li><li><a href="https://diariodelcusco.pe/category/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">86</span></a></li><li><a href="https://diariodelcusco.pe/category/tendencias/peru/"><span class="td-cat-name">Perú</span><span class="td-cat-no">84</span></a></li><li><a href="https://diariodelcusco.pe/category/regionales/la-convencion/"><span class="td-cat-name">La Convención</span><span class="td-cat-no">47</span></a></li><li><a href="https://diariodelcusco.pe/category/regionales/urubamba/"><span class="td-cat-name">Urubamba</span><span class="td-cat-no">36</span></a></li><li><a href="https://diariodelcusco.pe/category/regionales/canchis/"><span class="td-cat-name">Canchis</span><span class="td-cat-no">29</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://diariodelcusco.pe/"><picture title="">
<source type="image/webp" srcset="https://diariodelcusco.pe/wp-content/uploads/2021/12/Recurso-37-300x113.png.webp"/>
<img  alt="" data-src="https://diariodelcusco.pe/wp-content/uploads/2021/12/Recurso-37-300x113.png" class="lazy" src="" />
</picture>
</a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.4 (rara)
        Deploy mode: deploy
        
        uid: 61e7323515fd4
    -->

    <link rel='stylesheet' id='real3d-flipbook-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/real3d-flipbook/css/flipbook.style.css?ver=3.32' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/wpvivid-imgoptim/includes/lazyload/lazyload.js?ver=0.9.15' id='WPvivid_ImgOptim_lazy_load-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/wpvivid-imgoptim/includes/lazyload/lazyload-init.js?ver=0.9.15' id='WPvivid_ImgOptim_lazy_load_init-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/real3d-flipbook/js/iscroll.min.js?ver=3.32' id='real3d-flipbook-iscroll-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/real3d-flipbook/js/flipbook.min.js?ver=3.32' id='real3d-flipbook-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/real3d-flipbook/js/flipbook.book3.min.js?ver=3.32' id='real3d-flipbook-book3-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/real3d-flipbook/js/flipbook.swipe.min.js?ver=3.32' id='real3d-flipbook-bookswipe-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/real3d-flipbook/js/three.min.js?ver=3.32' id='real3d-flipbook-threejs-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/real3d-flipbook/js/flipbook.webgl.min.js?ver=3.32' id='real3d-flipbook-webgl-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/real3d-flipbook/js/pdf.min.js?ver=3.32' id='real3d-flipbook-pdfjs-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/real3d-flipbook/js/flipbook.pdfservice.min.js?ver=3.32' id='real3d-flipbook-pdfservice-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/real3d-flipbook/js/embed.js?ver=3.32' id='real3d-flipbook-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Cusco","api_location":"Cusco","api_language":"es","api_key":"a889bd6ee5c4ea8547737b429a0e2537","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[15.0999999999999996447286321199499070644378662109375,59.2000000000000028421709430404007434844970703125],"today_humidity":55,"today_wind_speed":[4.5999999999999996447286321199499070644378662109375,2.899999999999999911182158029987476766109466552734375],"today_min":[15.0999999999999996447286321199499070644378662109375,59.2000000000000028421709430404007434844970703125],"today_max":[15.0999999999999996447286321199499070644378662109375,59.2000000000000028421709430404007434844970703125],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1642539600,"day_name":"Mar","day_temp":[15,59],"owm_day_index":0},{"timestamp":1642550400,"day_name":"Mi\u00e9","day_temp":[15,59],"owm_day_index":1},{"timestamp":1642636800,"day_name":"Jue","day_temp":[15,59],"owm_day_index":9},{"timestamp":1642723200,"day_name":"Vie","day_temp":[12,54],"owm_day_index":17},{"timestamp":1642809600,"day_name":"S\u00e1b","day_temp":[16,61],"owm_day_index":25},{"timestamp":1642896000,"day_name":"Dom","day_temp":[11,51],"owm_day_index":33}]});
				});
			
			
</script>

<script src='https://stats.wp.com/e-202203.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5',blog:'165746329',post:'8325',tz:'-5',srv:'diariodelcusco.pe'} ]);
	_stq.push([ 'clickTrackerInit', '165746329', '8325' ]);
</script>

</body>
</html>