<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <link media="all" href="https://diariodelcusco.pe/wp-content/cache/autoptimize/css/autoptimize_a4d59d6ae0b19c782600245a7e17e59b.css" rel="stylesheet" /><title>Municipalidad de Urubamba reconoció competencia del Gobierno Regional del Cusco sobre la ruta Hiram Bingham | El Diario del Cusco | Una gran ventana del Cusco para el mundo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://diariodelcusco.pe/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://diariodelcusco.pe/wp-content/uploads/2022/01/gRecurso-43eldiariologo-300x290.png">
<!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home -->
<meta name="description" content="Se confirma información en torno a autorización para transporte a Machu Picchu "/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://diariodelcusco.pe/2022/actualidad/municipalidad-de-urubamba-reconocio-competencia-del-gobierno-regional-del-cusco-sobre-la-ruta-hiram-bingham/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Municipalidad de Urubamba reconoció competencia del Gobierno Regional del Cusco sobre la ruta Hiram Bingham | El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta property="og:description" content="Se confirma información en torno a autorización para transporte a Machu Picchu " />
<meta property="og:url" content="https://diariodelcusco.pe/2022/actualidad/municipalidad-de-urubamba-reconocio-competencia-del-gobierno-regional-del-cusco-sobre-la-ruta-hiram-bingham/" />
<meta property="og:site_name" content="El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta property="article:publisher" content="https://www.facebook.com/diariocusco" />
<meta property="article:tag" content="consettur" />
<meta property="article:tag" content="machu picchu" />
<meta property="article:tag" content="portada" />
<meta property="article:tag" content="urubamba" />
<meta property="article:section" content="Actualidad" />
<meta property="og:updated_time" content="2022-02-22T06:40:33-05:00" />
<meta property="og:image" content="https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1431.jpg" />
<meta property="og:image:secure_url" content="https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1431.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Municipalidad de Urubamba reconoció competencia del Gobierno Regional del Cusco sobre la ruta Hiram Bingham" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-02-22T06:40:29-05:00" />
<meta property="article:modified_time" content="2022-02-22T06:40:33-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Municipalidad de Urubamba reconoció competencia del Gobierno Regional del Cusco sobre la ruta Hiram Bingham | El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta name="twitter:description" content="Se confirma información en torno a autorización para transporte a Machu Picchu " />
<meta name="twitter:image" content="https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1431.jpg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="RedaccionED" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://diariodelcusco.pe/#organization","name":"El Diario del Cusco | Una gran ventana del Cusco para el mundo","url":"https://diariodelcusco.pe"},{"@type":"WebSite","@id":"https://diariodelcusco.pe/#website","url":"https://diariodelcusco.pe","name":"El Diario del Cusco | Una gran ventana del Cusco para el mundo","publisher":{"@id":"https://diariodelcusco.pe/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1431.jpg","url":"https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1431.jpg","width":"1280","height":"720","inLanguage":"es"},{"@type":"Person","@id":"https://diariodelcusco.pe/author/redaccioned/","name":"RedaccionED","url":"https://diariodelcusco.pe/author/redaccioned/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/6cc84318696e00fd6307f01212ba2689?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/6cc84318696e00fd6307f01212ba2689?s=96&amp;d=mm&amp;r=g","caption":"RedaccionED","inLanguage":"es"},"sameAs":["https://diariodelcusco.pe"],"worksFor":{"@id":"https://diariodelcusco.pe/#organization"}},{"@type":"WebPage","@id":"https://diariodelcusco.pe/2022/actualidad/municipalidad-de-urubamba-reconocio-competencia-del-gobierno-regional-del-cusco-sobre-la-ruta-hiram-bingham/#webpage","url":"https://diariodelcusco.pe/2022/actualidad/municipalidad-de-urubamba-reconocio-competencia-del-gobierno-regional-del-cusco-sobre-la-ruta-hiram-bingham/","name":"Municipalidad de Urubamba reconoci\u00f3 competencia del Gobierno Regional del Cusco sobre la ruta Hiram Bingham | El Diario del Cusco | Una gran ventana del Cusco para el mundo","datePublished":"2022-02-22T06:40:29-05:00","dateModified":"2022-02-22T06:40:33-05:00","author":{"@id":"https://diariodelcusco.pe/author/redaccioned/"},"isPartOf":{"@id":"https://diariodelcusco.pe/#website"},"primaryImageOfPage":{"@id":"https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1431.jpg"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Municipalidad de Urubamba reconoci\u00f3 competencia del Gobierno Regional del Cusco sobre la ruta Hiram Bingham","datePublished":"2022-02-22T06:40:29-05:00","dateModified":"2022-02-22T06:40:33-05:00","author":{"@id":"https://diariodelcusco.pe/author/redaccioned/"},"publisher":{"@id":"https://diariodelcusco.pe/#organization"},"description":"Se confirma informaci\u00f3n en torno a autorizaci\u00f3n para transporte a Machu Picchu\u00a0","copyrightYear":"2022","copyrightHolder":{"@id":"https://diariodelcusco.pe/#organization"},"name":"Municipalidad de Urubamba reconoci\u00f3 competencia del Gobierno Regional del Cusco sobre la ruta Hiram Bingham","@id":"https://diariodelcusco.pe/2022/actualidad/municipalidad-de-urubamba-reconocio-competencia-del-gobierno-regional-del-cusco-sobre-la-ruta-hiram-bingham/#richSnippet","isPartOf":{"@id":"https://diariodelcusco.pe/2022/actualidad/municipalidad-de-urubamba-reconocio-competencia-del-gobierno-regional-del-cusco-sobre-la-ruta-hiram-bingham/#webpage"},"image":{"@id":"https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1431.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://diariodelcusco.pe/2022/actualidad/municipalidad-de-urubamba-reconocio-competencia-del-gobierno-regional-del-cusco-sobre-la-ruta-hiram-bingham/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Feed" href="https://diariodelcusco.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Feed de los comentarios" href="https://diariodelcusco.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Comentario Municipalidad de Urubamba reconoció competencia del Gobierno Regional del Cusco sobre la ruta Hiram Bingham del feed" href="https://diariodelcusco.pe/2022/actualidad/municipalidad-de-urubamba-reconocio-competencia-del-gobierno-regional-del-cusco-sobre-la-ruta-hiram-bingham/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodelcusco.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>

	






<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%7CMerriweather%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->







<script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>

<link rel="https://api.w.org/" href="https://diariodelcusco.pe/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodelcusco.pe/wp-json/wp/v2/posts/9126" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodelcusco.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodelcusco.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://diariodelcusco.pe/?p=9126' />
<link rel="alternate" type="application/json+oembed" href="https://diariodelcusco.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelcusco.pe%2F2022%2Factualidad%2Fmunicipalidad-de-urubamba-reconocio-competencia-del-gobierno-regional-del-cusco-sobre-la-ruta-hiram-bingham%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodelcusco.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelcusco.pe%2F2022%2Factualidad%2Fmunicipalidad-de-urubamba-reconocio-competencia-del-gobierno-regional-del-cusco-sobre-la-ruta-hiram-bingham%2F&#038;format=xml" />
            
            
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c1699add6a","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%year%\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diariodelcusco.pe\/wp-admin\/","wpRestNonce":"c1699add6a","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%year%\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/diariodelcusco.pe\/wp-admin\/","wpRestNonce":"c1699add6a","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%year%\/%category%\/%postname%\/","postId":9126};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->






<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://diariodelcusco.pe/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariodelcusco.pe/category/actualidad/",
                    "name": "Actualidad"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariodelcusco.pe/2022/actualidad/municipalidad-de-urubamba-reconocio-competencia-del-gobierno-regional-del-cusco-sobre-la-ruta-hiram-bingham/",
                    "name": "Municipalidad de Urubamba reconoció competencia del Gobierno Regional del Cusco sobre la..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://diariodelcusco.pe/wp-content/uploads/2022/01/cropped-gRecurso-43eldiariologo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diariodelcusco.pe/wp-content/uploads/2022/01/cropped-gRecurso-43eldiariologo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariodelcusco.pe/wp-content/uploads/2022/01/cropped-gRecurso-43eldiariologo-180x180.png" />
<meta name="msapplication-TileImage" content="https://diariodelcusco.pe/wp-content/uploads/2022/01/cropped-gRecurso-43eldiariologo-270x270.png" />

<!-- Button style compiled by theme -->



	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-9126 single-format-standard td-standard-pack municipalidad-de-urubamba-reconocio-competencia-del-gobierno-regional-del-cusco-sobre-la-ruta-hiram-bingham global-block-template-1 single_template_9 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariocusco" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diariodelcusco" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#fa9b9e979394ba9e939b8893959e9f96998f899995d48a9f" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diariocusco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTSPeXRbWfJCd_zntUan1gQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-movil-todo-container"><ul id="menu-movil-todo" class="td-mobile-main-menu"><li id="menu-item-1938" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-1938"><a href="https://diariodelcusco.pe/category/actualidad/">Noticias Cusco</a></li>
<li id="menu-item-3274" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3274"><a href="https://diariodelcusco.pe/category/regionales/">Regionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/acomayo/">Acomayo</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/anta/">Anta</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/calca/">Calca</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/canas/">Canas</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/canchis/">Canchis</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/chumbivilcas/">Chumbivilcas</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/espinar/">Espinar</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/la-convencion/">La Convención</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/paruro/">Paruro</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/paucartambo/">Paucartambo</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/quispicanchi/">Quispicanchi</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/urubamba/">Urubamba</a></li>
</ul>
</li>
<li id="menu-item-1939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1939"><a href="https://diariodelcusco.pe/category/tendencias/">Perú e Internacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/tendencias/mundo/">Mundo</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/tendencias/peru/">Perú</a></li>
</ul>
</li>
<li id="menu-item-1940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1940"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones Impresas</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1941"><a href="https://diariodelcusco.pe/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/deportes/cienciano/">Cienciano</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/deportes/cusco-fc/">Cusco FC</a></li>
</ul>
</li>
<li id="menu-item-1942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://diariodelcusco.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariocusco" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diariodelcusco" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#c9a8ada4a0a789ada0a8bba0a6adaca5aabcbaaaa6e7b9ac" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diariocusco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTSPeXRbWfJCd_zntUan1gQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">17.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Cusco</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martes, febrero 22, 2022
            </div>
        </div>
    </div>



            </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Crea una cuenta</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Crea una cuenta</div>
                    <div class="td-login-panel-descr">¡Bienvenido! registrarse para una cuenta</div>
                    <div class="td_display_err"></div>
                    <form id="registerForm" action="#" method="post">
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">tu correo electrónico</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">tu nombre de usuario</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
                    
                    </form>
                    <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            </form>
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://diariodelcusco.pe/">
                <picture>
<source type="image/webp" srcset="https://diariodelcusco.pe/wp-content/uploads/2021/12/Recurso-37-300x113.png.webp"/>
<picture>
<source type="image/webp" srcset="https://diariodelcusco.pe/wp-content/uploads/2021/12/Recurso-37-300x113.png.webp"/>
<picture>
<source type="image/webp" srcset="https://diariodelcusco.pe/wp-content/uploads/2021/12/Recurso-37-300x113.png.webp"/>
<img  alt="" data-src="https://diariodelcusco.pe/wp-content/uploads/2021/12/Recurso-37-300x113.png" class="lazy" src="" />
</picture>

</picture>

</picture>

                <span class="td-visual-hidden">El Diario del Cusco | Una gran ventana del Cusco para el mundo</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_1 ">

<script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:970px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "3130173912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "3130173912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "3130173912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:250px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "3130173912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://diariodelcusco.pe/">
			<picture>
<source type="image/webp" srcset="https://diariodelcusco.pe/wp-content/uploads/2021/12/Recurso-37-300x113.png.webp"/>
<picture>
<source type="image/webp" srcset="https://diariodelcusco.pe/wp-content/uploads/2021/12/Recurso-37-300x113.png.webp"/>
<picture>
<source type="image/webp" srcset="https://diariodelcusco.pe/wp-content/uploads/2021/12/Recurso-37-300x113.png.webp"/>
<img  alt="" data-src="https://diariodelcusco.pe/wp-content/uploads/2021/12/Recurso-37-300x113.png" class="lazy" src="" />
</picture>

</picture>

</picture>

		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://diariodelcusco.pe/">
			<picture>
<source type="image/webp" srcset="https://diariodelcusco.pe/wp-content/uploads/2021/12/Recurso-37-300x113.png.webp"/>
<picture>
<source type="image/webp" srcset="https://diariodelcusco.pe/wp-content/uploads/2021/12/Recurso-37-300x113.png.webp"/>
<picture>
<source type="image/webp" srcset="https://diariodelcusco.pe/wp-content/uploads/2021/12/Recurso-37-300x113.png.webp"/>
<img  alt="" data-src="https://diariodelcusco.pe/wp-content/uploads/2021/12/Recurso-37-300x113.png" class="lazy" src="" />
</picture>

</picture>

</picture>

		</a>
	    </div>
    <div class="menu-movil-todo-container"><ul id="menu-movil-todo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-1938"><a href="https://diariodelcusco.pe/category/actualidad/">Noticias Cusco</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "1155";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "231";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/actualidad/municipalidad-de-urubamba-reconocio-competencia-del-gobierno-regional-del-cusco-sobre-la-ruta-hiram-bingham/" rel="bookmark" class="td-image-wrap " title="Municipalidad de Urubamba reconoció competencia del Gobierno Regional del Cusco sobre la ruta Hiram Bingham" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Municipalidad de Urubamba reconoció competencia del Gobierno Regional del Cusco sobre la ruta Hiram Bingham" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1431-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/actualidad/municipalidad-de-urubamba-reconocio-competencia-del-gobierno-regional-del-cusco-sobre-la-ruta-hiram-bingham/" rel="bookmark" title="Municipalidad de Urubamba reconoció competencia del Gobierno Regional del Cusco sobre la ruta Hiram Bingham">Municipalidad de Urubamba reconoció competencia del Gobierno Regional del Cusco sobre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/actualidad/iniciaron-formulacion-del-expediente-para-sistema-de-drenaje-fluvial-del-cusco/" rel="bookmark" class="td-image-wrap " title="Iniciaron formulación del expediente para sistema de drenaje fluvial del Cusco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Iniciaron formulación del expediente para sistema de drenaje fluvial del Cusco" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1421-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/actualidad/iniciaron-formulacion-del-expediente-para-sistema-de-drenaje-fluvial-del-cusco/" rel="bookmark" title="Iniciaron formulación del expediente para sistema de drenaje fluvial del Cusco">Iniciaron formulación del expediente para sistema de drenaje fluvial del Cusco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/actualidad/gerencia-de-trabajo-intensificara-ferias-a-nivel-de-distritos-de-la-region/" rel="bookmark" class="td-image-wrap " title="Gerencia de Trabajo intensificará ferias a nivel de distritos de la región" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gerencia de Trabajo intensificará ferias a nivel de distritos de la región" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1411-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/actualidad/gerencia-de-trabajo-intensificara-ferias-a-nivel-de-distritos-de-la-region/" rel="bookmark" title="Gerencia de Trabajo intensificará ferias a nivel de distritos de la región">Gerencia de Trabajo intensificará ferias a nivel de distritos de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/actualidad/difunden-proyecto-integral-para-el-uso-que-se-le-daria-a-los-terrenos-del-aeropuerto-velasco-astete/" rel="bookmark" class="td-image-wrap " title="Difunden proyecto integral para el uso que se le daría a los terrenos del Aeropuerto Velasco Astete" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Difunden proyecto integral para el uso que se le daría a los terrenos del Aeropuerto Velasco Astete" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1401-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/actualidad/difunden-proyecto-integral-para-el-uso-que-se-le-daria-a-los-terrenos-del-aeropuerto-velasco-astete/" rel="bookmark" title="Difunden proyecto integral para el uso que se le daría a los terrenos del Aeropuerto Velasco Astete">Difunden proyecto integral para el uso que se le daría a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/actualidad/colegios-podrian-iniciar-labores-presenciales-con-100-de-aforo/" rel="bookmark" class="td-image-wrap " title="Colegios podrían iniciar labores presenciales con 100%  de aforo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Colegios podrían iniciar labores presenciales con 100%  de aforo" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1391-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/actualidad/colegios-podrian-iniciar-labores-presenciales-con-100-de-aforo/" rel="bookmark" title="Colegios podrían iniciar labores presenciales con 100%  de aforo">Colegios podrían iniciar labores presenciales con 100%  de aforo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-3274"><a href="https://diariodelcusco.pe/category/regionales/">Regionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"516","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "4";
block_tdi_3.found_posts = "145";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "37";
tdBlocksArray.push(block_tdi_3);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3" id="tdi_4" data-td_block_id="tdi_3" data-td_filter_value="" href="https://diariodelcusco.pe/category/regionales/">Todo</a><a class="mega-menu-sub-cat-tdi_3"  id="tdi_5" data-td_block_id="tdi_3" data-td_filter_value="597" href="https://diariodelcusco.pe/category/regionales/acomayo/">Acomayo</a><a class="mega-menu-sub-cat-tdi_3"  id="tdi_6" data-td_block_id="tdi_3" data-td_filter_value="524" href="https://diariodelcusco.pe/category/regionales/anta/">Anta</a><a class="mega-menu-sub-cat-tdi_3"  id="tdi_7" data-td_block_id="tdi_3" data-td_filter_value="564" href="https://diariodelcusco.pe/category/regionales/calca/">Calca</a><a class="mega-menu-sub-cat-tdi_3"  id="tdi_8" data-td_block_id="tdi_3" data-td_filter_value="596" href="https://diariodelcusco.pe/category/regionales/canas/">Canas</a><a class="mega-menu-sub-cat-tdi_3"  id="tdi_9" data-td_block_id="tdi_3" data-td_filter_value="518" href="https://diariodelcusco.pe/category/regionales/canchis/">Canchis</a><a class="mega-menu-sub-cat-tdi_3"  id="tdi_10" data-td_block_id="tdi_3" data-td_filter_value="517" href="https://diariodelcusco.pe/category/regionales/chumbivilcas/">Chumbivilcas</a><a class="mega-menu-sub-cat-tdi_3"  id="tdi_11" data-td_block_id="tdi_3" data-td_filter_value="530" href="https://diariodelcusco.pe/category/regionales/espinar/">Espinar</a><a class="mega-menu-sub-cat-tdi_3"  id="tdi_12" data-td_block_id="tdi_3" data-td_filter_value="526" href="https://diariodelcusco.pe/category/regionales/la-convencion/">La Convención</a><a class="mega-menu-sub-cat-tdi_3"  id="tdi_13" data-td_block_id="tdi_3" data-td_filter_value="598" href="https://diariodelcusco.pe/category/regionales/paruro/">Paruro</a><a class="mega-menu-sub-cat-tdi_3"  id="tdi_14" data-td_block_id="tdi_3" data-td_filter_value="599" href="https://diariodelcusco.pe/category/regionales/paucartambo/">Paucartambo</a><a class="mega-menu-sub-cat-tdi_3"  id="tdi_15" data-td_block_id="tdi_3" data-td_filter_value="521" href="https://diariodelcusco.pe/category/regionales/quispicanchi/">Quispicanchi</a><a class="mega-menu-sub-cat-tdi_3"  id="tdi_16" data-td_block_id="tdi_3" data-td_filter_value="534" href="https://diariodelcusco.pe/category/regionales/urubamba/">Urubamba</a></div></div><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/actualidad/municipalidad-de-urubamba-reconocio-competencia-del-gobierno-regional-del-cusco-sobre-la-ruta-hiram-bingham/" rel="bookmark" class="td-image-wrap " title="Municipalidad de Urubamba reconoció competencia del Gobierno Regional del Cusco sobre la ruta Hiram Bingham" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Municipalidad de Urubamba reconoció competencia del Gobierno Regional del Cusco sobre la ruta Hiram Bingham" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1431-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/actualidad/municipalidad-de-urubamba-reconocio-competencia-del-gobierno-regional-del-cusco-sobre-la-ruta-hiram-bingham/" rel="bookmark" title="Municipalidad de Urubamba reconoció competencia del Gobierno Regional del Cusco sobre la ruta Hiram Bingham">Municipalidad de Urubamba reconoció competencia del Gobierno Regional del Cusco sobre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/actualidad/ingememet-recomienda-reubicacion-de-viviendas-del-centro-poblado-de-phiry/" rel="bookmark" class="td-image-wrap " title="INGEMEMET recomienda reubicación de viviendas del centro poblado de Phiry" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="INGEMEMET recomienda reubicación de viviendas del centro poblado de Phiry" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1121-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/actualidad/ingememet-recomienda-reubicacion-de-viviendas-del-centro-poblado-de-phiry/" rel="bookmark" title="INGEMEMET recomienda reubicación de viviendas del centro poblado de Phiry">INGEMEMET recomienda reubicación de viviendas del centro poblado de Phiry</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/actualidad/apurimac-en-pie-de-lucha-contra-decision-de-la-pcm-de-favorecer-a-chumbivilcas/" rel="bookmark" class="td-image-wrap " title="Apurimac en pie de lucha contra decisión de la PCM de favorecer a Chumbivilcas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Apurimac en pie de lucha contra decisión de la PCM de favorecer a Chumbivilcas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1161-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/actualidad/apurimac-en-pie-de-lucha-contra-decision-de-la-pcm-de-favorecer-a-chumbivilcas/" rel="bookmark" title="Apurimac en pie de lucha contra decisión de la PCM de favorecer a Chumbivilcas">Apurimac en pie de lucha contra decisión de la PCM de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/actualidad/municipalidad-de-urubamba-no-tiene-competencia-sobre-la-ruta-de-acceso-vehicular-a-machupicchu/" rel="bookmark" class="td-image-wrap " title="Municipalidad de Urubamba no tiene competencia sobre la ruta de acceso vehicular a Machupicchu" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Municipalidad de Urubamba no tiene competencia sobre la ruta de acceso vehicular a Machupicchu" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar861-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/actualidad/municipalidad-de-urubamba-no-tiene-competencia-sobre-la-ruta-de-acceso-vehicular-a-machupicchu/" rel="bookmark" title="Municipalidad de Urubamba no tiene competencia sobre la ruta de acceso vehicular a Machupicchu">Municipalidad de Urubamba no tiene competencia sobre la ruta de acceso&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1939"><a href="https://diariodelcusco.pe/category/tendencias/">Perú e Internacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_17 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_17" ><script>var block_tdi_17 = new tdBlock();
block_tdi_17.id = "tdi_17";
block_tdi_17.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17","tdc_css_class":"tdi_17","tdc_css_class_style":"tdi_17_rand_style"}';
block_tdi_17.td_column_number = "3";
block_tdi_17.block_type = "td_block_mega_menu";
block_tdi_17.post_count = "4";
block_tdi_17.found_posts = "797";
block_tdi_17.header_color = "";
block_tdi_17.ajax_pagination_infinite_stop = "";
block_tdi_17.max_num_pages = "200";
tdBlocksArray.push(block_tdi_17);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_17" id="tdi_18" data-td_block_id="tdi_17" data-td_filter_value="" href="https://diariodelcusco.pe/category/tendencias/">Todo</a><a class="mega-menu-sub-cat-tdi_17"  id="tdi_19" data-td_block_id="tdi_17" data-td_filter_value="732" href="https://diariodelcusco.pe/category/tendencias/mundo/">Mundo</a><a class="mega-menu-sub-cat-tdi_17"  id="tdi_20" data-td_block_id="tdi_17" data-td_filter_value="724" href="https://diariodelcusco.pe/category/tendencias/peru/">Perú</a></div></div><div id=tdi_17 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/actualidad/colegios-podrian-iniciar-labores-presenciales-con-100-de-aforo/" rel="bookmark" class="td-image-wrap " title="Colegios podrían iniciar labores presenciales con 100%  de aforo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Colegios podrían iniciar labores presenciales con 100%  de aforo" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1391-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/actualidad/colegios-podrian-iniciar-labores-presenciales-con-100-de-aforo/" rel="bookmark" title="Colegios podrían iniciar labores presenciales con 100%  de aforo">Colegios podrían iniciar labores presenciales con 100%  de aforo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/tendencias/dni-tendra-como-informacion-personal-el-grupo-a-factor-sanguineo-del-titular/" rel="bookmark" class="td-image-wrap " title="DNI tendrá como información personal el grupo a factor sanguíneo del titular" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="DNI tendrá como información personal el grupo a factor sanguíneo del titular" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1361-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/tendencias/dni-tendra-como-informacion-personal-el-grupo-a-factor-sanguineo-del-titular/" rel="bookmark" title="DNI tendrá como información personal el grupo a factor sanguíneo del titular">DNI tendrá como información personal el grupo a factor sanguíneo del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/tendencias/plantean-nueva-estrategia-para-reactivar-el-sector-turismo/" rel="bookmark" class="td-image-wrap " title="Plantean nueva estrategia para reactivar el sector turismo " ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Plantean nueva estrategia para reactivar el sector turismo " data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1351-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/tendencias/plantean-nueva-estrategia-para-reactivar-el-sector-turismo/" rel="bookmark" title="Plantean nueva estrategia para reactivar el sector turismo ">Plantean nueva estrategia para reactivar el sector turismo </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/tendencias/pedro-castillo-mintio-a-fiscalia-sobre-reuniones-con-karelim-lopez/" rel="bookmark" class="td-image-wrap " title="Pedro Castillo mintió a fiscalía sobre reuniones con Karelim Lopez" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pedro Castillo mintió a fiscalía sobre reuniones con Karelim Lopez" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1311-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/tendencias/pedro-castillo-mintio-a-fiscalia-sobre-reuniones-con-karelim-lopez/" rel="bookmark" title="Pedro Castillo mintió a fiscalía sobre reuniones con Karelim Lopez">Pedro Castillo mintió a fiscalía sobre reuniones con Karelim Lopez</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1940"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_21" ><script>var block_tdi_21 = new tdBlock();
block_tdi_21.id = "tdi_21";
block_tdi_21.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21","tdc_css_class":"tdi_21","tdc_css_class_style":"tdi_21_rand_style"}';
block_tdi_21.td_column_number = "3";
block_tdi_21.block_type = "td_block_mega_menu";
block_tdi_21.post_count = "5";
block_tdi_21.found_posts = "631";
block_tdi_21.header_color = "";
block_tdi_21.ajax_pagination_infinite_stop = "";
block_tdi_21.max_num_pages = "127";
tdBlocksArray.push(block_tdi_21);
</script><div id=tdi_21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-martes-22-02-2022-incluye-cronica-judicial-24-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Martes 22 02 2022 (Incluye Crónica Judicial) &#8211; 24 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Martes 22 02 2022 (Incluye Crónica Judicial) &#8211; 24 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/02/Nuevo-El-Diario-2022131-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-martes-22-02-2022-incluye-cronica-judicial-24-paginas/" rel="bookmark" title="Edición Impresa | Martes 22 02 2022 (Incluye Crónica Judicial) &#8211; 24 páginas">Edición Impresa | Martes 22 02 2022 (Incluye Crónica Judicial) &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-lunes-21-02-2022-incluye-cronica-judicial-24-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Lunes 21 02 2022 (Incluye Crónica Judicial) &#8211; 24 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Lunes 21 02 2022 (Incluye Crónica Judicial) &#8211; 24 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/02/Nuevo-El-Diario-2022121-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-lunes-21-02-2022-incluye-cronica-judicial-24-paginas/" rel="bookmark" title="Edición Impresa | Lunes 21 02 2022 (Incluye Crónica Judicial) &#8211; 24 páginas">Edición Impresa | Lunes 21 02 2022 (Incluye Crónica Judicial) &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-domingo-20-02-2022-12-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Domingo 20 02 2022 &#8211; 12 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Domingo 20 02 2022 &#8211; 12 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/02/Nuevo-El-Diario-2022111-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-domingo-20-02-2022-12-paginas/" rel="bookmark" title="Edición Impresa | Domingo 20 02 2022 &#8211; 12 páginas">Edición Impresa | Domingo 20 02 2022 &#8211; 12 páginas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-sabado-19-02-2022-16-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Sábado 19 02 2022 &#8211; 16 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Sábado 19 02 2022 &#8211; 16 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/02/Nuevo-El-Diario-2022101-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-sabado-19-02-2022-16-paginas/" rel="bookmark" title="Edición Impresa | Sábado 19 02 2022 &#8211; 16 páginas">Edición Impresa | Sábado 19 02 2022 &#8211; 16 páginas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-viernes-18-02-2022-incluye-cronica-judicial-20-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Viernes 18 02 2022 (Incluye Crónica Judicial) &#8211; 20 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Viernes 18 02 2022 (Incluye Crónica Judicial) &#8211; 20 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/02/Nuevo-El-Diario-202271-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-viernes-18-02-2022-incluye-cronica-judicial-20-paginas/" rel="bookmark" title="Edición Impresa | Viernes 18 02 2022 (Incluye Crónica Judicial) &#8211; 20 páginas">Edición Impresa | Viernes 18 02 2022 (Incluye Crónica Judicial) &#8211;&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1941"><a href="https://diariodelcusco.pe/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_22 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_22" ><script>var block_tdi_22 = new tdBlock();
block_tdi_22.id = "tdi_22";
block_tdi_22.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_22","tdc_css_class":"tdi_22","tdc_css_class_style":"tdi_22_rand_style"}';
block_tdi_22.td_column_number = "3";
block_tdi_22.block_type = "td_block_mega_menu";
block_tdi_22.post_count = "4";
block_tdi_22.found_posts = "90";
block_tdi_22.header_color = "";
block_tdi_22.ajax_pagination_infinite_stop = "";
block_tdi_22.max_num_pages = "23";
tdBlocksArray.push(block_tdi_22);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_22" id="tdi_23" data-td_block_id="tdi_22" data-td_filter_value="" href="https://diariodelcusco.pe/category/deportes/">Todo</a><a class="mega-menu-sub-cat-tdi_22"  id="tdi_24" data-td_block_id="tdi_22" data-td_filter_value="584" href="https://diariodelcusco.pe/category/deportes/cienciano/">Cienciano</a><a class="mega-menu-sub-cat-tdi_22"  id="tdi_25" data-td_block_id="tdi_22" data-td_filter_value="585" href="https://diariodelcusco.pe/category/deportes/cusco-fc/">Cusco FC</a></div></div><div id=tdi_22 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/deportes/cienciano-es-sexto-en-la-tabla-de-valoraciones/" rel="bookmark" class="td-image-wrap " title="Cienciano es sexto en la tabla de valoraciones" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cienciano es sexto en la tabla de valoraciones" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1281-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/deportes/cienciano-es-sexto-en-la-tabla-de-valoraciones/" rel="bookmark" title="Cienciano es sexto en la tabla de valoraciones">Cienciano es sexto en la tabla de valoraciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/deportes/en-el-estadio-garcilaso-de-la-vega-cienciano-vencio-4-2-a-deportivo-municipal/" rel="bookmark" class="td-image-wrap " title="¡EN EL ESTADIO GARCILASO DE LA VEGA! Cienciano venció 4-2 a Deportivo Municipal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¡EN EL ESTADIO GARCILASO DE LA VEGA! Cienciano venció 4-2 a Deportivo Municipal" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar971-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/deportes/en-el-estadio-garcilaso-de-la-vega-cienciano-vencio-4-2-a-deportivo-municipal/" rel="bookmark" title="¡EN EL ESTADIO GARCILASO DE LA VEGA! Cienciano venció 4-2 a Deportivo Municipal">¡EN EL ESTADIO GARCILASO DE LA VEGA! Cienciano venció 4-2 a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/deportes/pasaron-20-anos-para-que-peru-de-visita-derrote-a-colombia/" rel="bookmark" class="td-image-wrap " title="Pasaron 20 años para que Perú de visita derrote a Colombia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pasaron 20 años para que Perú de visita derrote a Colombia" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/01/My-Post-copiar331-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/deportes/pasaron-20-anos-para-que-peru-de-visita-derrote-a-colombia/" rel="bookmark" title="Pasaron 20 años para que Perú de visita derrote a Colombia">Pasaron 20 años para que Perú de visita derrote a Colombia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/deportes/golazo-de-orejita-hizo-callar-a-detractores/" rel="bookmark" class="td-image-wrap " title="Golazo de Orejita hizo callar a detractores" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Golazo de Orejita hizo callar a detractores" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/01/My-Post-copiar321-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/deportes/golazo-de-orejita-hizo-callar-a-detractores/" rel="bookmark" title="Golazo de Orejita hizo callar a detractores">Golazo de Orejita hizo callar a detractores</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_22" data-td_block_id="tdi_22"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_22" data-td_block_id="tdi_22"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1942"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_26" ><script>var block_tdi_26 = new tdBlock();
block_tdi_26.id = "tdi_26";
block_tdi_26.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"147","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_26","tdc_css_class":"tdi_26","tdc_css_class_style":"tdi_26_rand_style"}';
block_tdi_26.td_column_number = "3";
block_tdi_26.block_type = "td_block_mega_menu";
block_tdi_26.post_count = "5";
block_tdi_26.found_posts = "6";
block_tdi_26.header_color = "";
block_tdi_26.ajax_pagination_infinite_stop = "";
block_tdi_26.max_num_pages = "2";
tdBlocksArray.push(block_tdi_26);
</script><div id=tdi_26 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/opinion/dia-internacional-de-la-lengua-materna/" rel="bookmark" class="td-image-wrap " title="DIA INTERNACIONAL DE LA LENGUA MATERNA" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="DIA INTERNACIONAL DE LA LENGUA MATERNA" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1271-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/opinion/dia-internacional-de-la-lengua-materna/" rel="bookmark" title="DIA INTERNACIONAL DE LA LENGUA MATERNA">DIA INTERNACIONAL DE LA LENGUA MATERNA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/opinion/la-amazonia-nueva-farmacia-del-mundo/" rel="bookmark" class="td-image-wrap " title="LA AMAZONÍA, NUEVA FARMACIA DEL MUNDO" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="LA AMAZONÍA, NUEVA FARMACIA DEL MUNDO" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/12/My-Post2161-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/opinion/la-amazonia-nueva-farmacia-del-mundo/" rel="bookmark" title="LA AMAZONÍA, NUEVA FARMACIA DEL MUNDO">LA AMAZONÍA, NUEVA FARMACIA DEL MUNDO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/ser-profesor-en-plena-pandemia-el-reto-de-la-educacion-en-la-selva-del-cusco/" rel="bookmark" class="td-image-wrap " title="Ser profesor en plena pandemia: El reto de la educación en la selva del Cusco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ser profesor en plena pandemia: El reto de la educación en la selva del Cusco" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy871-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/ser-profesor-en-plena-pandemia-el-reto-de-la-educacion-en-la-selva-del-cusco/" rel="bookmark" title="Ser profesor en plena pandemia: El reto de la educación en la selva del Cusco">Ser profesor en plena pandemia: El reto de la educación en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/opinion/como-ve-china-a-america-latina/" rel="bookmark" class="td-image-wrap " title="Cómo ve China a América Latina" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cómo ve China a América Latina" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/09/Para-web-El-Diario196-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/opinion/como-ve-china-a-america-latina/" rel="bookmark" title="Cómo ve China a América Latina">Cómo ve China a América Latina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/opinion/un-fantasma-recorre-el-cusco/" rel="bookmark" class="td-image-wrap " title="Un fantasma recorre el Cusco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un fantasma recorre el Cusco" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/09/Para-web-El-Diario48-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/opinion/un-fantasma-recorre-el-cusco/" rel="bookmark" title="Un fantasma recorre el Cusco">Un fantasma recorre el Cusco</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_26" data-td_block_id="tdi_26"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_26" data-td_block_id="tdi_26"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-9126" class="td-post-template-9 post-9126 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-regionales category-urubamba tag-consettur tag-machu-picchu tag-portada tag-urubamba td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://diariodelcusco.pe/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Actualidad" class="entry-crumb" href="https://diariodelcusco.pe/category/actualidad/">Actualidad</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Municipalidad de Urubamba reconoció competencia del Gobierno Regional del Cusco sobre la...</span></div></div>
        <div class="td-post-featured-video">
            <div class="td-post-featured-image"><picture class="entry-thumb" title="My Post copiar(143)(1)">
<source type="image/webp" srcset="https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1431-1068x601.jpg.webp 1068w, https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1431-300x169.jpg.webp 300w, https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1431-1024x576.jpg.webp 1024w, https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1431-770x433.jpg.webp 770w, https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1431-150x84.jpg.webp 150w, https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1431-696x392.jpg.webp 696w, https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1431.jpg.webp 1280w" sizes="(max-width: 1068px) 100vw, 1068px"/>
<img width="1068" height="601"  data-srcset="https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1431-1068x601.jpg 1068w, https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1431-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1431-1024x576.jpg 1024w, https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1431-770x433.jpg 770w, https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1431-150x84.jpg 150w, https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1431-696x392.jpg 696w, https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1431.jpg 1280w"  alt="" data-src="https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1431-1068x601.jpg" data-sizes="(max-width: 1068px) 100vw, 1068px" class="lazy" src="" />
</picture>
</div>        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <div class="td-post-header">

        <ul class="td-category"><li class="entry-category"><a  href="https://diariodelcusco.pe/category/actualidad/">Actualidad</a></li><li class="entry-category"><a  href="https://diariodelcusco.pe/category/regionales/">Regionales</a></li><li class="entry-category"><a  href="https://diariodelcusco.pe/category/regionales/urubamba/">Urubamba</a></li></ul>
        <header class="td-post-title">
            <h1 class="entry-title">Municipalidad de Urubamba reconoció competencia del Gobierno Regional del Cusco sobre la ruta Hiram Bingham</h1>

            

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-22T06:40:29-05:00" >febrero 22, 2022</time></span>                                            </div>
        </header>


    </div>

    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://diariodelcusco.pe/2022/actualidad/municipalidad-de-urubamba-reconocio-competencia-del-gobierno-regional-del-cusco-sobre-la-ruta-hiram-bingham/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 ">
		

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelcusco.pe%2F2022%2Factualidad%2Fmunicipalidad-de-urubamba-reconocio-competencia-del-gobierno-regional-del-cusco-sobre-la-ruta-hiram-bingham%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Municipalidad+de+Urubamba+reconoci%C3%B3+competencia+del+Gobierno+Regional+del+Cusco+sobre+la+ruta+Hiram+Bingham&url=https%3A%2F%2Fdiariodelcusco.pe%2F2022%2Factualidad%2Fmunicipalidad-de-urubamba-reconocio-competencia-del-gobierno-regional-del-cusco-sobre-la-ruta-hiram-bingham%2F&via=El+Diario+del+Cusco+%7C+Una+gran+ventana+del+Cusco+para+el+mundo" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariodelcusco.pe/2022/actualidad/municipalidad-de-urubamba-reconocio-competencia-del-gobierno-regional-del-cusco-sobre-la-ruta-hiram-bingham/&amp;media=https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1431.jpg&description=Municipalidad+de+Urubamba+reconoci%C3%B3+competencia+del+Gobierno+Regional+del+Cusco+sobre+la+ruta+Hiram+Bingham" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Municipalidad+de+Urubamba+reconoci%C3%B3+competencia+del+Gobierno+Regional+del+Cusco+sobre+la+ruta+Hiram+Bingham %0A%0A https://diariodelcusco.pe/2022/actualidad/municipalidad-de-urubamba-reconocio-competencia-del-gobierno-regional-del-cusco-sobre-la-ruta-hiram-bingham/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e1de9294838b848295dcac948f88828891808d88858085c18584c1b4939483808c8380c19384828e8f8e82882252c1828e8c918495848f828880c185848dc1a68e838884938f8ec1b38486888e8f808dc185848dc1a29492828ec1928e839384c18d80c193949580c1a98893808cc1a3888f8689808cc7838e8598dc8995959192dbcece85888093888e85848d829492828ecf9184ced3d1d3d3ce80829594808d88858085ce8c948f88828891808d88858085cc8584cc94939483808c8380cc9384828e8f8e82888ecc828e8c918495848f828880cc85848dcc868e838884938f8ecc938486888e8f808dcc85848dcc829492828ecc928e839384cc8d80cc93949580cc898893808ccc83888f8689808cce" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diariodelcusco.pe/2022/actualidad/municipalidad-de-urubamba-reconocio-competencia-del-gobierno-regional-del-cusco-sobre-la-ruta-hiram-bingham/&text=Municipalidad+de+Urubamba+reconoci%C3%B3+competencia+del+Gobierno+Regional+del+Cusco+sobre+la+ruta+Hiram+Bingham" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content tagdiv-type">

        
 <!-- A generated by theme --> 

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_28 td_block_template_1 ">

<script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "2432250394");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "2432250394");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "2432250394");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:100px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "2432250394");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p><strong><em>Se confirma información en torno a autorización para transporte a Machu Picchu </em></strong></p>



<p>La información divulgada por este mismo medio hace trece días, se va confirmando. La Municipalidad de Urubamba no tendría competencia sobre la ruta Hiram Bingham. Recordemos que se hizo público el Informe N° 1342-2021-MTC/18.01 de fecha 18 de octubre de 2021, en el que el Ministerio de Transportes y Comunicaciones hacía ya referencia a este tema.</p>



<p>En esta oportunidad, tuvimos acceso al Oficio N° 754-2021-A/MPU de fecha 30 de noviembre de 2021 en el que la propia Municipalidad Provincial de Urubamba, a través de su Alcalde, le solicita al Gerente Regional de Transportes y Comunicaciones de Cusco, imponga sanción contra CONSETTUR MACHUPICCHU, por operar en un ámbito diferente al autorizado. Sin embargo, a esa fecha, según se ha informado reiteradamente, esa comuna ya había sancionado a CONSETTUR MACHUPICCHU por no contar con dicha autorización. Así las cosas, esta trama sólo puede entenderse de una manera: la Municipalidad de Urubamba, al percatarse de que no tenía competencia para sancionar a CONSETTUR, le solicitó al Gobierno Regional que le impusiera sanciones, lo que equivale a reconocer de manera expresa, que no tenía ni tiene competencia sobre la ruta Hiram Bingham, pues es obvio que sólo podrá sancionarte quien para ello sea competente.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright tdi_27 td_block_template_1 ">

<script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "6917741578");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "6917741578");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "6917741578");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "6917741578");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 





<p>Tal como pasó con el Informe del MTC, se desconoce los motivos por los cuales este nuevo documento sale recién a la luz y permaneció guardado tanto tiempo, pudiendo haberse evitado las continuas controversias que se han hecho habituales en Urubamba y que se han convertido en el único tema que pone en la palestra al alcalde urubambino.</p>



<p>Entre tanto, se está a la espera de la decisión que adopte la Municipalidad de Urubamba respecto de autorizar el ingreso de nuevos operadores, aunque valgan verdades, a este paso, todo apunta a que sólo se les está vendiendo falsas ilusiones, lo que podría generarle nuevos problemas al Alcalde Valcárcel, de quien se sabe tiene procesos de vacancia que pronto resolvería el Jurado Nacional de Elecciones.</p>



<p>Este tema cobra siempre importancia al estar vinculado a Machupicchu, por lo que siempre atraerá la atención de la comunidad cusqueña, la que espera promoción del turismo y mayores ingresos por él y no problemas de tinte aparentemente político que atentan contra el prestigio de la actividad turística en la región.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_29 td_block_template_1 ">

<script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "2432250394");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "2432250394");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "2432250394");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "2432250394");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://diariodelcusco.pe/tag/consettur/">consettur</a></li><li><a href="https://diariodelcusco.pe/tag/machu-picchu/">machu picchu</a></li><li><a href="https://diariodelcusco.pe/tag/portada/">portada</a></li><li><a href="https://diariodelcusco.pe/tag/urubamba/">urubamba</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://diariodelcusco.pe/2022/actualidad/municipalidad-de-urubamba-reconocio-competencia-del-gobierno-regional-del-cusco-sobre-la-ruta-hiram-bingham/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelcusco.pe%2F2022%2Factualidad%2Fmunicipalidad-de-urubamba-reconocio-competencia-del-gobierno-regional-del-cusco-sobre-la-ruta-hiram-bingham%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Municipalidad+de+Urubamba+reconoci%C3%B3+competencia+del+Gobierno+Regional+del+Cusco+sobre+la+ruta+Hiram+Bingham&url=https%3A%2F%2Fdiariodelcusco.pe%2F2022%2Factualidad%2Fmunicipalidad-de-urubamba-reconocio-competencia-del-gobierno-regional-del-cusco-sobre-la-ruta-hiram-bingham%2F&via=El+Diario+del+Cusco+%7C+Una+gran+ventana+del+Cusco+para+el+mundo" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariodelcusco.pe/2022/actualidad/municipalidad-de-urubamba-reconocio-competencia-del-gobierno-regional-del-cusco-sobre-la-ruta-hiram-bingham/&amp;media=https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1431.jpg&description=Municipalidad+de+Urubamba+reconoci%C3%B3+competencia+del+Gobierno+Regional+del+Cusco+sobre+la+ruta+Hiram+Bingham" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Municipalidad+de+Urubamba+reconoci%C3%B3+competencia+del+Gobierno+Regional+del+Cusco+sobre+la+ruta+Hiram+Bingham %0A%0A https://diariodelcusco.pe/2022/actualidad/municipalidad-de-urubamba-reconocio-competencia-del-gobierno-regional-del-cusco-sobre-la-ruta-hiram-bingham/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#97a8e4e2f5fdf2f4e3aadae2f9fef4fee7f6fbfef3f6f3b7f3f2b7c2e5e2f5f6faf5f6b7e5f2f4f8f9f8f4fe5424b7f4f8fae7f2e3f2f9f4fef6b7f3f2fbb7d0f8f5fef2e5f9f8b7c5f2f0fef8f9f6fbb7f3f2fbb7d4e2e4f4f8b7e4f8f5e5f2b7fbf6b7e5e2e3f6b7dffee5f6fab7d5fef9f0fff6fab1f5f8f3eeaaffe3e3e7e4adb8b8f3fef6e5fef8f3f2fbf4e2e4f4f8b9e7f2b8a5a7a5a5b8f6f4e3e2f6fbfef3f6f3b8fae2f9fef4fee7f6fbfef3f6f3baf3f2bae2e5e2f5f6faf5f6bae5f2f4f8f9f8f4fef8baf4f8fae7f2e3f2f9f4fef6baf3f2fbbaf0f8f5fef2e5f9f8bae5f2f0fef8f9f6fbbaf3f2fbbaf4e2e4f4f8bae4f8f5e5f2bafbf6bae5e2e3f6bafffee5f6fabaf5fef9f0fff6fab8" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diariodelcusco.pe/2022/actualidad/municipalidad-de-urubamba-reconocio-competencia-del-gobierno-regional-del-cusco-sobre-la-ruta-hiram-bingham/&text=Municipalidad+de+Urubamba+reconoci%C3%B3+competencia+del+Gobierno+Regional+del+Cusco+sobre+la+ruta+Hiram+Bingham" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-martes-22-02-2022-incluye-cronica-judicial-24-paginas/">Edición Impresa | Martes 22 02 2022 (Incluye Crónica Judicial) &#8211; 24 páginas</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://diariodelcusco.pe/author/redaccioned/">RedaccionED</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="RedaccionED"><meta itemprop="url" content="https://diariodelcusco.pe/author/redaccioned/"></span><meta itemprop="datePublished" content="2022-02-22T06:40:29-05:00"><meta itemprop="dateModified" content="2022-02-22T06:40:33-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diariodelcusco.pe/2022/actualidad/municipalidad-de-urubamba-reconocio-competencia-del-gobierno-regional-del-cusco-sobre-la-ruta-hiram-bingham/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodelcusco.pe/wp-content/uploads/2021/12/Recurso-37-300x113.png"></span><meta itemprop="name" content="El Diario del Cusco | Una gran ventana del Cusco para el mundo"></span><meta itemprop="headline " content="Municipalidad de Urubamba reconoció competencia del Gobierno Regional del Cusco sobre la ruta Hiram Bingham"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1431.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_30 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_30 = new tdBlock();
block_tdi_30.id = "tdi_30";
block_tdi_30.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_30","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":9126,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_30","tdc_css_class_style":"tdi_30_rand_style"}';
block_tdi_30.td_column_number = "3";
block_tdi_30.block_type = "td_block_related_posts";
block_tdi_30.post_count = "3";
block_tdi_30.found_posts = "1168";
block_tdi_30.header_color = "";
block_tdi_30.ajax_pagination_infinite_stop = "";
block_tdi_30.max_num_pages = "390";
tdBlocksArray.push(block_tdi_30);
</script><h4 class="td-related-title td-block-title"><a id="tdi_31" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_30" href="#">Artículos Relacionados</a><a id="tdi_32" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_30" href="#">Más del autor</a></h4><div id=tdi_30 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/actualidad/iniciaron-formulacion-del-expediente-para-sistema-de-drenaje-fluvial-del-cusco/" rel="bookmark" class="td-image-wrap " title="Iniciaron formulación del expediente para sistema de drenaje fluvial del Cusco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Iniciaron formulación del expediente para sistema de drenaje fluvial del Cusco" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1421-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/actualidad/iniciaron-formulacion-del-expediente-para-sistema-de-drenaje-fluvial-del-cusco/" rel="bookmark" title="Iniciaron formulación del expediente para sistema de drenaje fluvial del Cusco">Iniciaron formulación del expediente para sistema de drenaje fluvial del Cusco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/actualidad/gerencia-de-trabajo-intensificara-ferias-a-nivel-de-distritos-de-la-region/" rel="bookmark" class="td-image-wrap " title="Gerencia de Trabajo intensificará ferias a nivel de distritos de la región" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gerencia de Trabajo intensificará ferias a nivel de distritos de la región" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1411-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/actualidad/gerencia-de-trabajo-intensificara-ferias-a-nivel-de-distritos-de-la-region/" rel="bookmark" title="Gerencia de Trabajo intensificará ferias a nivel de distritos de la región">Gerencia de Trabajo intensificará ferias a nivel de distritos de la región</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/actualidad/difunden-proyecto-integral-para-el-uso-que-se-le-daria-a-los-terrenos-del-aeropuerto-velasco-astete/" rel="bookmark" class="td-image-wrap " title="Difunden proyecto integral para el uso que se le daría a los terrenos del Aeropuerto Velasco Astete" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Difunden proyecto integral para el uso que se le daría a los terrenos del Aeropuerto Velasco Astete" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/02/My-Post-copiar1401-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/actualidad/difunden-proyecto-integral-para-el-uso-que-se-le-daria-a-los-terrenos-del-aeropuerto-velasco-astete/" rel="bookmark" title="Difunden proyecto integral para el uso que se le daría a los terrenos del Aeropuerto Velasco Astete">Difunden proyecto integral para el uso que se le daría a los terrenos del Aeropuerto Velasco Astete</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_30" data-td_block_id="tdi_30"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_30" data-td_block_id="tdi_30"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="facebook-likebox-4" class="td_block_template_1 widget facebook-likebox-4 widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/diariocusco" data-width="340"  data-height="600" data-hide-cover="true" data-show-facepile="false" data-tabs="timeline" data-hide-cta="false" data-small-header="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diariocusco"><a href="https://www.facebook.com/diariocusco"></a></blockquote></div>
		</div>
		</aside><aside id="block-2" class="td_block_template_1 widget block-2 widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1865766628596431"
     crossorigin="anonymous"></script>
<!-- ElCusco Adaptable PC -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1865766628596431"
     data-ad-slot="1627025835"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_33 td_block_template_1 ">

<script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "3130173912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "3130173912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "3130173912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "3130173912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://diariodelcusco.pe/"><picture title="">
<source type="image/webp" srcset="https://diariodelcusco.pe/wp-content/uploads/2021/12/Recurso-37-300x113.png.webp"/>
<img  alt="" data-src="https://diariodelcusco.pe/wp-content/uploads/2021/12/Recurso-37-300x113.png" class="lazy" src="" />
</picture>
</a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Sobre Nosotros</span></div>El Diario del Cusco es la corporación multimedia más importante del Cusco. Contamos con emisiones en radio en los 92.7 FM y 1080 AM; televisión a través de RTV El Diario; el periódico El Diario del Cusco, el órgano de información referente de la prensa nacional y mayor generador de opinión publica de la Macro Región Sur del Perú.  Sus contenidos informativos marcan la agenda en Cusco y son elaborados por un equipo profesional de periodistas multimedia: Washington Alosilla Portillo, Presidente Ejecutivo, y Marco Antonio Casas Santillana, Director Periodístico.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#28494c454146684c41495a41474c4d444b5d5b4b4706584d"><span class="__cf_email__" data-cfemail="1776737a7e7957737e76657e7873727b7462647478396772">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Síguenos</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariocusco" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/diariodelcusco" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#a2c3c6cfcbcce2c6cbc3d0cbcdc6c7cec1d7d1c1cd8cd2c7" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diariocusco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTSPeXRbWfJCd_zntUan1gQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Corporación Multimedia El Diario | Diseñado y maquetado por <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1f795f527b">[email&#160;protected]</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-martes-22-02-2022-incluye-cronica-judicial-24-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Martes 22 02 2022 (Incluye Crónica Judicial) &#8211; 24 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Martes 22 02 2022 (Incluye Crónica Judicial) &#8211; 24 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2022/02/Nuevo-El-Diario-2022131-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2022/ediciones/edicion-impresa-martes-22-02-2022-incluye-cronica-judicial-24-paginas/" rel="bookmark" title="Edición Impresa | Martes 22 02 2022 (Incluye Crónica Judicial) &#8211; 24 páginas">Edición Impresa | Martes 22 02 2022 (Incluye Crónica Judicial) &#8211;...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-22T06:30:17-05:00" >febrero 22, 2022</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.4.1 (rara)
        Deploy mode: deploy
        
        uid: 621546e41e786
    -->

    





<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>

<script type='text/javascript' id='tds_js_files_for_front-js-extra'>
/* <![CDATA[ */
var tds_js_globals = {"wpRestNonce":"c1699add6a","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%year%\/%category%\/%postname%\/"};
/* ]]> */
</script>



<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Cusco","api_location":"Cusco","api_language":"es","api_key":"a889bd6ee5c4ea8547737b429a0e2537","today_icon":"rain-d","today_icon_text":"lluvia moderada","today_temp":[17.10000000000000142108547152020037174224853515625,62.7999999999999971578290569595992565155029296875],"today_humidity":39,"today_wind_speed":[4.0999999999999996447286321199499070644378662109375,2.600000000000000088817841970012523233890533447265625],"today_min":[17.10000000000000142108547152020037174224853515625,62.7999999999999971578290569595992565155029296875],"today_max":[17.10000000000000142108547152020037174224853515625,62.7999999999999971578290569595992565155029296875],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1645563600,"day_name":"Mar","day_temp":[17,63],"owm_day_index":0},{"timestamp":1645574400,"day_name":"Mi\u00e9","day_temp":[16,60],"owm_day_index":1},{"timestamp":1645660800,"day_name":"Jue","day_temp":[14,57],"owm_day_index":9},{"timestamp":1645747200,"day_name":"Vie","day_temp":[15,59],"owm_day_index":17},{"timestamp":1645833600,"day_name":"S\u00e1b","day_temp":[13,55],"owm_day_index":25},{"timestamp":1645920000,"day_name":"Dom","day_temp":[10,50],"owm_day_index":33}]});
				});
			
			
</script>

<script src='https://stats.wp.com/e-202208.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'165746329',post:'9126',tz:'-5',srv:'diariodelcusco.pe'} ]);
	_stq.push([ 'clickTrackerInit', '165746329', '9126' ]);
</script>

<script defer src="https://diariodelcusco.pe/wp-content/cache/autoptimize/js/autoptimize_e0b0b15606dfa63142a613ac83002b25.js"></script></body>
</html>