<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Edición Impresa | Miércoles 06 10 2021 (Incluye Crónica Judicial) - 24 páginas | El Diario del Cusco | Una gran ventana del Cusco para el mundo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://diariodelcusco.pe/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://diariodelcusco.pe/wp-content/uploads/2020/10/gRecurso-43eldiariologo.png">
<!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home -->
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-miercoles-06-10-2021-incluye-cronica-judicial-24-paginas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Edición Impresa | Miércoles 06 10 2021 (Incluye Crónica Judicial) - 24 páginas | El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta property="og:description" content="PORTADA PRIMERA NOTICIA  Habrá protección absoluta del patrimonio señala alcalde Boluarte Plazas y calles del Cusco serán cerradas para filmación de Transformers SEGUNDA PERURAIL NOTICIA&nbsp; PRINCIPAL&nbsp; Señala gerencia regional de Educación precisando que es con diversos grados de semipresencialidad 600 II.EE del Cusco ya iniciaron labores Afirman que tienen adecuada infraestructura que ha permitido cumplir [&hellip;]" />
<meta property="og:url" content="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-miercoles-06-10-2021-incluye-cronica-judicial-24-paginas/" />
<meta property="og:site_name" content="El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta property="article:publisher" content="https://www.facebook.com/diariocusco" />
<meta property="article:tag" content="cronica judicial" />
<meta property="article:tag" content="cusco" />
<meta property="article:tag" content="cuzco" />
<meta property="article:tag" content="diario cusco" />
<meta property="article:tag" content="Diario El Peruano" />
<meta property="article:tag" content="diario judicial" />
<meta property="article:tag" content="edicion de hoy" />
<meta property="article:tag" content="edicion digital" />
<meta property="article:tag" content="edicion impresa" />
<meta property="article:tag" content="el diario del cusco" />
<meta property="article:tag" content="judiciales" />
<meta property="article:tag" content="noticias cusco" />
<meta property="article:tag" content="noticias diarias" />
<meta property="article:tag" content="noticias peru" />
<meta property="article:tag" content="noticias semanales" />
<meta property="article:tag" content="periodico" />
<meta property="article:tag" content="poder judicial" />
<meta property="article:tag" content="Prensa Cusco" />
<meta property="article:tag" content="ultimas noticias cusco" />
<meta property="article:section" content="Crónica Judicial" />
<meta property="og:updated_time" content="2021-10-06T06:21:45-05:00" />
<meta property="og:image" content="https://diariodelcusco.pe/wp-content/uploads/2021/10/Nuevo-El-Diario1371.jpg" />
<meta property="og:image:secure_url" content="https://diariodelcusco.pe/wp-content/uploads/2021/10/Nuevo-El-Diario1371.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Edición Impresa | Miércoles 06 10 2021 (Incluye Crónica Judicial) &#8211; 24 páginas" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Edición Impresa | Miércoles 06 10 2021 (Incluye Crónica Judicial) - 24 páginas | El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta name="twitter:description" content="PORTADA PRIMERA NOTICIA  Habrá protección absoluta del patrimonio señala alcalde Boluarte Plazas y calles del Cusco serán cerradas para filmación de Transformers SEGUNDA PERURAIL NOTICIA&nbsp; PRINCIPAL&nbsp; Señala gerencia regional de Educación precisando que es con diversos grados de semipresencialidad 600 II.EE del Cusco ya iniciaron labores Afirman que tienen adecuada infraestructura que ha permitido cumplir [&hellip;]" />
<meta name="twitter:image" content="https://diariodelcusco.pe/wp-content/uploads/2021/10/Nuevo-El-Diario1371.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://diariodelcusco.pe/#organization","name":"El Diario del Cusco | Una gran ventana del Cusco para el mundo","url":"https://diariodelcusco.pe"},{"@type":"WebSite","@id":"https://diariodelcusco.pe/#website","url":"https://diariodelcusco.pe","name":"El Diario del Cusco | Una gran ventana del Cusco para el mundo","publisher":{"@id":"https://diariodelcusco.pe/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diariodelcusco.pe/wp-content/uploads/2021/10/Nuevo-El-Diario1371.jpg","url":"https://diariodelcusco.pe/wp-content/uploads/2021/10/Nuevo-El-Diario1371.jpg","width":"1200","height":"630","inLanguage":"es"},{"@type":"Person","@id":"https://diariodelcusco.pe/author/redaccioned/","name":"RedaccionED","url":"https://diariodelcusco.pe/author/redaccioned/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/6cc84318696e00fd6307f01212ba2689?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/6cc84318696e00fd6307f01212ba2689?s=96&amp;d=mm&amp;r=g","caption":"RedaccionED","inLanguage":"es"},"sameAs":["https://diariodelcusco.pe"],"worksFor":{"@id":"https://diariodelcusco.pe/#organization"}},{"@type":"WebPage","@id":"https://diariodelcusco.pe/2021/ediciones/edicion-impresa-miercoles-06-10-2021-incluye-cronica-judicial-24-paginas/#webpage","url":"https://diariodelcusco.pe/2021/ediciones/edicion-impresa-miercoles-06-10-2021-incluye-cronica-judicial-24-paginas/","name":"Edici\u00f3n Impresa | Mi\u00e9rcoles 06 10 2021 (Incluye Cr\u00f3nica Judicial) - 24 p\u00e1ginas | El Diario del Cusco | Una gran ventana del Cusco para el mundo","datePublished":"2021-10-06T06:21:41-05:00","dateModified":"2021-10-06T06:21:45-05:00","author":{"@id":"https://diariodelcusco.pe/author/redaccioned/"},"isPartOf":{"@id":"https://diariodelcusco.pe/#website"},"primaryImageOfPage":{"@id":"https://diariodelcusco.pe/wp-content/uploads/2021/10/Nuevo-El-Diario1371.jpg"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Edici\u00f3n Impresa | Mi\u00e9rcoles 06 10 2021 (Incluye Cr\u00f3nica Judicial) - 24 p\u00e1ginas | El Diario del Cusco | Una","datePublished":"2021-10-06T06:21:41-05:00","dateModified":"2021-10-06T06:21:45-05:00","author":{"@id":"https://diariodelcusco.pe/author/redaccioned/"},"publisher":{"@id":"https://diariodelcusco.pe/#organization"},"description":"PRIMERA NOTICIA\u00a0","copyrightYear":"2021","copyrightHolder":{"@id":"https://diariodelcusco.pe/#organization"},"name":"Edici\u00f3n Impresa | Mi\u00e9rcoles 06 10 2021 (Incluye Cr\u00f3nica Judicial) - 24 p\u00e1ginas | El Diario del Cusco | Una","@id":"https://diariodelcusco.pe/2021/ediciones/edicion-impresa-miercoles-06-10-2021-incluye-cronica-judicial-24-paginas/#richSnippet","isPartOf":{"@id":"https://diariodelcusco.pe/2021/ediciones/edicion-impresa-miercoles-06-10-2021-incluye-cronica-judicial-24-paginas/#webpage"},"image":{"@id":"https://diariodelcusco.pe/wp-content/uploads/2021/10/Nuevo-El-Diario1371.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://diariodelcusco.pe/2021/ediciones/edicion-impresa-miercoles-06-10-2021-incluye-cronica-judicial-24-paginas/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Feed" href="https://diariodelcusco.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Feed de los comentarios" href="https://diariodelcusco.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Comentario Edición Impresa | Miércoles 06 10 2021 (Incluye Crónica Judicial) &#8211; 24 páginas del feed" href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-miercoles-06-10-2021-incluye-cronica-judicial-24-paginas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodelcusco.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariodelcusco.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://diariodelcusco.pe/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://diariodelcusco.pe/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-newsletter/style.css?ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.7.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.7.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://diariodelcusco.pe/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='photonic-css'  href='https://diariodelcusco.pe/wp-content/plugins/photonic/include/css/front-end/combo-slider/photonic-fancybox3.min.css?ver=20210921-114441' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://diariodelcusco.pe/wp-content/plugins/jetpack/css/jetpack.css?ver=10.2' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://diariodelcusco.pe/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodelcusco.pe/wp-json/wp/v2/posts/7217" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodelcusco.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodelcusco.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://diariodelcusco.pe/?p=7217' />
<link rel="alternate" type="application/json+oembed" href="https://diariodelcusco.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelcusco.pe%2F2021%2Fediciones%2Fedicion-impresa-miercoles-06-10-2021-incluye-cronica-judicial-24-paginas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodelcusco.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelcusco.pe%2F2021%2Fediciones%2Fedicion-impresa-miercoles-06-10-2021-incluye-cronica-judicial-24-paginas%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9bd9c6d7fa","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%year%\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diariodelcusco.pe\/wp-admin\/","wpRestNonce":"9bd9c6d7fa","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%year%\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/diariodelcusco.pe\/wp-admin\/","wpRestNonce":"9bd9c6d7fa","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%year%\/%category%\/%postname%\/","postId":7217};
    </script>
    <script data-cfasync="false"> var dFlipLocation = "https://diariodelcusco.pe/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"Loading"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#0039a4","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"top","duration":"800","soundEnable":"false","enableDownload":"true","enableAnalytics":"false","webgl":"false","hard":"none","maxTextureSize":"2048","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false","linkTarget":"2","sharePrefix":"flipbook-"};</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style type="text/css">
/* Retrieved from saved CSS */
.photonic-panel { background:  rgb(130,36,227)  !important;

	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
 }
.photonic-flickr-stream .photonic-pad-photosets { margin: 10px; }
.photonic-flickr-stream .photonic-pad-galleries { margin: 10px; }
.photonic-flickr-stream .photonic-pad-photos { padding: 5px 10px; }
.photonic-google-stream .photonic-pad-photos { padding: 5px 10px; }
.photonic-zenfolio-stream .photonic-pad-photos { padding: 5px 10px; }
.photonic-zenfolio-stream .photonic-pad-photosets { margin: 5px 10px; }
.photonic-instagram-stream .photonic-pad-photos { padding: 5px px; }
.photonic-smug-stream .photonic-pad-albums { margin: 10px; }
.photonic-smug-stream .photonic-pad-photos { padding: 5px 10px; }
.photonic-random-layout .photonic-thumb { padding: 2px}
.photonic-masonry-layout .photonic-thumb { padding: 2px}
.photonic-mosaic-layout .photonic-thumb { padding: 2px}

</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://diariodelcusco.pe/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariodelcusco.pe/category/ediciones/",
                    "name": "Ediciones"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariodelcusco.pe/category/ediciones/cronica-judicial-ediciones/",
                    "name": "Crónica Judicial"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariodelcusco.pe/2021/ediciones/edicion-impresa-miercoles-06-10-2021-incluye-cronica-judicial-24-paginas/",
                    "name": "Edición Impresa | Miércoles 06 10 2021 (Incluye Crónica Judicial) &#8211; 24..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://diariodelcusco.pe/wp-content/uploads/2020/10/cropped-gRecurso-43eldiariologo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diariodelcusco.pe/wp-content/uploads/2020/10/cropped-gRecurso-43eldiariologo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariodelcusco.pe/wp-content/uploads/2020/10/cropped-gRecurso-43eldiariologo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://diariodelcusco.pe/wp-content/uploads/2020/10/cropped-gRecurso-43eldiariologo-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #0050ef;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0050ef;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0050ef;
                }
                .tdm-btn-style1 {
					background-color: #0050ef;
				}
				.tdm-btn-style2:before {
				    border-color: #0050ef;
				}
				.tdm-btn-style2 {
				    color: #0050ef;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0050ef;
                    -moz-box-shadow: 0 2px 16px #0050ef;
                    box-shadow: 0 2px 16px #0050ef;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0050ef;
                    -moz-box-shadow: 0 4px 26px #0050ef;
                    box-shadow: 0 4px 26px #0050ef;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-7217 single-format-standard td-standard-pack edicion-impresa-miercoles-06-10-2021-incluye-cronica-judicial-24-paginas global-block-template-13 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-movil-todo-container"><ul id="menu-movil-todo" class="td-mobile-main-menu"><li id="menu-item-1938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1938"><a href="https://diariodelcusco.pe/category/actualidad/">Noticias Cusco</a></li>
<li id="menu-item-3274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3274"><a href="https://diariodelcusco.pe/category/regionales/">Regionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/acomayo/">Acomayo</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/anta/">Anta</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/calca/">Calca</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/canas/">Canas</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/canchis/">Canchis</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/chumbivilcas/">Chumbivilcas</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/espinar/">Espinar</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/la-convencion/">La Convención</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/paruro/">Paruro</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/paucartambo/">Paucartambo</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/quispicanchi/">Quispicanchi</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/urubamba/">Urubamba</a></li>
</ul>
</li>
<li id="menu-item-1939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1939"><a href="https://diariodelcusco.pe/category/tendencias/">Perú e Internacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/tendencias/peru/">Perú</a></li>
</ul>
</li>
<li id="menu-item-1940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1940"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones Impresas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/ediciones/cronica-judicial-ediciones/">Crónica Judicial</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/ediciones/edicion-impresa/">Edición Impresa</a></li>
</ul>
</li>
<li id="menu-item-1941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1941"><a href="https://diariodelcusco.pe/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/deportes/cienciano/">Cienciano</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/deportes/cusco-fc/">Cusco FC</a></li>
</ul>
</li>
<li id="menu-item-1942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://diariodelcusco.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
            </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons shower-rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Cusco</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles, octubre 6, 2021
            </div>
        </div>
    </div>



            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://diariodelcusco.pe/">
				<img src="https://diariodelcusco.pe/wp-content/uploads/2020/10/gRecurso-41eldiariologo-e1616939565836.png" alt=""/>
				<span class="td-visual-hidden">El Diario del Cusco | Una gran ventana del Cusco para el mundo</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://diariodelcusco.pe/">
			<img src="https://diariodelcusco.pe/wp-content/uploads/2020/10/gRecurso-41eldiariologo-e1616939565836.png" alt="" width="266" height="100"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://diariodelcusco.pe/">
			<img src="https://diariodelcusco.pe/wp-content/uploads/2020/10/gRecurso-41eldiariologo-e1616939565836.png" alt="" width="266" height="100"/>
		</a>
	    </div>
    <div class="menu-movil-todo-container"><ul id="menu-movil-todo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1938"><a href="https://diariodelcusco.pe/category/actualidad/">Noticias Cusco</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13 td_ajax_preloading_preload"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "985";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "197";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/a-partir-de-hoy-se-incrementa-el-aforo-al-complejo-arqueologico-de-machupicchu/" rel="bookmark" class="td-image-wrap " title="A partir de hoy se incrementa el aforo al complejo arqueológico de Machupicchu" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A partir de hoy se incrementa el aforo al complejo arqueológico de Machupicchu" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/10/machu-picchu-aforo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/a-partir-de-hoy-se-incrementa-el-aforo-al-complejo-arqueologico-de-machupicchu/" rel="bookmark" title="A partir de hoy se incrementa el aforo al complejo arqueológico de Machupicchu">A partir de hoy se incrementa el aforo al complejo arqueológico&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/gobierno-dice-que-hara-lo-posible-para-que-gas-de-camisea-llegue-a-cada-hogar-del-pais/" rel="bookmark" class="td-image-wrap " title="Gobierno dice que hará lo posible para que gas de Camisea llegue a cada hogar del país" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gobierno dice que hará lo posible para que gas de Camisea llegue a cada hogar del país" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/10/gas-para-todos-peru-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/gobierno-dice-que-hara-lo-posible-para-que-gas-de-camisea-llegue-a-cada-hogar-del-pais/" rel="bookmark" title="Gobierno dice que hará lo posible para que gas de Camisea llegue a cada hogar del país">Gobierno dice que hará lo posible para que gas de Camisea&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/unsaac-defiende-a-sus-egresados-y-no-puede-informar-la-situacion-academica-por-ser-casos-privados/" rel="bookmark" class="td-image-wrap " title="UNSAAC defiende a sus egresados y no puede informar la situación académica por ser casos privados" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="UNSAAC defiende a sus egresados y no puede informar la situación académica por ser casos privados" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/10/unsaac-licenciada-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/unsaac-defiende-a-sus-egresados-y-no-puede-informar-la-situacion-academica-por-ser-casos-privados/" rel="bookmark" title="UNSAAC defiende a sus egresados y no puede informar la situación académica por ser casos privados">UNSAAC defiende a sus egresados y no puede informar la situación&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/mas-de-40-mil-cusquenos-de-12-a-19-anos-recibiran-su-segunda-dosis-desde-manana/" rel="bookmark" class="td-image-wrap " title="Mas de 40 mil cusqueños de 12 a 19 años recibirán su segunda dosis desde mañana" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mas de 40 mil cusqueños de 12 a 19 años recibirán su segunda dosis desde mañana" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/10/vacunacion-12-a-mas-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/mas-de-40-mil-cusquenos-de-12-a-19-anos-recibiran-su-segunda-dosis-desde-manana/" rel="bookmark" title="Mas de 40 mil cusqueños de 12 a 19 años recibirán su segunda dosis desde mañana">Mas de 40 mil cusqueños de 12 a 19 años recibirán&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/a-partir-de-hoy-se-inicia-el-matriculaton-en-la-gerencia-regional-de-educacion-cusco/" rel="bookmark" class="td-image-wrap " title="A partir de hoy se inicia el matriculaton en la gerencia regional de Educación Cusco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A partir de hoy se inicia el matriculaton en la gerencia regional de Educación Cusco" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/10/escolares-desercion-pandemia-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/a-partir-de-hoy-se-inicia-el-matriculaton-en-la-gerencia-regional-de-educacion-cusco/" rel="bookmark" title="A partir de hoy se inicia el matriculaton en la gerencia regional de Educación Cusco">A partir de hoy se inicia el matriculaton en la gerencia&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3274"><a href="https://diariodelcusco.pe/category/regionales/">Regionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_13 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"516","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "113";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "29";
tdBlocksArray.push(block_tdi_2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://diariodelcusco.pe/category/regionales/">Todo</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="597" href="https://diariodelcusco.pe/category/regionales/acomayo/">Acomayo</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="524" href="https://diariodelcusco.pe/category/regionales/anta/">Anta</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="564" href="https://diariodelcusco.pe/category/regionales/calca/">Calca</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="596" href="https://diariodelcusco.pe/category/regionales/canas/">Canas</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="518" href="https://diariodelcusco.pe/category/regionales/canchis/">Canchis</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_9" data-td_block_id="tdi_2" data-td_filter_value="517" href="https://diariodelcusco.pe/category/regionales/chumbivilcas/">Chumbivilcas</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_10" data-td_block_id="tdi_2" data-td_filter_value="530" href="https://diariodelcusco.pe/category/regionales/espinar/">Espinar</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_11" data-td_block_id="tdi_2" data-td_filter_value="526" href="https://diariodelcusco.pe/category/regionales/la-convencion/">La Convención</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_12" data-td_block_id="tdi_2" data-td_filter_value="598" href="https://diariodelcusco.pe/category/regionales/paruro/">Paruro</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_13" data-td_block_id="tdi_2" data-td_filter_value="599" href="https://diariodelcusco.pe/category/regionales/paucartambo/">Paucartambo</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_14" data-td_block_id="tdi_2" data-td_filter_value="521" href="https://diariodelcusco.pe/category/regionales/quispicanchi/">Quispicanchi</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_15" data-td_block_id="tdi_2" data-td_filter_value="534" href="https://diariodelcusco.pe/category/regionales/urubamba/">Urubamba</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/a-partir-de-hoy-se-incrementa-el-aforo-al-complejo-arqueologico-de-machupicchu/" rel="bookmark" class="td-image-wrap " title="A partir de hoy se incrementa el aforo al complejo arqueológico de Machupicchu" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A partir de hoy se incrementa el aforo al complejo arqueológico de Machupicchu" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/10/machu-picchu-aforo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/a-partir-de-hoy-se-incrementa-el-aforo-al-complejo-arqueologico-de-machupicchu/" rel="bookmark" title="A partir de hoy se incrementa el aforo al complejo arqueológico de Machupicchu">A partir de hoy se incrementa el aforo al complejo arqueológico&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/snmpe-dice-que-premier-bellido-falta-a-la-verdad-sobre-aportes-del-consorcio-camisea/" rel="bookmark" class="td-image-wrap " title="SNMPE dice que premier Bellido falta a la verdad sobre aportes del consorcio Camisea" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SNMPE dice que premier Bellido falta a la verdad sobre aportes del consorcio Camisea" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/09/My-Post181-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/snmpe-dice-que-premier-bellido-falta-a-la-verdad-sobre-aportes-del-consorcio-camisea/" rel="bookmark" title="SNMPE dice que premier Bellido falta a la verdad sobre aportes del consorcio Camisea">SNMPE dice que premier Bellido falta a la verdad sobre aportes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/ganaderos-de-cusco-aprenden-a-producir-lecha-de-calidad/" rel="bookmark" class="td-image-wrap " title="Ganaderos de Cusco aprenden a producir lecha de calidad" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ganaderos de Cusco aprenden a producir lecha de calidad" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/09/My-Post151-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/ganaderos-de-cusco-aprenden-a-producir-lecha-de-calidad/" rel="bookmark" title="Ganaderos de Cusco aprenden a producir lecha de calidad">Ganaderos de Cusco aprenden a producir lecha de calidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/dictan-prision-preventiva-para-dentista-que-abuso-de-adolescente-en-catcca/" rel="bookmark" class="td-image-wrap " title="Dictan prisión preventiva para dentista que abuso de adolescente en Catcca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dictan prisión preventiva para dentista que abuso de adolescente en Catcca" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/09/Para-web-El-Diario-Copy2411-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/dictan-prision-preventiva-para-dentista-que-abuso-de-adolescente-en-catcca/" rel="bookmark" title="Dictan prisión preventiva para dentista que abuso de adolescente en Catcca">Dictan prisión preventiva para dentista que abuso de adolescente en Catcca</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1939"><a href="https://diariodelcusco.pe/category/tendencias/">Perú e Internacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16 td_with_ajax_pagination td-pb-border-top td_block_template_13 td_ajax_preloading_preload"  data-td-block-uid="tdi_16" ><script>var block_tdi_16 = new tdBlock();
block_tdi_16.id = "tdi_16";
block_tdi_16.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16","tdc_css_class":"tdi_16","tdc_css_class_style":"tdi_16_rand_style"}';
block_tdi_16.td_column_number = "3";
block_tdi_16.block_type = "td_block_mega_menu";
block_tdi_16.post_count = "4";
block_tdi_16.found_posts = "669";
block_tdi_16.header_color = "";
block_tdi_16.ajax_pagination_infinite_stop = "";
block_tdi_16.max_num_pages = "168";
tdBlocksArray.push(block_tdi_16);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_16" id="tdi_17" data-td_block_id="tdi_16" data-td_filter_value="" href="https://diariodelcusco.pe/category/tendencias/">Todo</a><a class="mega-menu-sub-cat-tdi_16"  id="tdi_18" data-td_block_id="tdi_16" data-td_filter_value="724" href="https://diariodelcusco.pe/category/tendencias/peru/">Perú</a></div></div><div id=tdi_16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/tendencias/born-for-aesthetics-los-doric-20-y-60-brillan-en-la-middle-east-dubai-international-e-cigarette-exhibition/" rel="bookmark" class="td-image-wrap " title="«Born For Aesthetics», los Doric 20 y 60 brillan en la Middle East Dubai International E-cigarette Exhibition" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="«Born For Aesthetics», los Doric 20 y 60 brillan en la Middle East Dubai International E-cigarette Exhibition" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/10/My-Post411-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/tendencias/born-for-aesthetics-los-doric-20-y-60-brillan-en-la-middle-east-dubai-international-e-cigarette-exhibition/" rel="bookmark" title="«Born For Aesthetics», los Doric 20 y 60 brillan en la Middle East Dubai International E-cigarette Exhibition">«Born For Aesthetics», los Doric 20 y 60 brillan en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/tendencias/pedro-castillo-senala-que-su-gobierno-apuesta-por-la-inversion-privada-con-transparencia/" rel="bookmark" class="td-image-wrap " title="Pedro Castillo señala que su gobierno apuesta por la inversión privada con transparencia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pedro Castillo señala que su gobierno apuesta por la inversión privada con transparencia" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/10/pedro-castillo-inversiones-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/tendencias/pedro-castillo-senala-que-su-gobierno-apuesta-por-la-inversion-privada-con-transparencia/" rel="bookmark" title="Pedro Castillo señala que su gobierno apuesta por la inversión privada con transparencia">Pedro Castillo señala que su gobierno apuesta por la inversión privada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/gobierno-dice-que-hara-lo-posible-para-que-gas-de-camisea-llegue-a-cada-hogar-del-pais/" rel="bookmark" class="td-image-wrap " title="Gobierno dice que hará lo posible para que gas de Camisea llegue a cada hogar del país" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gobierno dice que hará lo posible para que gas de Camisea llegue a cada hogar del país" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/10/gas-para-todos-peru-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/gobierno-dice-que-hara-lo-posible-para-que-gas-de-camisea-llegue-a-cada-hogar-del-pais/" rel="bookmark" title="Gobierno dice que hará lo posible para que gas de Camisea llegue a cada hogar del país">Gobierno dice que hará lo posible para que gas de Camisea&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/unsaac-defiende-a-sus-egresados-y-no-puede-informar-la-situacion-academica-por-ser-casos-privados/" rel="bookmark" class="td-image-wrap " title="UNSAAC defiende a sus egresados y no puede informar la situación académica por ser casos privados" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="UNSAAC defiende a sus egresados y no puede informar la situación académica por ser casos privados" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/10/unsaac-licenciada-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/unsaac-defiende-a-sus-egresados-y-no-puede-informar-la-situacion-academica-por-ser-casos-privados/" rel="bookmark" title="UNSAAC defiende a sus egresados y no puede informar la situación académica por ser casos privados">UNSAAC defiende a sus egresados y no puede informar la situación&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1940"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19 td_with_ajax_pagination td-pb-border-top td_block_template_13 td_ajax_preloading_preload"  data-td-block-uid="tdi_19" ><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "3";
block_tdi_19.block_type = "td_block_mega_menu";
block_tdi_19.post_count = "4";
block_tdi_19.found_posts = "496";
block_tdi_19.header_color = "";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "124";
tdBlocksArray.push(block_tdi_19);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_19" id="tdi_20" data-td_block_id="tdi_19" data-td_filter_value="" href="https://diariodelcusco.pe/category/ediciones/">Todo</a><a class="mega-menu-sub-cat-tdi_19"  id="tdi_21" data-td_block_id="tdi_19" data-td_filter_value="580" href="https://diariodelcusco.pe/category/ediciones/cronica-judicial-ediciones/">Crónica Judicial</a><a class="mega-menu-sub-cat-tdi_19"  id="tdi_22" data-td_block_id="tdi_19" data-td_filter_value="578" href="https://diariodelcusco.pe/category/ediciones/edicion-impresa/">Edición Impresa</a></div></div><div id=tdi_19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-miercoles-06-10-2021-incluye-cronica-judicial-24-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Miércoles 06 10 2021 (Incluye Crónica Judicial) &#8211; 24 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Miércoles 06 10 2021 (Incluye Crónica Judicial) &#8211; 24 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/10/Nuevo-El-Diario1371-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-miercoles-06-10-2021-incluye-cronica-judicial-24-paginas/" rel="bookmark" title="Edición Impresa | Miércoles 06 10 2021 (Incluye Crónica Judicial) &#8211; 24 páginas">Edición Impresa | Miércoles 06 10 2021 (Incluye Crónica Judicial) &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-martes-05-10-2021-incluye-cronica-judicial-20-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Martes 05 10 2021 (Incluye Crónica Judicial) &#8211; 20 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Martes 05 10 2021 (Incluye Crónica Judicial) &#8211; 20 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/10/Nuevo-El-Diario1361-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-martes-05-10-2021-incluye-cronica-judicial-20-paginas/" rel="bookmark" title="Edición Impresa | Martes 05 10 2021 (Incluye Crónica Judicial) &#8211; 20 páginas">Edición Impresa | Martes 05 10 2021 (Incluye Crónica Judicial) &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-lunes-04-10-2021-incluye-cronica-judicial-20-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Lunes 04 10 2021 (Incluye Crónica Judicial) &#8211; 20 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Lunes 04 10 2021 (Incluye Crónica Judicial) &#8211; 20 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/10/Nuevo-El-Diario1351-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-lunes-04-10-2021-incluye-cronica-judicial-20-paginas/" rel="bookmark" title="Edición Impresa | Lunes 04 10 2021 (Incluye Crónica Judicial) &#8211; 20 páginas">Edición Impresa | Lunes 04 10 2021 (Incluye Crónica Judicial) &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-domingo-03-10-2021-16-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Domingo 03 10 2021 &#8211; 16 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Domingo 03 10 2021 &#8211; 16 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/10/Nuevo-El-Diario1341-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-domingo-03-10-2021-16-paginas/" rel="bookmark" title="Edición Impresa | Domingo 03 10 2021 &#8211; 16 páginas">Edición Impresa | Domingo 03 10 2021 &#8211; 16 páginas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1941"><a href="https://diariodelcusco.pe/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_23 td_with_ajax_pagination td-pb-border-top td_block_template_13 td_ajax_preloading_preload"  data-td-block-uid="tdi_23" ><script>var block_tdi_23 = new tdBlock();
block_tdi_23.id = "tdi_23";
block_tdi_23.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_23","tdc_css_class":"tdi_23","tdc_css_class_style":"tdi_23_rand_style"}';
block_tdi_23.td_column_number = "3";
block_tdi_23.block_type = "td_block_mega_menu";
block_tdi_23.post_count = "4";
block_tdi_23.found_posts = "85";
block_tdi_23.header_color = "";
block_tdi_23.ajax_pagination_infinite_stop = "";
block_tdi_23.max_num_pages = "22";
tdBlocksArray.push(block_tdi_23);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_23" id="tdi_24" data-td_block_id="tdi_23" data-td_filter_value="" href="https://diariodelcusco.pe/category/deportes/">Todo</a><a class="mega-menu-sub-cat-tdi_23"  id="tdi_25" data-td_block_id="tdi_23" data-td_filter_value="584" href="https://diariodelcusco.pe/category/deportes/cienciano/">Cienciano</a><a class="mega-menu-sub-cat-tdi_23"  id="tdi_26" data-td_block_id="tdi_23" data-td_filter_value="585" href="https://diariodelcusco.pe/category/deportes/cusco-fc/">Cusco FC</a></div></div><div id=tdi_23 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/deportes/estos-son-los-equipos-de-futbol-mas-representativos-de-peru/" rel="bookmark" class="td-image-wrap " title="Estos son los equipos de fútbol más representativos de Perú" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Estos son los equipos de fútbol más representativos de Perú" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/05/Para-web-El-Diario3412-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/deportes/estos-son-los-equipos-de-futbol-mas-representativos-de-peru/" rel="bookmark" title="Estos son los equipos de fútbol más representativos de Perú">Estos son los equipos de fútbol más representativos de Perú</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/deportes/cambio-de-fechas-para-la-liga-1-liga-2-y-copa-bicentenario-2021/" rel="bookmark" class="td-image-wrap " title="Cambio de fechas para la Liga 1, Liga 2 y Copa Bicentenario 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cambio de fechas para la Liga 1, Liga 2 y Copa Bicentenario 2021" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/02/Para-web-El-Diario51-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/deportes/cambio-de-fechas-para-la-liga-1-liga-2-y-copa-bicentenario-2021/" rel="bookmark" title="Cambio de fechas para la Liga 1, Liga 2 y Copa Bicentenario 2021">Cambio de fechas para la Liga 1, Liga 2 y Copa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/deportes/delantera-de-cienciano-es-de-temer/" rel="bookmark" class="td-image-wrap " title="Delantera de Cienciano es de temer" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Delantera de Cienciano es de temer" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/02/Para-web-El-Diario341-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/deportes/delantera-de-cienciano-es-de-temer/" rel="bookmark" title="Delantera de Cienciano es de temer">Delantera de Cienciano es de temer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/deportes/artilleria-pesada-cusco-fc-y-sus-delanteros-para-la-liga-1-2021/" rel="bookmark" class="td-image-wrap " title="ARTILLERÍA PESADA: Cusco FC y sus delanteros para la Liga 1 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ARTILLERÍA PESADA: Cusco FC y sus delanteros para la Liga 1 2021" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/02/Para-web-El-Diario331-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/deportes/artilleria-pesada-cusco-fc-y-sus-delanteros-para-la-liga-1-2021/" rel="bookmark" title="ARTILLERÍA PESADA: Cusco FC y sus delanteros para la Liga 1 2021">ARTILLERÍA PESADA: Cusco FC y sus delanteros para la Liga 1&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1942"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_27 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13 td_ajax_preloading_preload"  data-td-block-uid="tdi_27" ><script>var block_tdi_27 = new tdBlock();
block_tdi_27.id = "tdi_27";
block_tdi_27.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"147","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_27","tdc_css_class":"tdi_27","tdc_css_class_style":"tdi_27_rand_style"}';
block_tdi_27.td_column_number = "3";
block_tdi_27.block_type = "td_block_mega_menu";
block_tdi_27.post_count = "4";
block_tdi_27.found_posts = "4";
block_tdi_27.header_color = "";
block_tdi_27.ajax_pagination_infinite_stop = "";
block_tdi_27.max_num_pages = "1";
tdBlocksArray.push(block_tdi_27);
</script><div id=tdi_27 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/ser-profesor-en-plena-pandemia-el-reto-de-la-educacion-en-la-selva-del-cusco/" rel="bookmark" class="td-image-wrap " title="Ser profesor en plena pandemia: El reto de la educación en la selva del Cusco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ser profesor en plena pandemia: El reto de la educación en la selva del Cusco" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy871-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/ser-profesor-en-plena-pandemia-el-reto-de-la-educacion-en-la-selva-del-cusco/" rel="bookmark" title="Ser profesor en plena pandemia: El reto de la educación en la selva del Cusco">Ser profesor en plena pandemia: El reto de la educación en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/opinion/como-ve-china-a-america-latina/" rel="bookmark" class="td-image-wrap " title="Cómo ve China a América Latina" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cómo ve China a América Latina" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/09/Para-web-El-Diario196-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/opinion/como-ve-china-a-america-latina/" rel="bookmark" title="Cómo ve China a América Latina">Cómo ve China a América Latina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/opinion/un-fantasma-recorre-el-cusco/" rel="bookmark" class="td-image-wrap " title="Un fantasma recorre el Cusco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un fantasma recorre el Cusco" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/09/Para-web-El-Diario48-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/opinion/un-fantasma-recorre-el-cusco/" rel="bookmark" title="Un fantasma recorre el Cusco">Un fantasma recorre el Cusco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/opinion/dia-del-campesino-algunas-ensenanzas-sobre-valores-tradicionales-y-el-respeto-a-la-naturaleza/" rel="bookmark" class="td-image-wrap " title="Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto a la naturaleza" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto a la naturaleza" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/06/dia-del-campesino-s-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/opinion/dia-del-campesino-algunas-ensenanzas-sobre-valores-tradicionales-y-el-respeto-a-la-naturaleza/" rel="bookmark" title="Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto a la naturaleza">Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_27" data-td_block_id="tdi_27"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_27" data-td_block_id="tdi_27"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social"></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://diariodelcusco.pe/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_28 td_block_template_13 ">

<style>
/* custom css */
.tdi_28.td-a-rec{
					text-align: center;
				}.tdi_28 .td-element-style{
					z-index: -1;
				}.tdi_28.td-a-rec-img{
				    text-align: left;
				}.tdi_28.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_28.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:970px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "3130173912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "3130173912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "3130173912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:250px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "3130173912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://diariodelcusco.pe/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Ediciones" class="entry-crumb" href="https://diariodelcusco.pe/category/ediciones/">Ediciones</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Crónica Judicial" class="entry-crumb" href="https://diariodelcusco.pe/category/ediciones/cronica-judicial-ediciones/">Crónica Judicial</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Edición Impresa | Miércoles 06 10 2021 (Incluye Crónica Judicial) &#8211; 24...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-7217" class="post-7217 post type-post status-publish format-standard has-post-thumbnail category-cronica-judicial-ediciones category-edicion-impresa category-ediciones tag-cronica-judicial tag-cusco tag-cuzco tag-diario-cusco tag-diario-el-peruano tag-diario-judicial tag-edicion-de-hoy tag-edicion-digital tag-edicion-impresa tag-el-diario-del-cusco tag-judiciales tag-noticias-cusco tag-noticias-diarias tag-noticias-peru tag-noticias-semanales tag-periodico tag-poder-judicial tag-prensa-cusco tag-ultimas-noticias-cusco" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://diariodelcusco.pe/category/ediciones/">Ediciones</a></li><li class="entry-category"><a  href="https://diariodelcusco.pe/category/ediciones/cronica-judicial-ediciones/">Crónica Judicial</a></li><li class="entry-category"><a  href="https://diariodelcusco.pe/category/ediciones/edicion-impresa/">Edición Impresa</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Edición Impresa | Miércoles 06 10 2021 (Incluye Crónica Judicial) &#8211; 24 páginas</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://diariodelcusco.pe/author/redaccioned/">RedaccionED</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-06T06:21:41-05:00" >octubre 6, 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://diariodelcusco.pe/2021/ediciones/edicion-impresa-miercoles-06-10-2021-incluye-cronica-judicial-24-paginas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelcusco.pe%2F2021%2Fediciones%2Fedicion-impresa-miercoles-06-10-2021-incluye-cronica-judicial-24-paginas%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Edici%C3%B3n+Impresa+%7C+Mi%C3%A9rcoles+06+10+2021+%28Incluye+Cr%C3%B3nica+Judicial%29+%E2%80%93+24+p%C3%A1ginas&url=https%3A%2F%2Fdiariodelcusco.pe%2F2021%2Fediciones%2Fedicion-impresa-miercoles-06-10-2021-incluye-cronica-judicial-24-paginas%2F&via=El+Diario+del+Cusco+%7C+Una+gran+ventana+del+Cusco+para+el+mundo" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Edici%C3%B3n+Impresa+%7C+Mi%C3%A9rcoles+06+10+2021+%28Incluye+Cr%C3%B3nica+Judicial%29+%E2%80%93+24+p%C3%A1ginas %0A%0A https://diariodelcusco.pe/2021/ediciones/edicion-impresa-miercoles-06-10-2021-incluye-cronica-judicial-24-paginas/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#3a05494f58505f594e077f5e535953f989541a73574a485f495b1a461a7753f993485955565f491a0a0c1a0b0a1a080a080b1a12735459564f435f1a7948f9895453595b1a704f5e5359535b56131a1c1902080b0b011a080e1a4af99b5d53545b491c58555e4307524e4e4a490015155e535b4853555e5f56594f495955144a5f15080a080b155f5e53595355545f49155f5e53595355541753574a485f495b1757535f485955565f49170a0c170b0a17080a080b17535459564f435f175948555453595b17504f5e5359535b5617080e174a5b5d53545b4915" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diariodelcusco.pe/2021/ediciones/edicion-impresa-miercoles-06-10-2021-incluye-cronica-judicial-24-paginas/&text=Edici%C3%B3n+Impresa+%7C+Mi%C3%A9rcoles+06+10+2021+%28Incluye+Cr%C3%B3nica+Judicial%29+%E2%80%93+24+p%C3%A1ginas" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://diariodelcusco.pe/wp-content/uploads/2021/10/Nuevo-El-Diario1371.jpg" data-caption=""><img width="696" height="365" class="entry-thumb td-modal-image" src="https://diariodelcusco.pe/wp-content/uploads/2021/10/Nuevo-El-Diario1371-696x365.jpg" srcset="https://diariodelcusco.pe/wp-content/uploads/2021/10/Nuevo-El-Diario1371-696x365.jpg 696w, https://diariodelcusco.pe/wp-content/uploads/2021/10/Nuevo-El-Diario1371-300x158.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2021/10/Nuevo-El-Diario1371-1024x538.jpg 1024w, https://diariodelcusco.pe/wp-content/uploads/2021/10/Nuevo-El-Diario1371-770x404.jpg 770w, https://diariodelcusco.pe/wp-content/uploads/2021/10/Nuevo-El-Diario1371-150x79.jpg 150w, https://diariodelcusco.pe/wp-content/uploads/2021/10/Nuevo-El-Diario1371-1068x561.jpg 1068w, https://diariodelcusco.pe/wp-content/uploads/2021/10/Nuevo-El-Diario1371.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Nuevo El Diario(137)(1)"/></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_30 td_block_template_13 ">

<style>
/* custom css */
.tdi_30.td-a-rec{
					text-align: center;
				}.tdi_30 .td-element-style{
					z-index: -1;
				}.tdi_30.td-a-rec-img{
				    text-align: left;
				}.tdi_30.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_30.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "1373479625");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "1373479625");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "1373479625");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:100px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "1373479625");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class='photonic-flickr-stream photonic-stream ' id='photonic-flickr-stream-1'>
	<div id='photonic-flickr-stream-1-container' class='title-display-tooltip photonic-level-1-container photonic-standard-layout photonic-thumbnail-effect-none sizes-present '  data-photonic-platform="flickr" data-photonic-query="columns=3&amp;layout=square&amp;more=&amp;display=in-page&amp;panel=&amp;filter=&amp;filter_type=include&amp;fx=slide&amp;timeout=4000&amp;speed=1000&amp;pause=1&amp;strip-style=thumbs&amp;controls=show&amp;popup=hide&amp;custom_classes=&amp;alignment=&amp;photo_layout=square&amp;caption=none&amp;thumb_size=m&amp;main_size=k&amp;tile_size=same&amp;video_size=Video Original&amp;privacy_filter=&amp;count=24&amp;page=1&amp;paginate=&amp;collections_display=expanded&amp;user_id=188539546@N05&amp;collection_id=&amp;photoset_id=72157719971014011&amp;gallery_id=&amp;photo_id=&amp;media=photos&amp;type=flickr&amp;style=default&amp;view=photosets&amp;headers=&amp;iterate_level_3=1&amp;per_page=24&amp;photo_count=24&amp;overlay_size=m&amp;overlay_video_size=Video Original"  data-photonic-gallery-columns="3" style='--tile-min-height: 200px'>
<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51557749959_590c6f0e4f_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51557749959/in/set-72157719971014011&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51557749959/" target="_blank">
				<img alt="1" src="https://farm66.staticflickr.com/65535/51557749959_e9cd2bdf59_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51557062371_ffb1d2f777_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51557062371/in/set-72157719971014011&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51557062371/" target="_blank">
				<img alt="2" src="https://farm66.staticflickr.com/65535/51557062371_b27ac5c013_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51557982970_c5ccd64299_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51557982970/in/set-72157719971014011&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51557982970/" target="_blank">
				<img alt="3" src="https://farm66.staticflickr.com/65535/51557982970_dfe891ffa4_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51557749249_1757837f8d_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51557749249/in/set-72157719971014011&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51557749249/" target="_blank">
				<img alt="4" src="https://farm66.staticflickr.com/65535/51557749249_ccf8b025b3_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51557294683_aa3af9d47d_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51557294683/in/set-72157719971014011&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51557294683/" target="_blank">
				<img alt="5" src="https://farm66.staticflickr.com/65535/51557294683_1a534d3fe2_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51557982325_8c698e27dc_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51557982325/in/set-72157719971014011&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51557982325/" target="_blank">
				<img alt="6" src="https://farm66.staticflickr.com/65535/51557982325_0eca9cae16_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51557982130_49fbe9115f_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51557982130/in/set-72157719971014011&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51557982130/" target="_blank">
				<img alt="7" src="https://farm66.staticflickr.com/65535/51557982130_3e9e6cf094_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51557979615_e5fa8fea62_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51557979615/in/set-72157719971014011&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51557979615/" target="_blank">
				<img alt="8" src="https://farm66.staticflickr.com/65535/51557979615_52368c9d9f_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51557745744_f8c0818c92_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51557745744/in/set-72157719971014011&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51557745744/" target="_blank">
				<img alt="9" src="https://farm66.staticflickr.com/65535/51557745744_9e658f9bc3_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51557978910_1c91e9cc85_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51557978910/in/set-72157719971014011&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51557978910/" target="_blank">
				<img alt="10" src="https://farm66.staticflickr.com/65535/51557978910_27491086f3_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51556264397_ee014eadea_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51556264397/in/set-72157719971014011&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51556264397/" target="_blank">
				<img alt="11" src="https://farm66.staticflickr.com/65535/51556264397_4a1395ab91_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51556264232_de20746113_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51556264232/in/set-72157719971014011&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51556264232/" target="_blank">
				<img alt="12" src="https://farm66.staticflickr.com/65535/51556264232_938d5ce131_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51556264167_cfe12e2e6c_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51556264167/in/set-72157719971014011&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51556264167/" target="_blank">
				<img alt="13" src="https://farm66.staticflickr.com/65535/51556264167_7268a67785_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51557978365_92e02fb5cc_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51557978365/in/set-72157719971014011&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51557978365/" target="_blank">
				<img alt="14" src="https://farm66.staticflickr.com/65535/51557978365_4110c2aaf7_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51557057626_f54636ff2d_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51557057626/in/set-72157719971014011&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51557057626/" target="_blank">
				<img alt="15" src="https://farm66.staticflickr.com/65535/51557057626_8d8f6ea683_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51557289938_c289893e5c_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51557289938/in/set-72157719971014011&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51557289938/" target="_blank">
				<img alt="16" src="https://farm66.staticflickr.com/65535/51557289938_335929aeed_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 500; --dh: 354' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51557748129_e4cbe3bcbe_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51557748129/in/set-72157719971014011&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51557748129/" target="_blank">
				<img alt="0001" src="https://farm66.staticflickr.com/65535/51557748129_c09597786e_m.jpg"  class='square'  loading='eager'  width='500' height='354' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 500; --dh: 354' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51557981520_51453d47fe_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51557981520/in/set-72157719971014011&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51557981520/" target="_blank">
				<img alt="0002" src="https://farm66.staticflickr.com/65535/51557981520_d82ae12466_m.jpg"  class='square'  loading='eager'  width='500' height='354' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 500; --dh: 354' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51556266757_5d0c3227ed_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51556266757/in/set-72157719971014011&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51556266757/" target="_blank">
				<img alt="0003" src="https://farm66.staticflickr.com/65535/51556266757_15267dd6e5_m.jpg"  class='square'  loading='eager'  width='500' height='354' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 500; --dh: 354' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51557292908_aaff7e9e9f_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51557292908/in/set-72157719971014011&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51557292908/" target="_blank">
				<img alt="0004" src="https://farm66.staticflickr.com/65535/51557292908_b7da53a176_m.jpg"  class='square'  loading='eager'  width='500' height='354' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 500; --dh: 354' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51557292648_bf5a075c28_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51557292648/in/set-72157719971014011&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51557292648/" target="_blank">
				<img alt="0005" src="https://farm66.staticflickr.com/65535/51557292648_10572930d9_m.jpg"  class='square'  loading='eager'  width='500' height='354' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 500; --dh: 354' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51557059586_d64da10559_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51557059586/in/set-72157719971014011&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51557059586/" target="_blank">
				<img alt="0006" src="https://farm66.staticflickr.com/65535/51557059586_84e1f7b271_m.jpg"  class='square'  loading='eager'  width='500' height='354' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 500; --dh: 354' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51557292343_9357fca50e_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51557292343/in/set-72157719971014011&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51557292343/" target="_blank">
				<img alt="0007" src="https://farm66.staticflickr.com/65535/51557292343_64ab88cb73_m.jpg"  class='square'  loading='eager'  width='500' height='354' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 500; --dh: 354' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51557979795_0f697fa414_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51557979795/in/set-72157719971014011&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51557979795/" target="_blank">
				<img alt="0008" src="https://farm66.staticflickr.com/65535/51557979795_8ab1d7ea0b_m.jpg"  class='square'  loading='eager'  width='500' height='354' />
				
			</a>
		</figure>
	</div> <!-- ./photonic-level-1-container -->
<span id='photonic-flickr-stream-1-container-end'></span>
</div><!-- .photonic-stream or .photonic-panel -->



<h2 class="has-text-align-center"><strong>PORTADA</strong></h2>



<p>PRIMERA NOTICIA </p>



<p>Habrá protección absoluta del patrimonio señala alcalde Boluarte</p>



<p><strong>Plazas y calles del Cusco</strong> <strong>serán cerradas para</strong> <strong>filmación de Transformers</strong></p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright tdi_29 td_block_template_13 ">

<style>
/* custom css */
.tdi_29.td-a-rec{
					text-align: center;
				}.tdi_29 .td-element-style{
					z-index: -1;
				}.tdi_29.td-a-rec-img{
				    text-align: left;
				}.tdi_29.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_29.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "6917741578");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "6917741578");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "6917741578");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "6917741578");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 





<p>SEGUNDA</p>



<p>PERURAIL</p>



<p>NOTICIA&nbsp; PRINCIPAL&nbsp;</p>



<p>Señala gerencia regional de Educación precisando que es con diversos grados de semipresencialidad</p>



<p><strong>600 II.EE del Cusco</strong> <strong>ya iniciaron labores</strong></p>



<p>Afirman que tienen adecuada infraestructura que ha permitido cumplir con las exigencias formuladas por el ministerio de Educación.</p>



<p>Todas las instituciones están ubicadas en el ámbito rural y se asumirán las acciones para seguir avanzando en el proceso.</p>



<p>FOTON PRINCIPAL</p>



<p><strong>“Alzas de precios no</strong> <strong>es porque un hijo del</strong> <strong>pueblo está en el gobierno”</strong></p>



<p>Afirmo ayer Pedro Castillo, horas después que el ministro de Justicia afirmo que el gobierno no presentara cuestión de confianza por censura del ministro de Trabajo. Mientras tanto se asegura que ya hay 52 firmas entre ellos de 3 de bancada oficialista Perú Libre para que Iber Maravi sea sacado del cargo.</p>



<p>NOTICIA AL COSTADO</p>



<p>Permitirá clausura inmediata de locales que infrinjan normatividad sanitaria</p>



<p><strong>Aprueban ordenanza en</strong> <strong>Santiago para mejor lucha</strong> <strong>contra irresponsables </strong></p>



<p>TITULARES INFERIORES</p>



<p>PRIMER TITULAR</p>



<p>Perú no quiere un presidente mentiroso afirmo presidenta del Congreso María Alva</p>



<p>SEGUNDO TITULAR</p>



<p>Reiniciaran trabajos de intervención integral de calles Zetas  y Abracitos</p>



<p>TERCER TITULAR</p>



<p>Comuneros de Chumbivilcas acordaron suspender bloqueo del corredor minero del sur</p>



<h2 class="has-text-align-center"><strong>CONTRACARATULA</strong></h2>



<p>PRIMERA NOTICIA  SUPERIOR</p>



<p>Afirman que comuna central ya tiene plan de acciones frente a temporada de lluvias</p>



<p>SEGUNDA NOTICIA SUPERIOR</p>



<p>Efectuaron verificación de material electoral que se utilizara en revocatorias</p>



<p>FOTON PRINCIPAL</p>



<p>Desde próximo 15 de octubre en todo el país <strong></strong></p>



<p><strong>Tercera dosis de</strong> <strong>vacuna anticovid para</strong> <strong>personal de Salud  </strong></p>



<p>SEGUNDO FOTON PRINCIPAL</p>



<p>Frente a partido con chilenos que es de suma importancia para las clasificatorias</p>



<p><strong>Gareca actúa con</strong> <strong>cautela y  mesura</strong></p>



<p>NOTICIAS A LOS COSTADOS</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://diariodelcusco.pe/tag/cronica-judicial/">cronica judicial</a></li><li><a href="https://diariodelcusco.pe/tag/cusco/">cusco</a></li><li><a href="https://diariodelcusco.pe/tag/cuzco/">cuzco</a></li><li><a href="https://diariodelcusco.pe/tag/diario-cusco/">diario cusco</a></li><li><a href="https://diariodelcusco.pe/tag/diario-el-peruano/">Diario El Peruano</a></li><li><a href="https://diariodelcusco.pe/tag/diario-judicial/">diario judicial</a></li><li><a href="https://diariodelcusco.pe/tag/edicion-de-hoy/">edicion de hoy</a></li><li><a href="https://diariodelcusco.pe/tag/edicion-digital/">edicion digital</a></li><li><a href="https://diariodelcusco.pe/tag/edicion-impresa/">edicion impresa</a></li><li><a href="https://diariodelcusco.pe/tag/el-diario-del-cusco/">el diario del cusco</a></li><li><a href="https://diariodelcusco.pe/tag/judiciales/">judiciales</a></li><li><a href="https://diariodelcusco.pe/tag/noticias-cusco/">noticias cusco</a></li><li><a href="https://diariodelcusco.pe/tag/noticias-diarias/">noticias diarias</a></li><li><a href="https://diariodelcusco.pe/tag/noticias-peru/">noticias peru</a></li><li><a href="https://diariodelcusco.pe/tag/noticias-semanales/">noticias semanales</a></li><li><a href="https://diariodelcusco.pe/tag/periodico/">periodico</a></li><li><a href="https://diariodelcusco.pe/tag/poder-judicial/">poder judicial</a></li><li><a href="https://diariodelcusco.pe/tag/prensa-cusco/">Prensa Cusco</a></li><li><a href="https://diariodelcusco.pe/tag/ultimas-noticias-cusco/">ultimas noticias cusco</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://diariodelcusco.pe/2021/ediciones/edicion-impresa-miercoles-06-10-2021-incluye-cronica-judicial-24-paginas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelcusco.pe%2F2021%2Fediciones%2Fedicion-impresa-miercoles-06-10-2021-incluye-cronica-judicial-24-paginas%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Edici%C3%B3n+Impresa+%7C+Mi%C3%A9rcoles+06+10+2021+%28Incluye+Cr%C3%B3nica+Judicial%29+%E2%80%93+24+p%C3%A1ginas&url=https%3A%2F%2Fdiariodelcusco.pe%2F2021%2Fediciones%2Fedicion-impresa-miercoles-06-10-2021-incluye-cronica-judicial-24-paginas%2F&via=El+Diario+del+Cusco+%7C+Una+gran+ventana+del+Cusco+para+el+mundo" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Edici%C3%B3n+Impresa+%7C+Mi%C3%A9rcoles+06+10+2021+%28Incluye+Cr%C3%B3nica+Judicial%29+%E2%80%93+24+p%C3%A1ginas %0A%0A https://diariodelcusco.pe/2021/ediciones/edicion-impresa-miercoles-06-10-2021-incluye-cronica-judicial-24-paginas/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f9c68a8c9b939c9a8dc4bc9d909a903a4a97d9b094898b9c8a98d985d9b4903a508b9a96959c8ad9c9cfd9c8c9d9cbc9cbc8d9d1b0979a958c809cd9ba8b3a4a97909a98d9b38c9d909a909895d0d9dfdac1cbc8c8c2d9cbcdd9893a589e9097988adf9b969d80c4918d8d898ac3d6d69d90988b90969d9c959a8c8a9a96d7899cd6cbc9cbc8d69c9d909a9096979c8ad69c9d909a909697d49094898b9c8a98d494909c8b9a96959c8ad4c9cfd4c8c9d4cbc9cbc8d490979a958c809cd49a8b9697909a98d4938c9d909a909895d4cbcdd489989e9097988ad6" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diariodelcusco.pe/2021/ediciones/edicion-impresa-miercoles-06-10-2021-incluye-cronica-judicial-24-paginas/&text=Edici%C3%B3n+Impresa+%7C+Mi%C3%A9rcoles+06+10+2021+%28Incluye+Cr%C3%B3nica+Judicial%29+%E2%80%93+24+p%C3%A1ginas" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-martes-05-10-2021-incluye-cronica-judicial-20-paginas/">Edición Impresa | Martes 05 10 2021 (Incluye Crónica Judicial) &#8211; 20 páginas</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://diariodelcusco.pe/2021/tendencias/born-for-aesthetics-los-doric-20-y-60-brillan-en-la-middle-east-dubai-international-e-cigarette-exhibition/">«Born For Aesthetics», los Doric 20 y 60 brillan en la Middle East Dubai International E-cigarette Exhibition</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://diariodelcusco.pe/author/redaccioned/">RedaccionED</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="RedaccionED"></span><meta itemprop="datePublished" content="2021-10-06T06:21:41-05:00"><meta itemprop="dateModified" content="2021-10-06T06:21:45-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-miercoles-06-10-2021-incluye-cronica-judicial-24-paginas/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodelcusco.pe/wp-content/uploads/2020/10/gRecurso-41eldiariologo-e1616939565836.png"></span><meta itemprop="name" content="El Diario del Cusco | Una gran ventana del Cusco para el mundo"></span><meta itemprop="headline " content="Edición Impresa | Miércoles 06 10 2021 (Incluye Crónica Judicial) - 24 páginas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodelcusco.pe/wp-content/uploads/2021/10/Nuevo-El-Diario1371.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="630"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_31 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_31" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_31 = new tdBlock();
block_tdi_31.id = "tdi_31";
block_tdi_31.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_31","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":7217,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_31","tdc_css_class_style":"tdi_31_rand_style"}';
block_tdi_31.td_column_number = "3";
block_tdi_31.block_type = "td_block_related_posts";
block_tdi_31.post_count = "3";
block_tdi_31.found_posts = "495";
block_tdi_31.header_color = "";
block_tdi_31.ajax_pagination_infinite_stop = "";
block_tdi_31.max_num_pages = "165";
tdBlocksArray.push(block_tdi_31);
</script><h4 class="td-related-title td-block-title"><a id="tdi_32" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_31" href="#">Artículo relacionados</a><a id="tdi_33" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_31" href="#">Más del autor</a></h4><div id=tdi_31 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-martes-05-10-2021-incluye-cronica-judicial-20-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Martes 05 10 2021 (Incluye Crónica Judicial) &#8211; 20 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Martes 05 10 2021 (Incluye Crónica Judicial) &#8211; 20 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/10/Nuevo-El-Diario1361-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-martes-05-10-2021-incluye-cronica-judicial-20-paginas/" rel="bookmark" title="Edición Impresa | Martes 05 10 2021 (Incluye Crónica Judicial) &#8211; 20 páginas">Edición Impresa | Martes 05 10 2021 (Incluye Crónica Judicial) &#8211; 20 páginas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-lunes-04-10-2021-incluye-cronica-judicial-20-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Lunes 04 10 2021 (Incluye Crónica Judicial) &#8211; 20 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Lunes 04 10 2021 (Incluye Crónica Judicial) &#8211; 20 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/10/Nuevo-El-Diario1351-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-lunes-04-10-2021-incluye-cronica-judicial-20-paginas/" rel="bookmark" title="Edición Impresa | Lunes 04 10 2021 (Incluye Crónica Judicial) &#8211; 20 páginas">Edición Impresa | Lunes 04 10 2021 (Incluye Crónica Judicial) &#8211; 20 páginas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-domingo-03-10-2021-16-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Domingo 03 10 2021 &#8211; 16 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Domingo 03 10 2021 &#8211; 16 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/10/Nuevo-El-Diario1341-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-domingo-03-10-2021-16-paginas/" rel="bookmark" title="Edición Impresa | Domingo 03 10 2021 &#8211; 16 páginas">Edición Impresa | Domingo 03 10 2021 &#8211; 16 páginas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_31" data-td_block_id="tdi_31"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_31" data-td_block_id="tdi_31"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_35 td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_35" >
<style>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</style><script>var block_tdi_35 = new tdBlock();
block_tdi_35.id = "tdi_35";
block_tdi_35.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_35","tdc_css_class":"tdi_35","tdc_css_class_style":"tdi_35_rand_style"}';
block_tdi_35.td_column_number = "1";
block_tdi_35.block_type = "td_block_7";
block_tdi_35.post_count = "3";
block_tdi_35.found_posts = "2075";
block_tdi_35.header_color = "";
block_tdi_35.ajax_pagination_infinite_stop = "";
block_tdi_35.max_num_pages = "692";
tdBlocksArray.push(block_tdi_35);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>RECOMENDACIONES DEL EDITOR</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_35 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/tendencias/born-for-aesthetics-los-doric-20-y-60-brillan-en-la-middle-east-dubai-international-e-cigarette-exhibition/" rel="bookmark" class="td-image-wrap " title="«Born For Aesthetics», los Doric 20 y 60 brillan en la Middle East Dubai International E-cigarette Exhibition" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="«Born For Aesthetics», los Doric 20 y 60 brillan en la Middle East Dubai International E-cigarette Exhibition" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/10/My-Post411-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/tendencias/born-for-aesthetics-los-doric-20-y-60-brillan-en-la-middle-east-dubai-international-e-cigarette-exhibition/" rel="bookmark" title="«Born For Aesthetics», los Doric 20 y 60 brillan en la Middle East Dubai International E-cigarette Exhibition">«Born For Aesthetics», los Doric 20 y 60 brillan en la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-06T13:22:58-05:00" >octubre 6, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-miercoles-06-10-2021-incluye-cronica-judicial-24-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Miércoles 06 10 2021 (Incluye Crónica Judicial) &#8211; 24 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Edición Impresa | Miércoles 06 10 2021 (Incluye Crónica Judicial) &#8211; 24 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/10/Nuevo-El-Diario1371-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-miercoles-06-10-2021-incluye-cronica-judicial-24-paginas/" rel="bookmark" title="Edición Impresa | Miércoles 06 10 2021 (Incluye Crónica Judicial) &#8211; 24 páginas">Edición Impresa | Miércoles 06 10 2021 (Incluye Crónica Judicial) &#8211;...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-06T06:21:41-05:00" >octubre 6, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-martes-05-10-2021-incluye-cronica-judicial-20-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Martes 05 10 2021 (Incluye Crónica Judicial) &#8211; 20 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Edición Impresa | Martes 05 10 2021 (Incluye Crónica Judicial) &#8211; 20 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/10/Nuevo-El-Diario1361-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-martes-05-10-2021-incluye-cronica-judicial-20-paginas/" rel="bookmark" title="Edición Impresa | Martes 05 10 2021 (Incluye Crónica Judicial) &#8211; 20 páginas">Edición Impresa | Martes 05 10 2021 (Incluye Crónica Judicial) &#8211;...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-05T06:27:52-05:00" >octubre 5, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_36 td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_36" ><script>var block_tdi_36 = new tdBlock();
block_tdi_36.id = "tdi_36";
block_tdi_36.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_36","tdc_css_class":"tdi_36","tdc_css_class_style":"tdi_36_rand_style"}';
block_tdi_36.td_column_number = "1";
block_tdi_36.block_type = "td_block_7";
block_tdi_36.post_count = "3";
block_tdi_36.found_posts = "1483";
block_tdi_36.header_color = "";
block_tdi_36.ajax_pagination_infinite_stop = "";
block_tdi_36.max_num_pages = "495";
tdBlocksArray.push(block_tdi_36);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>MENSAJES POPULARES</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_36 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/actualidad/examen-de-admision-a-la-unsaac-sera-presencial-y-sera-el-20-de-diciembre/" rel="bookmark" class="td-image-wrap " title="Examen de admisión a la Unsaac será presencial y será el 20 de diciembre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Examen de admisión a la Unsaac será presencial y será el 20 de diciembre" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/11/Para-web-El-Diario328.jpg"  width="100" height="56" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/actualidad/examen-de-admision-a-la-unsaac-sera-presencial-y-sera-el-20-de-diciembre/" rel="bookmark" title="Examen de admisión a la Unsaac será presencial y será el 20 de diciembre">Examen de admisión a la Unsaac será presencial y será el...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-12T17:33:17-05:00" >noviembre 12, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/tendencias/confirman-que-el-2021-habra-nuevo-incremento-de-sueldos-para-maestros/" rel="bookmark" class="td-image-wrap " title="Confirman que el 2021 habrá nuevo incremento de sueldos para maestros" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Confirman que el 2021 habrá nuevo incremento de sueldos para maestros" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/09/Para-web-El-Diario63.jpg"  width="100" height="56" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/tendencias/confirman-que-el-2021-habra-nuevo-incremento-de-sueldos-para-maestros/" rel="bookmark" title="Confirman que el 2021 habrá nuevo incremento de sueldos para maestros">Confirman que el 2021 habrá nuevo incremento de sueldos para maestros</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T21:19:21-05:00" >septiembre 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-lunes-28-12-2020-incluye-cronica-judicial/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Lunes 28 12 2020 (Incluye Crónica Judicial)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Edición Impresa | Lunes 28 12 2020 (Incluye Crónica Judicial)" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/12/El-Diario-del-Cusco1.jpg"  width="100" height="56" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-lunes-28-12-2020-incluye-cronica-judicial/" rel="bookmark" title="Edición Impresa | Lunes 28 12 2020 (Incluye Crónica Judicial)">Edición Impresa | Lunes 28 12 2020 (Incluye Crónica Judicial)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T06:34:44-05:00" >diciembre 28, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_37 widget widget_categories td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_37" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Categoría popular</span><div class="td-block-subtitle"></div></h4></div><ul class="td-pb-padding-side"><li><a href="https://diariodelcusco.pe/category/actualidad/"><span class="td-cat-name">Actualidad</span><span class="td-cat-no">985</span></a></li><li><a href="https://diariodelcusco.pe/category/tendencias/"><span class="td-cat-name">Tendencias</span><span class="td-cat-no">669</span></a></li><li><a href="https://diariodelcusco.pe/category/ediciones/"><span class="td-cat-name">Ediciones</span><span class="td-cat-no">496</span></a></li><li><a href="https://diariodelcusco.pe/category/ediciones/edicion-impresa/"><span class="td-cat-name">Edición Impresa</span><span class="td-cat-no">248</span></a></li><li><a href="https://diariodelcusco.pe/category/ediciones/cronica-judicial-ediciones/"><span class="td-cat-name">Crónica Judicial</span><span class="td-cat-no">179</span></a></li><li><a href="https://diariodelcusco.pe/category/regionales/"><span class="td-cat-name">Regionales</span><span class="td-cat-no">113</span></a></li><li><a href="https://diariodelcusco.pe/category/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">85</span></a></li><li><a href="https://diariodelcusco.pe/category/regionales/la-convencion/"><span class="td-cat-name">La Convención</span><span class="td-cat-no">39</span></a></li><li><a href="https://diariodelcusco.pe/category/regionales/urubamba/"><span class="td-cat-name">Urubamba</span><span class="td-cat-no">32</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://diariodelcusco.pe/"><img src="https://diariodelcusco.pe/wp-content/uploads/2020/10/gRecurso-41eldiariologo-e1616939565836.png" alt="" title=""  width="266" height="100"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 615df3585caeb
    -->

    <script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.7.5.1' id='dflip-script-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='photonic-js-extra'>
/* <![CDATA[ */
var Photonic_JS = {"ajaxurl":"https:\/\/diariodelcusco.pe\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/diariodelcusco.pe\/wp-content\/plugins\/photonic\/","debug_on":"","fbox_show_title":"1","fbox_title_position":"over","slide_adjustment":"adapt-height-width","deep_linking":"no-history","social_media":"1","slideshow_library":"fancybox3","tile_spacing":"2","tile_min_height":"200","masonry_min_width":"200","mosaic_trigger_width":"200","slideshow_mode":"","slideshow_interval":"5000","lightbox_loop":"1","gallery_panel_width":"80","cb_transition_effect":"elastic","cb_transition_speed":"350","fb3_transition_effect":"fade","fb3_transition_speed":"366","fb3_fullscreen_button":"","fb3_fullscreen":"","fb3_thumbs_button":"","fb3_thumbs":"","fb3_zoom":"1","fb3_slideshow":"1","fb3_download":"","fb3_disable_right_click":"1","lc_transition_effect":"scrollLeft","lc_transition_speed_in":"350","lc_transition_speed_out":"250","lc_disable_shrink":"1","lg_transition_effect":"lg-slide","lg_enable_download":"1","lg_hide_bars_delay":"6000","lg_transition_speed":"10","pphoto_theme":"pp_default","pphoto_animation_speed":"Fast","sp_download":"","sp_hide_bars":"","enable_swipebox_mobile_bars":"","sb_hide_mobile_close":"","sb_hide_bars_delay":"0","lightbox_for_all":"","lightbox_for_videos":"","slideshow_autostart":"1","password_failed":"Este \u00e1lbum est\u00e1 protegido con contrase\u00f1a. Por favor proporciona una contrase\u00f1a v\u00e1lida.","incorrect_password":"Contrase\u00f1a incorrecta.","maximize_panel":"Mostrar","minimize_panel":"Ocultar"};
/* ]]> */
</script>
<script nomodule src='https://diariodelcusco.pe/wp-content/plugins/photonic/include/js/front-end/nomodule/combo-slider/photonic-fancybox3.min.js?ver=20210921-114425'></script>
<script type='module' src='https://diariodelcusco.pe/wp-content/plugins/photonic/include/js/front-end/module/combo-slider/photonic-fancybox3.min.js?ver=20210921-114435'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Cusco","api_location":"Cusco","api_language":"es","api_key":"a889bd6ee5c4ea8547737b429a0e2537","today_icon":"shower-rain-d","today_icon_text":"llovizna ligera","today_temp":[15.0999999999999996447286321199499070644378662109375,59.2000000000000028421709430404007434844970703125],"today_humidity":44,"today_wind_speed":[2.600000000000000088817841970012523233890533447265625,1.600000000000000088817841970012523233890533447265625],"today_min":[15.0999999999999996447286321199499070644378662109375,59.2000000000000028421709430404007434844970703125],"today_max":[15.0999999999999996447286321199499070644378662109375,59.2000000000000028421709430404007434844970703125],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1633543200,"day_name":"Mi\u00e9","day_temp":[15,59],"owm_day_index":0},{"timestamp":1633564800,"day_name":"Jue","day_temp":[15,60],"owm_day_index":2},{"timestamp":1633651200,"day_name":"Vie","day_temp":[17,62],"owm_day_index":10},{"timestamp":1633737600,"day_name":"S\u00e1b","day_temp":[17,63],"owm_day_index":18},{"timestamp":1633824000,"day_name":"Dom","day_temp":[19,66],"owm_day_index":26},{"timestamp":1633910400,"day_name":"Lun","day_temp":[14,58],"owm_day_index":34}]});
				});
			
			
</script>

<script src='https://stats.wp.com/e-202140.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'165746329',post:'7217',tz:'-5',srv:'diariodelcusco.pe'} ]);
	_stq.push([ 'clickTrackerInit', '165746329', '7217' ]);
</script>

</body>
</html>