<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Edición Impresa | Lunes 29 11 2021 (Incluye Crónica Judicial) - 24 páginas | El Diario del Cusco | Una gran ventana del Cusco para el mundo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://diariodelcusco.pe/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://diariodelcusco.pe/wp-content/uploads/2020/10/gRecurso-43eldiariologo.png">
<!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home -->
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-lunes-29-11-2021-incluye-cronica-judicial-24-paginas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Edición Impresa | Lunes 29 11 2021 (Incluye Crónica Judicial) - 24 páginas | El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta property="og:description" content="PORTADA PERURAIL TITULAR CENTRAL SIN FOTO Toque de queda en Cusco seguirá de  02.00 a 04.00 UNSAAC NOTICIA&nbsp; PRINCIPAL&nbsp; Tras graves denuncias sobre extrañas adjudicaciones por cientos de millones de soles. Pedro Castillo solicito que se le investigue “Exhorto a las autoridades a que, si hubiese pruebas de algún indicio de corrupción durante mi gestión, [&hellip;]" />
<meta property="og:url" content="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-lunes-29-11-2021-incluye-cronica-judicial-24-paginas/" />
<meta property="og:site_name" content="El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta property="article:publisher" content="https://www.facebook.com/diariocusco" />
<meta property="article:tag" content="cronica judicial" />
<meta property="article:tag" content="cusco" />
<meta property="article:tag" content="cuzco" />
<meta property="article:tag" content="diario cusco" />
<meta property="article:tag" content="Diario El Peruano" />
<meta property="article:tag" content="diario judicial" />
<meta property="article:tag" content="edicion de hoy" />
<meta property="article:tag" content="edicion digital" />
<meta property="article:tag" content="edicion impresa" />
<meta property="article:tag" content="el diario del cusco" />
<meta property="article:tag" content="judiciales" />
<meta property="article:tag" content="noticias cusco" />
<meta property="article:tag" content="noticias diarias" />
<meta property="article:tag" content="noticias peru" />
<meta property="article:tag" content="noticias semanales" />
<meta property="article:tag" content="periodico" />
<meta property="article:tag" content="poder judicial" />
<meta property="article:tag" content="Prensa Cusco" />
<meta property="article:tag" content="ultimas noticias cusco" />
<meta property="article:section" content="Ediciones" />
<meta property="og:updated_time" content="2021-11-29T06:44:00-05:00" />
<meta property="og:image" content="https://diariodelcusco.pe/wp-content/uploads/2021/11/Nuevo-El-Diario1881.jpg" />
<meta property="og:image:secure_url" content="https://diariodelcusco.pe/wp-content/uploads/2021/11/Nuevo-El-Diario1881.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Edición Impresa | Lunes 29 11 2021 (Incluye Crónica Judicial) &#8211; 24 páginas" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Edición Impresa | Lunes 29 11 2021 (Incluye Crónica Judicial) - 24 páginas | El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta name="twitter:description" content="PORTADA PERURAIL TITULAR CENTRAL SIN FOTO Toque de queda en Cusco seguirá de  02.00 a 04.00 UNSAAC NOTICIA&nbsp; PRINCIPAL&nbsp; Tras graves denuncias sobre extrañas adjudicaciones por cientos de millones de soles. Pedro Castillo solicito que se le investigue “Exhorto a las autoridades a que, si hubiese pruebas de algún indicio de corrupción durante mi gestión, [&hellip;]" />
<meta name="twitter:image" content="https://diariodelcusco.pe/wp-content/uploads/2021/11/Nuevo-El-Diario1881.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://diariodelcusco.pe/#organization","name":"El Diario del Cusco | Una gran ventana del Cusco para el mundo","url":"https://diariodelcusco.pe"},{"@type":"WebSite","@id":"https://diariodelcusco.pe/#website","url":"https://diariodelcusco.pe","name":"El Diario del Cusco | Una gran ventana del Cusco para el mundo","publisher":{"@id":"https://diariodelcusco.pe/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diariodelcusco.pe/wp-content/uploads/2021/11/Nuevo-El-Diario1881.jpg","url":"https://diariodelcusco.pe/wp-content/uploads/2021/11/Nuevo-El-Diario1881.jpg","width":"1200","height":"630","inLanguage":"es"},{"@type":"Person","@id":"https://diariodelcusco.pe/author/redaccioned/","name":"RedaccionED","url":"https://diariodelcusco.pe/author/redaccioned/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/6cc84318696e00fd6307f01212ba2689?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/6cc84318696e00fd6307f01212ba2689?s=96&amp;d=mm&amp;r=g","caption":"RedaccionED","inLanguage":"es"},"sameAs":["https://diariodelcusco.pe"],"worksFor":{"@id":"https://diariodelcusco.pe/#organization"}},{"@type":"WebPage","@id":"https://diariodelcusco.pe/2021/ediciones/edicion-impresa-lunes-29-11-2021-incluye-cronica-judicial-24-paginas/#webpage","url":"https://diariodelcusco.pe/2021/ediciones/edicion-impresa-lunes-29-11-2021-incluye-cronica-judicial-24-paginas/","name":"Edici\u00f3n Impresa | Lunes 29 11 2021 (Incluye Cr\u00f3nica Judicial) - 24 p\u00e1ginas | El Diario del Cusco | Una gran ventana del Cusco para el mundo","datePublished":"2021-11-29T06:43:53-05:00","dateModified":"2021-11-29T06:44:00-05:00","author":{"@id":"https://diariodelcusco.pe/author/redaccioned/"},"isPartOf":{"@id":"https://diariodelcusco.pe/#website"},"primaryImageOfPage":{"@id":"https://diariodelcusco.pe/wp-content/uploads/2021/11/Nuevo-El-Diario1881.jpg"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Edici\u00f3n Impresa | Lunes 29 11 2021 (Incluye Cr\u00f3nica Judicial) - 24 p\u00e1ginas | El Diario del Cusco | Una gran","datePublished":"2021-11-29T06:43:53-05:00","dateModified":"2021-11-29T06:44:00-05:00","author":{"@id":"https://diariodelcusco.pe/author/redaccioned/"},"publisher":{"@id":"https://diariodelcusco.pe/#organization"},"description":"PERURAIL","copyrightYear":"2021","copyrightHolder":{"@id":"https://diariodelcusco.pe/#organization"},"name":"Edici\u00f3n Impresa | Lunes 29 11 2021 (Incluye Cr\u00f3nica Judicial) - 24 p\u00e1ginas | El Diario del Cusco | Una gran","@id":"https://diariodelcusco.pe/2021/ediciones/edicion-impresa-lunes-29-11-2021-incluye-cronica-judicial-24-paginas/#richSnippet","isPartOf":{"@id":"https://diariodelcusco.pe/2021/ediciones/edicion-impresa-lunes-29-11-2021-incluye-cronica-judicial-24-paginas/#webpage"},"image":{"@id":"https://diariodelcusco.pe/wp-content/uploads/2021/11/Nuevo-El-Diario1881.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://diariodelcusco.pe/2021/ediciones/edicion-impresa-lunes-29-11-2021-incluye-cronica-judicial-24-paginas/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Feed" href="https://diariodelcusco.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Feed de los comentarios" href="https://diariodelcusco.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Comentario Edición Impresa | Lunes 29 11 2021 (Incluye Crónica Judicial) &#8211; 24 páginas del feed" href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-lunes-29-11-2021-incluye-cronica-judicial-24-paginas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodelcusco.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariodelcusco.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://diariodelcusco.pe/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://diariodelcusco.pe/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.7.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.7.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://diariodelcusco.pe/wp-content/themes/Newspaper/style.css?ver=11.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='photonic-css'  href='https://diariodelcusco.pe/wp-content/plugins/photonic/include/css/front-end/combo-slider/photonic-fancybox3.min.css?ver=20210921-114441' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://diariodelcusco.pe/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://diariodelcusco.pe/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodelcusco.pe/wp-json/wp/v2/posts/7787" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodelcusco.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodelcusco.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://diariodelcusco.pe/?p=7787' />
<link rel="alternate" type="application/json+oembed" href="https://diariodelcusco.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelcusco.pe%2F2021%2Fediciones%2Fedicion-impresa-lunes-29-11-2021-incluye-cronica-judicial-24-paginas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodelcusco.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelcusco.pe%2F2021%2Fediciones%2Fedicion-impresa-lunes-29-11-2021-incluye-cronica-judicial-24-paginas%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5fdf2b2cdc","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%year%\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diariodelcusco.pe\/wp-admin\/","wpRestNonce":"5fdf2b2cdc","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%year%\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/diariodelcusco.pe\/wp-admin\/","wpRestNonce":"5fdf2b2cdc","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%year%\/%category%\/%postname%\/","postId":7787};
    </script>
    <script data-cfasync="false"> var dFlipLocation = "https://diariodelcusco.pe/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"Loading"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#0039a4","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"top","duration":"800","soundEnable":"false","enableDownload":"true","enableAnalytics":"false","webgl":"false","hard":"none","maxTextureSize":"2048","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false","linkTarget":"2","sharePrefix":"flipbook-"};</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style type="text/css">
/* Retrieved from saved CSS */
.photonic-panel { background:  rgb(130,36,227)  !important;

	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
 }
.photonic-flickr-stream .photonic-pad-photosets { margin: 10px; }
.photonic-flickr-stream .photonic-pad-galleries { margin: 10px; }
.photonic-flickr-stream .photonic-pad-photos { padding: 5px 10px; }
.photonic-google-stream .photonic-pad-photos { padding: 5px 10px; }
.photonic-zenfolio-stream .photonic-pad-photos { padding: 5px 10px; }
.photonic-zenfolio-stream .photonic-pad-photosets { margin: 5px 10px; }
.photonic-instagram-stream .photonic-pad-photos { padding: 5px px; }
.photonic-smug-stream .photonic-pad-albums { margin: 10px; }
.photonic-smug-stream .photonic-pad-photos { padding: 5px 10px; }
.photonic-random-layout .photonic-thumb { padding: 2px}
.photonic-masonry-layout .photonic-thumb { padding: 2px}
.photonic-mosaic-layout .photonic-thumb { padding: 2px}

</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://diariodelcusco.pe/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariodelcusco.pe/category/ediciones/",
                    "name": "Ediciones"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariodelcusco.pe/2021/ediciones/edicion-impresa-lunes-29-11-2021-incluye-cronica-judicial-24-paginas/",
                    "name": "Edición Impresa | Lunes 29 11 2021 (Incluye Crónica Judicial) &#8211; 24..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://diariodelcusco.pe/wp-content/uploads/2020/10/cropped-gRecurso-43eldiariologo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diariodelcusco.pe/wp-content/uploads/2020/10/cropped-gRecurso-43eldiariologo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariodelcusco.pe/wp-content/uploads/2020/10/cropped-gRecurso-43eldiariologo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://diariodelcusco.pe/wp-content/uploads/2020/10/cropped-gRecurso-43eldiariologo-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #0050ef;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0050ef;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0050ef;
                }
                .tdm-btn-style1 {
					background-color: #0050ef;
				}
				.tdm-btn-style2:before {
				    border-color: #0050ef;
				}
				.tdm-btn-style2 {
				    color: #0050ef;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0050ef;
                    -moz-box-shadow: 0 2px 16px #0050ef;
                    box-shadow: 0 2px 16px #0050ef;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0050ef;
                    -moz-box-shadow: 0 4px 26px #0050ef;
                    box-shadow: 0 4px 26px #0050ef;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-7787 single-format-standard td-standard-pack edicion-impresa-lunes-29-11-2021-incluye-cronica-judicial-24-paginas global-block-template-13 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-movil-todo-container"><ul id="menu-movil-todo" class="td-mobile-main-menu"><li id="menu-item-1938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1938"><a href="https://diariodelcusco.pe/category/actualidad/">Noticias Cusco</a></li>
<li id="menu-item-3274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3274"><a href="https://diariodelcusco.pe/category/regionales/">Regionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/acomayo/">Acomayo</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/anta/">Anta</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/calca/">Calca</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/canas/">Canas</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/canchis/">Canchis</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/chumbivilcas/">Chumbivilcas</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/espinar/">Espinar</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/la-convencion/">La Convención</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/paruro/">Paruro</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/paucartambo/">Paucartambo</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/quispicanchi/">Quispicanchi</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/urubamba/">Urubamba</a></li>
</ul>
</li>
<li id="menu-item-1939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1939"><a href="https://diariodelcusco.pe/category/tendencias/">Perú e Internacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/tendencias/mundo/">Mundo</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/tendencias/peru/">Perú</a></li>
</ul>
</li>
<li id="menu-item-1940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1940"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones Impresas</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1941"><a href="https://diariodelcusco.pe/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/deportes/cienciano/">Cienciano</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/deportes/cusco-fc/">Cusco FC</a></li>
</ul>
</li>
<li id="menu-item-1942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://diariodelcusco.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
            </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Cusco</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunes, noviembre 29, 2021
            </div>
        </div>
    </div>



            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://diariodelcusco.pe/">
				<img src="https://diariodelcusco.pe/wp-content/uploads/2020/10/gRecurso-41eldiariologo-e1616939565836.png" alt=""/>
				<span class="td-visual-hidden">El Diario del Cusco | Una gran ventana del Cusco para el mundo</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://diariodelcusco.pe/">
			<img src="https://diariodelcusco.pe/wp-content/uploads/2020/10/gRecurso-41eldiariologo-e1616939565836.png" alt="" width="266" height="100"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://diariodelcusco.pe/">
			<img src="https://diariodelcusco.pe/wp-content/uploads/2020/10/gRecurso-41eldiariologo-e1616939565836.png" alt="" width="266" height="100"/>
		</a>
	    </div>
    <div class="menu-movil-todo-container"><ul id="menu-movil-todo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1938"><a href="https://diariodelcusco.pe/category/actualidad/">Noticias Cusco</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13 td_ajax_preloading_preload"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "1052";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "211";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/presentan-proyecto-de-ley-que-pone-en-grave-riesgo-el-patrimonio-cultural/" rel="bookmark" class="td-image-wrap " title="Presentan proyecto de Ley que pone en grave riesgo el Patrimonio Cultural" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presentan proyecto de Ley que pone en grave riesgo el Patrimonio Cultural" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/11/My-Post1721-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/presentan-proyecto-de-ley-que-pone-en-grave-riesgo-el-patrimonio-cultural/" rel="bookmark" title="Presentan proyecto de Ley que pone en grave riesgo el Patrimonio Cultural">Presentan proyecto de Ley que pone en grave riesgo el Patrimonio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/cusco-es-la-primera-region-en-implementar-su-plataforma-de-cotizaciones-en-linea/" rel="bookmark" class="td-image-wrap " title="Cusco es la primera región en implementar su plataforma de cotizaciones en línea" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cusco es la primera región en implementar su plataforma de cotizaciones en línea" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/11/My-Post1661-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/cusco-es-la-primera-region-en-implementar-su-plataforma-de-cotizaciones-en-linea/" rel="bookmark" title="Cusco es la primera región en implementar su plataforma de cotizaciones en línea">Cusco es la primera región en implementar su plataforma de cotizaciones&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/guias-y-licenciados-de-turismo-solo-tienen-hasta-el-viernes-para-postular-a-concurso/" rel="bookmark" class="td-image-wrap " title="Guias y licenciados de turismo solo tienen hasta el viernes para postular a concurso" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Guias y licenciados de turismo solo tienen hasta el viernes para postular a concurso" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/11/My-Post1481-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/guias-y-licenciados-de-turismo-solo-tienen-hasta-el-viernes-para-postular-a-concurso/" rel="bookmark" title="Guias y licenciados de turismo solo tienen hasta el viernes para postular a concurso">Guias y licenciados de turismo solo tienen hasta el viernes para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/confirman-que-este-viernes-se-suscribe-contrato-para-conclusion-del-hospital-lorena/" rel="bookmark" class="td-image-wrap " title="Confirman que este viernes se suscribe contrato para conclusión del hospital Lorena" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Confirman que este viernes se suscribe contrato para conclusión del hospital Lorena" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/11/My-Post1551-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/confirman-que-este-viernes-se-suscribe-contrato-para-conclusion-del-hospital-lorena/" rel="bookmark" title="Confirman que este viernes se suscribe contrato para conclusión del hospital Lorena">Confirman que este viernes se suscribe contrato para conclusión del hospital&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/luz-verde-para-que-los-autocolectivos-tengan-autorizacion-para-operar-en-rutas-interprovinciales/" rel="bookmark" class="td-image-wrap " title="Luz verde para que los autocolectivos tengan autorización para operar en rutas interprovinciales" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Luz verde para que los autocolectivos tengan autorización para operar en rutas interprovinciales" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/11/My-Post1561-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/luz-verde-para-que-los-autocolectivos-tengan-autorizacion-para-operar-en-rutas-interprovinciales/" rel="bookmark" title="Luz verde para que los autocolectivos tengan autorización para operar en rutas interprovinciales">Luz verde para que los autocolectivos tengan autorización para operar en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3274"><a href="https://diariodelcusco.pe/category/regionales/">Regionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_13 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"516","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "122";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "31";
tdBlocksArray.push(block_tdi_2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://diariodelcusco.pe/category/regionales/">Todo</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="597" href="https://diariodelcusco.pe/category/regionales/acomayo/">Acomayo</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="524" href="https://diariodelcusco.pe/category/regionales/anta/">Anta</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="564" href="https://diariodelcusco.pe/category/regionales/calca/">Calca</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="596" href="https://diariodelcusco.pe/category/regionales/canas/">Canas</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="518" href="https://diariodelcusco.pe/category/regionales/canchis/">Canchis</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_9" data-td_block_id="tdi_2" data-td_filter_value="517" href="https://diariodelcusco.pe/category/regionales/chumbivilcas/">Chumbivilcas</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_10" data-td_block_id="tdi_2" data-td_filter_value="530" href="https://diariodelcusco.pe/category/regionales/espinar/">Espinar</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_11" data-td_block_id="tdi_2" data-td_filter_value="526" href="https://diariodelcusco.pe/category/regionales/la-convencion/">La Convención</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_12" data-td_block_id="tdi_2" data-td_filter_value="598" href="https://diariodelcusco.pe/category/regionales/paruro/">Paruro</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_13" data-td_block_id="tdi_2" data-td_filter_value="599" href="https://diariodelcusco.pe/category/regionales/paucartambo/">Paucartambo</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_14" data-td_block_id="tdi_2" data-td_filter_value="521" href="https://diariodelcusco.pe/category/regionales/quispicanchi/">Quispicanchi</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_15" data-td_block_id="tdi_2" data-td_filter_value="534" href="https://diariodelcusco.pe/category/regionales/urubamba/">Urubamba</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/unsaac-dio-inicio-a-proyecto-de-mejora-educativa-para-escuelas-profesionales-de-medicina-veterinaria-y-educacion/" rel="bookmark" class="td-image-wrap " title="UNSAAC dio inicio a proyecto de mejora educativa para escuelas profesionales de medicina veterinaria y educación" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="UNSAAC dio inicio a proyecto de mejora educativa para escuelas profesionales de medicina veterinaria y educación" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/11/My-Post1491-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/unsaac-dio-inicio-a-proyecto-de-mejora-educativa-para-escuelas-profesionales-de-medicina-veterinaria-y-educacion/" rel="bookmark" title="UNSAAC dio inicio a proyecto de mejora educativa para escuelas profesionales de medicina veterinaria y educación">UNSAAC dio inicio a proyecto de mejora educativa para escuelas profesionales&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/productora-de-transformers-contrato-40-pobladores-para-mantenimiento-en-abra-malaga/" rel="bookmark" class="td-image-wrap " title="Productora de Transformers contrató 40 pobladores para mantenimiento en Abra Málaga" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Productora de Transformers contrató 40 pobladores para mantenimiento en Abra Málaga" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/11/My-Post2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/productora-de-transformers-contrato-40-pobladores-para-mantenimiento-en-abra-malaga/" rel="bookmark" title="Productora de Transformers contrató 40 pobladores para mantenimiento en Abra Málaga">Productora de Transformers contrató 40 pobladores para mantenimiento en Abra Málaga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/entregaron-modernos-salones-multiuso-a-predios-de-comunidad-tintaya-marquiri/" rel="bookmark" class="td-image-wrap " title="Entregaron modernos salones multiuso a predios de comunidad Tintaya Marquiri" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Entregaron modernos salones multiuso a predios de comunidad Tintaya Marquiri" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/11/My-Post1041-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/entregaron-modernos-salones-multiuso-a-predios-de-comunidad-tintaya-marquiri/" rel="bookmark" title="Entregaron modernos salones multiuso a predios de comunidad Tintaya Marquiri">Entregaron modernos salones multiuso a predios de comunidad Tintaya Marquiri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/encuentran-alimentos-con-fecha-de-vencimiento-caducada-en-quillabamba/" rel="bookmark" class="td-image-wrap " title="Encuentran alimentos con fecha de vencimiento caducada en Quillabamba" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Encuentran alimentos con fecha de vencimiento caducada en Quillabamba" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/10/My-Post761-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/encuentran-alimentos-con-fecha-de-vencimiento-caducada-en-quillabamba/" rel="bookmark" title="Encuentran alimentos con fecha de vencimiento caducada en Quillabamba">Encuentran alimentos con fecha de vencimiento caducada en Quillabamba</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1939"><a href="https://diariodelcusco.pe/category/tendencias/">Perú e Internacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16 td_with_ajax_pagination td-pb-border-top td_block_template_13 td_ajax_preloading_preload"  data-td-block-uid="tdi_16" ><script>var block_tdi_16 = new tdBlock();
block_tdi_16.id = "tdi_16";
block_tdi_16.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16","tdc_css_class":"tdi_16","tdc_css_class_style":"tdi_16_rand_style"}';
block_tdi_16.td_column_number = "3";
block_tdi_16.block_type = "td_block_mega_menu";
block_tdi_16.post_count = "4";
block_tdi_16.found_posts = "719";
block_tdi_16.header_color = "";
block_tdi_16.ajax_pagination_infinite_stop = "";
block_tdi_16.max_num_pages = "180";
tdBlocksArray.push(block_tdi_16);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_16" id="tdi_17" data-td_block_id="tdi_16" data-td_filter_value="" href="https://diariodelcusco.pe/category/tendencias/">Todo</a><a class="mega-menu-sub-cat-tdi_16"  id="tdi_18" data-td_block_id="tdi_16" data-td_filter_value="732" href="https://diariodelcusco.pe/category/tendencias/mundo/">Mundo</a><a class="mega-menu-sub-cat-tdi_16"  id="tdi_19" data-td_block_id="tdi_16" data-td_filter_value="724" href="https://diariodelcusco.pe/category/tendencias/peru/">Perú</a></div></div><div id=tdi_16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/presentan-proyecto-de-ley-que-pone-en-grave-riesgo-el-patrimonio-cultural/" rel="bookmark" class="td-image-wrap " title="Presentan proyecto de Ley que pone en grave riesgo el Patrimonio Cultural" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presentan proyecto de Ley que pone en grave riesgo el Patrimonio Cultural" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/11/My-Post1721-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/presentan-proyecto-de-ley-que-pone-en-grave-riesgo-el-patrimonio-cultural/" rel="bookmark" title="Presentan proyecto de Ley que pone en grave riesgo el Patrimonio Cultural">Presentan proyecto de Ley que pone en grave riesgo el Patrimonio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/tendencias/desde-el-1-de-diciembre-se-reaperturan-fronteras-terrestres-por-tumbes-y-tacna/" rel="bookmark" class="td-image-wrap " title="Desde el 1 de diciembre se reaperturan fronteras terrestres por Tumbes y Tacna" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Desde el 1 de diciembre se reaperturan fronteras terrestres por Tumbes y Tacna" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/11/My-Post1651-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/tendencias/desde-el-1-de-diciembre-se-reaperturan-fronteras-terrestres-por-tumbes-y-tacna/" rel="bookmark" title="Desde el 1 de diciembre se reaperturan fronteras terrestres por Tumbes y Tacna">Desde el 1 de diciembre se reaperturan fronteras terrestres por Tumbes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/tendencias/presentan-proyecto-para-que-fiscales-y-jueces-no-sean-docentes-universitarios/" rel="bookmark" class="td-image-wrap " title="Presentan proyecto para que fiscales y jueces no sean docentes universitarios" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presentan proyecto para que fiscales y jueces no sean docentes universitarios" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/11/My-Post1711-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/tendencias/presentan-proyecto-para-que-fiscales-y-jueces-no-sean-docentes-universitarios/" rel="bookmark" title="Presentan proyecto para que fiscales y jueces no sean docentes universitarios">Presentan proyecto para que fiscales y jueces no sean docentes universitarios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/guias-y-licenciados-de-turismo-solo-tienen-hasta-el-viernes-para-postular-a-concurso/" rel="bookmark" class="td-image-wrap " title="Guias y licenciados de turismo solo tienen hasta el viernes para postular a concurso" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Guias y licenciados de turismo solo tienen hasta el viernes para postular a concurso" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/11/My-Post1481-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/guias-y-licenciados-de-turismo-solo-tienen-hasta-el-viernes-para-postular-a-concurso/" rel="bookmark" title="Guias y licenciados de turismo solo tienen hasta el viernes para postular a concurso">Guias y licenciados de turismo solo tienen hasta el viernes para&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1940"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_20 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13 td_ajax_preloading_preload"  data-td-block-uid="tdi_20" ><script>var block_tdi_20 = new tdBlock();
block_tdi_20.id = "tdi_20";
block_tdi_20.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_20","tdc_css_class":"tdi_20","tdc_css_class_style":"tdi_20_rand_style"}';
block_tdi_20.td_column_number = "3";
block_tdi_20.block_type = "td_block_mega_menu";
block_tdi_20.post_count = "5";
block_tdi_20.found_posts = "549";
block_tdi_20.header_color = "";
block_tdi_20.ajax_pagination_infinite_stop = "";
block_tdi_20.max_num_pages = "110";
tdBlocksArray.push(block_tdi_20);
</script><div id=tdi_20 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-lunes-29-11-2021-incluye-cronica-judicial-24-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Lunes 29 11 2021 (Incluye Crónica Judicial) &#8211; 24 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Lunes 29 11 2021 (Incluye Crónica Judicial) &#8211; 24 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/11/Nuevo-El-Diario1881-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-lunes-29-11-2021-incluye-cronica-judicial-24-paginas/" rel="bookmark" title="Edición Impresa | Lunes 29 11 2021 (Incluye Crónica Judicial) &#8211; 24 páginas">Edición Impresa | Lunes 29 11 2021 (Incluye Crónica Judicial) &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-domingo-29-11-2021-12-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Domingo 29 11 2021 &#8211; 12 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Domingo 29 11 2021 &#8211; 12 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/11/Nuevo-El-Diario1871-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-domingo-29-11-2021-12-paginas/" rel="bookmark" title="Edición Impresa | Domingo 29 11 2021 &#8211; 12 páginas">Edición Impresa | Domingo 29 11 2021 &#8211; 12 páginas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-sabado-27-11-2021-16-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Sábado 27 11 2021 &#8211; 16 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Sábado 27 11 2021 &#8211; 16 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/11/Nuevo-El-Diario1861-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-sabado-27-11-2021-16-paginas/" rel="bookmark" title="Edición Impresa | Sábado 27 11 2021 &#8211; 16 páginas">Edición Impresa | Sábado 27 11 2021 &#8211; 16 páginas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-viernes-26-11-2021-incluye-cronica-judicial-24-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Viernes 26 11 2021 (Incluye Crónica Judicial) &#8211; 24 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Viernes 26 11 2021 (Incluye Crónica Judicial) &#8211; 24 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/11/Nuevo-El-Diario1851-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-viernes-26-11-2021-incluye-cronica-judicial-24-paginas/" rel="bookmark" title="Edición Impresa | Viernes 26 11 2021 (Incluye Crónica Judicial) &#8211; 24 páginas">Edición Impresa | Viernes 26 11 2021 (Incluye Crónica Judicial) &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-jueves-25-11-2021-incluye-cronica-judicial-20-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Jueves 25 11 2021 (Incluye Crónica Judicial) &#8211; 20 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Jueves 25 11 2021 (Incluye Crónica Judicial) &#8211; 20 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/11/Nuevo-El-Diario1841-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-jueves-25-11-2021-incluye-cronica-judicial-20-paginas/" rel="bookmark" title="Edición Impresa | Jueves 25 11 2021 (Incluye Crónica Judicial) &#8211; 20 páginas">Edición Impresa | Jueves 25 11 2021 (Incluye Crónica Judicial) &#8211;&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1941"><a href="https://diariodelcusco.pe/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21 td_with_ajax_pagination td-pb-border-top td_block_template_13 td_ajax_preloading_preload"  data-td-block-uid="tdi_21" ><script>var block_tdi_21 = new tdBlock();
block_tdi_21.id = "tdi_21";
block_tdi_21.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21","tdc_css_class":"tdi_21","tdc_css_class_style":"tdi_21_rand_style"}';
block_tdi_21.td_column_number = "3";
block_tdi_21.block_type = "td_block_mega_menu";
block_tdi_21.post_count = "4";
block_tdi_21.found_posts = "86";
block_tdi_21.header_color = "";
block_tdi_21.ajax_pagination_infinite_stop = "";
block_tdi_21.max_num_pages = "22";
tdBlocksArray.push(block_tdi_21);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_21" id="tdi_22" data-td_block_id="tdi_21" data-td_filter_value="" href="https://diariodelcusco.pe/category/deportes/">Todo</a><a class="mega-menu-sub-cat-tdi_21"  id="tdi_23" data-td_block_id="tdi_21" data-td_filter_value="584" href="https://diariodelcusco.pe/category/deportes/cienciano/">Cienciano</a><a class="mega-menu-sub-cat-tdi_21"  id="tdi_24" data-td_block_id="tdi_21" data-td_filter_value="585" href="https://diariodelcusco.pe/category/deportes/cusco-fc/">Cusco FC</a></div></div><div id=tdi_21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/deportes/nada-esta-dicho-para-cusco-f-c/" rel="bookmark" class="td-image-wrap " title="NADA ESTÁ DICHO PARA CUSCO F. C." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="NADA ESTÁ DICHO PARA CUSCO F. C." data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/11/My-Post1591-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/deportes/nada-esta-dicho-para-cusco-f-c/" rel="bookmark" title="NADA ESTÁ DICHO PARA CUSCO F. C.">NADA ESTÁ DICHO PARA CUSCO F. C.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/deportes/estos-son-los-equipos-de-futbol-mas-representativos-de-peru/" rel="bookmark" class="td-image-wrap " title="Estos son los equipos de fútbol más representativos de Perú" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Estos son los equipos de fútbol más representativos de Perú" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/05/Para-web-El-Diario3412-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/deportes/estos-son-los-equipos-de-futbol-mas-representativos-de-peru/" rel="bookmark" title="Estos son los equipos de fútbol más representativos de Perú">Estos son los equipos de fútbol más representativos de Perú</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/deportes/cambio-de-fechas-para-la-liga-1-liga-2-y-copa-bicentenario-2021/" rel="bookmark" class="td-image-wrap " title="Cambio de fechas para la Liga 1, Liga 2 y Copa Bicentenario 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cambio de fechas para la Liga 1, Liga 2 y Copa Bicentenario 2021" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/02/Para-web-El-Diario51-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/deportes/cambio-de-fechas-para-la-liga-1-liga-2-y-copa-bicentenario-2021/" rel="bookmark" title="Cambio de fechas para la Liga 1, Liga 2 y Copa Bicentenario 2021">Cambio de fechas para la Liga 1, Liga 2 y Copa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/deportes/delantera-de-cienciano-es-de-temer/" rel="bookmark" class="td-image-wrap " title="Delantera de Cienciano es de temer" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Delantera de Cienciano es de temer" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/02/Para-web-El-Diario341-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/deportes/delantera-de-cienciano-es-de-temer/" rel="bookmark" title="Delantera de Cienciano es de temer">Delantera de Cienciano es de temer</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1942"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13 td_ajax_preloading_preload"  data-td-block-uid="tdi_25" ><script>var block_tdi_25 = new tdBlock();
block_tdi_25.id = "tdi_25";
block_tdi_25.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"147","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25","tdc_css_class":"tdi_25","tdc_css_class_style":"tdi_25_rand_style"}';
block_tdi_25.td_column_number = "3";
block_tdi_25.block_type = "td_block_mega_menu";
block_tdi_25.post_count = "4";
block_tdi_25.found_posts = "4";
block_tdi_25.header_color = "";
block_tdi_25.ajax_pagination_infinite_stop = "";
block_tdi_25.max_num_pages = "1";
tdBlocksArray.push(block_tdi_25);
</script><div id=tdi_25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/ser-profesor-en-plena-pandemia-el-reto-de-la-educacion-en-la-selva-del-cusco/" rel="bookmark" class="td-image-wrap " title="Ser profesor en plena pandemia: El reto de la educación en la selva del Cusco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ser profesor en plena pandemia: El reto de la educación en la selva del Cusco" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy871-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/ser-profesor-en-plena-pandemia-el-reto-de-la-educacion-en-la-selva-del-cusco/" rel="bookmark" title="Ser profesor en plena pandemia: El reto de la educación en la selva del Cusco">Ser profesor en plena pandemia: El reto de la educación en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/opinion/como-ve-china-a-america-latina/" rel="bookmark" class="td-image-wrap " title="Cómo ve China a América Latina" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cómo ve China a América Latina" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/09/Para-web-El-Diario196-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/opinion/como-ve-china-a-america-latina/" rel="bookmark" title="Cómo ve China a América Latina">Cómo ve China a América Latina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/opinion/un-fantasma-recorre-el-cusco/" rel="bookmark" class="td-image-wrap " title="Un fantasma recorre el Cusco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un fantasma recorre el Cusco" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/09/Para-web-El-Diario48-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/opinion/un-fantasma-recorre-el-cusco/" rel="bookmark" title="Un fantasma recorre el Cusco">Un fantasma recorre el Cusco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/opinion/dia-del-campesino-algunas-ensenanzas-sobre-valores-tradicionales-y-el-respeto-a-la-naturaleza/" rel="bookmark" class="td-image-wrap " title="Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto a la naturaleza" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto a la naturaleza" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/06/dia-del-campesino-s-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/opinion/dia-del-campesino-algunas-ensenanzas-sobre-valores-tradicionales-y-el-respeto-a-la-naturaleza/" rel="bookmark" title="Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto a la naturaleza">Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social"></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://diariodelcusco.pe/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_26 td_block_template_13 ">

<style>
/* custom css */
.tdi_26.td-a-rec{
					text-align: center;
				}.tdi_26 .td-element-style{
					z-index: -1;
				}.tdi_26.td-a-rec-img{
				    text-align: left;
				}.tdi_26.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_26.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:970px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "3130173912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "3130173912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "3130173912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:250px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "3130173912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://diariodelcusco.pe/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Ediciones" class="entry-crumb" href="https://diariodelcusco.pe/category/ediciones/">Ediciones</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Edición Impresa | Lunes 29 11 2021 (Incluye Crónica Judicial) &#8211; 24...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-7787" class="post-7787 post type-post status-publish format-standard has-post-thumbnail category-ediciones tag-cronica-judicial tag-cusco tag-cuzco tag-diario-cusco tag-diario-el-peruano tag-diario-judicial tag-edicion-de-hoy tag-edicion-digital tag-edicion-impresa tag-el-diario-del-cusco tag-judiciales tag-noticias-cusco tag-noticias-diarias tag-noticias-peru tag-noticias-semanales tag-periodico tag-poder-judicial tag-prensa-cusco tag-ultimas-noticias-cusco" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://diariodelcusco.pe/category/ediciones/">Ediciones</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Edición Impresa | Lunes 29 11 2021 (Incluye Crónica Judicial) &#8211; 24 páginas</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://diariodelcusco.pe/author/redaccioned/">RedaccionED</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-29T06:43:53-05:00" >noviembre 29, 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://diariodelcusco.pe/2021/ediciones/edicion-impresa-lunes-29-11-2021-incluye-cronica-judicial-24-paginas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelcusco.pe%2F2021%2Fediciones%2Fedicion-impresa-lunes-29-11-2021-incluye-cronica-judicial-24-paginas%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Edici%C3%B3n+Impresa+%7C+Lunes+29+11+2021+%28Incluye+Cr%C3%B3nica+Judicial%29+%E2%80%93+24+p%C3%A1ginas&url=https%3A%2F%2Fdiariodelcusco.pe%2F2021%2Fediciones%2Fedicion-impresa-lunes-29-11-2021-incluye-cronica-judicial-24-paginas%2F&via=El+Diario+del+Cusco+%7C+Una+gran+ventana+del+Cusco+para+el+mundo" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Edici%C3%B3n+Impresa+%7C+Lunes+29+11+2021+%28Incluye+Cr%C3%B3nica+Judicial%29+%E2%80%93+24+p%C3%A1ginas %0A%0A https://diariodelcusco.pe/2021/ediciones/edicion-impresa-lunes-29-11-2021-incluye-cronica-judicial-24-paginas/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#08377b7d6a626d6b7c354d6c616b61cbbb66284165787a6d7b69287428447d666d7b283a31283939283a383a39282041666b647d716d284b7acbbb66616b6928427d6c616b61696421282e2b303a393933283a3c2878cba96f6166697b2e6a676c7135607c7c787b3227276c61697a61676c6d646b7d7b6b6726786d273a383a39276d6c616b6167666d7b276d6c616b616766256165787a6d7b6925647d666d7b253a31253939253a383a392561666b647d716d256b7a6766616b6925627d6c616b616964253a3c2578696f6166697b27" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diariodelcusco.pe/2021/ediciones/edicion-impresa-lunes-29-11-2021-incluye-cronica-judicial-24-paginas/&text=Edici%C3%B3n+Impresa+%7C+Lunes+29+11+2021+%28Incluye+Cr%C3%B3nica+Judicial%29+%E2%80%93+24+p%C3%A1ginas" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://diariodelcusco.pe/wp-content/uploads/2021/11/Nuevo-El-Diario1881.jpg" data-caption=""><img width="696" height="365" class="entry-thumb td-modal-image" src="https://diariodelcusco.pe/wp-content/uploads/2021/11/Nuevo-El-Diario1881-696x365.jpg" srcset="https://diariodelcusco.pe/wp-content/uploads/2021/11/Nuevo-El-Diario1881-696x365.jpg 696w, https://diariodelcusco.pe/wp-content/uploads/2021/11/Nuevo-El-Diario1881-300x158.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2021/11/Nuevo-El-Diario1881-1024x538.jpg 1024w, https://diariodelcusco.pe/wp-content/uploads/2021/11/Nuevo-El-Diario1881-770x404.jpg 770w, https://diariodelcusco.pe/wp-content/uploads/2021/11/Nuevo-El-Diario1881-150x79.jpg 150w, https://diariodelcusco.pe/wp-content/uploads/2021/11/Nuevo-El-Diario1881-1068x561.jpg 1068w, https://diariodelcusco.pe/wp-content/uploads/2021/11/Nuevo-El-Diario1881.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Nuevo El Diario(188)(1)"/></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_28 td_block_template_13 ">

<style>
/* custom css */
.tdi_28.td-a-rec{
					text-align: center;
				}.tdi_28 .td-element-style{
					z-index: -1;
				}.tdi_28.td-a-rec-img{
				    text-align: left;
				}.tdi_28.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_28.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "1373479625");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "1373479625");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "1373479625");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:100px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "1373479625");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class='photonic-flickr-stream photonic-stream ' id='photonic-flickr-stream-1'>
	<div id='photonic-flickr-stream-1-container' class='title-display-tooltip photonic-level-1-container photonic-standard-layout photonic-thumbnail-effect-none sizes-present '  data-photonic-platform="flickr" data-photonic-query="columns=3&amp;layout=square&amp;more=&amp;display=in-page&amp;panel=&amp;filter=&amp;filter_type=include&amp;fx=slide&amp;timeout=4000&amp;speed=1000&amp;pause=1&amp;strip-style=thumbs&amp;controls=show&amp;popup=hide&amp;custom_classes=&amp;alignment=&amp;photo_layout=square&amp;caption=none&amp;thumb_size=m&amp;main_size=k&amp;tile_size=same&amp;video_size=Video Original&amp;privacy_filter=&amp;count=24&amp;page=1&amp;paginate=&amp;collections_display=expanded&amp;user_id=188539546@N05&amp;collection_id=&amp;photoset_id=72157720241014315&amp;gallery_id=&amp;photo_id=&amp;media=photos&amp;type=flickr&amp;style=default&amp;view=photosets&amp;headers=&amp;iterate_level_3=1&amp;per_page=24&amp;photo_count=24&amp;overlay_size=m&amp;overlay_video_size=Video Original"  data-photonic-gallery-columns="3" style='--tile-min-height: 200px'>
<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51713540145_a28ae27f05_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51713540145/in/set-72157720241014315&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51713540145/" target="_blank">
				<img alt="1" src="https://farm66.staticflickr.com/65535/51713540145_5814ede84e_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51713332594_6c6635e330_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51713332594/in/set-72157720241014315&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51713332594/" target="_blank">
				<img alt="2" src="https://farm66.staticflickr.com/65535/51713332594_9bf4545891_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51713332534_e4500cb641_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51713332534/in/set-72157720241014315&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51713332534/" target="_blank">
				<img alt="3" src="https://farm66.staticflickr.com/65535/51713332534_e9ce8d5ed7_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51713540060_70828a3c7d_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51713540060/in/set-72157720241014315&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51713540060/" target="_blank">
				<img alt="4" src="https://farm66.staticflickr.com/65535/51713540060_387f910915_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51713539965_763461abd3_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51713539965/in/set-72157720241014315&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51713539965/" target="_blank">
				<img alt="5" src="https://farm66.staticflickr.com/65535/51713539965_d4b21e96f7_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51713332399_fd95fac19d_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51713332399/in/set-72157720241014315&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51713332399/" target="_blank">
				<img alt="6" src="https://farm66.staticflickr.com/65535/51713332399_0250f44d72_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51711876752_5855fd8f82_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51711876752/in/set-72157720241014315&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51711876752/" target="_blank">
				<img alt="7" src="https://farm66.staticflickr.com/65535/51711876752_cf3e9e7ea6_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51712665801_c8116aff4f_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51712665801/in/set-72157720241014315&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51712665801/" target="_blank">
				<img alt="8" src="https://farm66.staticflickr.com/65535/51712665801_967a9e8cb6_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51711876687_d6a2ccf33a_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51711876687/in/set-72157720241014315&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51711876687/" target="_blank">
				<img alt="9" src="https://farm66.staticflickr.com/65535/51711876687_97b274ffa1_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51712665716_5a52994873_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51712665716/in/set-72157720241014315&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51712665716/" target="_blank">
				<img alt="10" src="https://farm66.staticflickr.com/65535/51712665716_f1812d6d20_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51712665701_e9cf22f58f_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51712665701/in/set-72157720241014315&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51712665701/" target="_blank">
				<img alt="11" src="https://farm66.staticflickr.com/65535/51712665701_c447e9afc9_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51713332259_0d8b9cdf99_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51713332259/in/set-72157720241014315&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51713332259/" target="_blank">
				<img alt="12" src="https://farm66.staticflickr.com/65535/51713332259_5f0f2c9f21_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51712665646_a336b40e77_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51712665646/in/set-72157720241014315&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51712665646/" target="_blank">
				<img alt="13" src="https://farm66.staticflickr.com/65535/51712665646_ae42ec911f_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51712665296_ebb1e8ba62_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51712665296/in/set-72157720241014315&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51712665296/" target="_blank">
				<img alt="14" src="https://farm66.staticflickr.com/65535/51712665296_915657dfdb_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51712665251_a838d86b25_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51712665251/in/set-72157720241014315&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51712665251/" target="_blank">
				<img alt="15" src="https://farm66.staticflickr.com/65535/51712665251_64af0818da_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51713539435_88ec64d59d_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51713539435/in/set-72157720241014315&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51713539435/" target="_blank">
				<img alt="16" src="https://farm66.staticflickr.com/65535/51713539435_66b104caf0_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 500; --dh: 354' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51713332209_f0ff529e64_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51713332209/in/set-72157720241014315&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51713332209/" target="_blank">
				<img alt="0001" src="https://farm66.staticflickr.com/65535/51713332209_39edb4a209_m.jpg"  class='square'  loading='eager'  width='500' height='354' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 500; --dh: 354' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51713539755_32ab5f8f84_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51713539755/in/set-72157720241014315&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51713539755/" target="_blank">
				<img alt="0002" src="https://farm66.staticflickr.com/65535/51713539755_252317a0ab_m.jpg"  class='square'  loading='eager'  width='500' height='354' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 500; --dh: 354' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51711876487_a1497d1ca4_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51711876487/in/set-72157720241014315&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51711876487/" target="_blank">
				<img alt="0003" src="https://farm66.staticflickr.com/65535/51711876487_ba353e44fa_m.jpg"  class='square'  loading='eager'  width='500' height='354' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 500; --dh: 354' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51711876442_54ccadc428_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51711876442/in/set-72157720241014315&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51711876442/" target="_blank">
				<img alt="0004" src="https://farm66.staticflickr.com/65535/51711876442_360e4ef4c7_m.jpg"  class='square'  loading='eager'  width='500' height='354' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 500; --dh: 354' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51713332039_24ce07aa74_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51713332039/in/set-72157720241014315&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51713332039/" target="_blank">
				<img alt="0005" src="https://farm66.staticflickr.com/65535/51713332039_1350585773_m.jpg"  class='square'  loading='eager'  width='500' height='354' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 500; --dh: 354' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51712665411_04833a37d2_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51712665411/in/set-72157720241014315&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51712665411/" target="_blank">
				<img alt="0006" src="https://farm66.staticflickr.com/65535/51712665411_6b5b396371_m.jpg"  class='square'  loading='eager'  width='500' height='354' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 500; --dh: 354' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51713331999_470e1a19da_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51713331999/in/set-72157720241014315&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51713331999/" target="_blank">
				<img alt="0007" src="https://farm66.staticflickr.com/65535/51713331999_fde2dbfb80_m.jpg"  class='square'  loading='eager'  width='500' height='354' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 500; --dh: 354' >
			<a class="photonic-lb photonic-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51713539560_3c27f37f7b_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51713539560/in/set-72157720241014315&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51713539560/" target="_blank">
				<img alt="0008" src="https://farm66.staticflickr.com/65535/51713539560_0f2ba1ce4b_m.jpg"  class='square'  loading='eager'  width='500' height='354' />
				
			</a>
		</figure>
	</div> <!-- ./photonic-level-1-container -->
<span id='photonic-flickr-stream-1-container-end'></span>
</div><!-- .photonic-stream or .photonic-panel -->



<h2 class="has-text-align-center"><strong>PORTADA</strong></h2>



<p>PERURAIL</p>



<p>TITULAR CENTRAL SIN FOTO</p>



<p><strong>Toque de queda</strong> <strong>en Cusco seguirá</strong> <strong>de  02.00 a 04.00</strong></p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright tdi_27 td_block_template_13 ">

<style>
/* custom css */
.tdi_27.td-a-rec{
					text-align: center;
				}.tdi_27 .td-element-style{
					z-index: -1;
				}.tdi_27.td-a-rec-img{
				    text-align: left;
				}.tdi_27.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_27.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "6917741578");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "6917741578");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "6917741578");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "6917741578");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 





<p>UNSAAC</p>



<p>NOTICIA&nbsp; PRINCIPAL&nbsp;</p>



<p>Tras graves denuncias sobre extrañas adjudicaciones por cientos de millones de soles.</p>



<p><strong>Pedro Castillo solicito</strong> <strong>que se le investigue</strong></p>



<p>“Exhorto a las autoridades a que, si hubiese pruebas de algún indicio de corrupción durante mi gestión, realicen su trabajo” apuntó  el presidente</p>



<p>Denuncias periodísticas difundidas el fin de semana dejan muchas dudas sobre adjudicaciones publicas a empresas relacionadas a su entorno.</p>



<p>FOTON PRINCIPAL </p>



<p><strong>Instituciones rechazan</strong> <strong>nueva intentona de atentar</strong> <strong>contra patrimonio cultural</strong></p>



<p>Tras alerta lanzada por El Diario del Cusco entidades señalan que proyecto de Ley de bancada de Podemos para legalizar invasiones en zonas aledañas a sitios patrimoniales es un atentado y exigen que sea archivada de inmediato.  </p>



<p>NOTICIA AL COSTADO</p>



<p>Rectora Di-Yanira Bravo Gonzales brindo detalles de nuevas proyecciones en UAC </p>



<p><strong>Catedra Mujer, primera</strong> <strong>experiencia académica nacional</strong> <strong>se desarrollará en Cusco</strong></p>



<p>TITULARES INFERIORES</p>



<p>PRIMER TITULAR</p>



<p>Asistencia obligatoria será para las clases presenciales desde marzo del 2022 </p>



<p>SEGUNDO TITULAR</p>



<p>A medida que pasan las horas se conoce más daños causados por terremoto en regiones de selva norte </p>



<p>TERCER TITULAR</p>



<p>Hoy definen si amplían o no prisión preventiva para canchino Jorge Quispe </p>



<h2 class="has-text-align-center"><strong>CONTRACARATULA</strong></h2>



<p>PRIMERA NOTICIA  SUPERIOR </p>



<p>Restringen tránsito hacia  el Manu por trabajos en  puente Paucartambo</p>



<p>SEGUNDA NOTICIA SUPERIOR </p>



<p>Empiezan a cumplirse plazo para las elecciones regionales y municipales del próximo año</p>



<p>FOTON PRINCIPAL</p>



<p>Entidades públicas y privadas deberán cancelar en 30 días las facturas y recibos por honorarios profesionales. <strong></strong></p>



<p><strong>Publican Ley para</strong> <strong>pago oportuno de</strong> <strong>comprobantes de pago</strong> <strong>a mypes y profesionales</strong></p>



<p>SEGUNDO FOTON PRINCIPAL</p>



<p>Tras empatar a cero goles con Sporting Cristal en un deslucido&nbsp; partido</p>



<p><strong>Alianza se corono campeón 2021</strong></p>



<p>NOTICIAS A LOS COSTADOS</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://diariodelcusco.pe/tag/cronica-judicial/">cronica judicial</a></li><li><a href="https://diariodelcusco.pe/tag/cusco/">cusco</a></li><li><a href="https://diariodelcusco.pe/tag/cuzco/">cuzco</a></li><li><a href="https://diariodelcusco.pe/tag/diario-cusco/">diario cusco</a></li><li><a href="https://diariodelcusco.pe/tag/diario-el-peruano/">Diario El Peruano</a></li><li><a href="https://diariodelcusco.pe/tag/diario-judicial/">diario judicial</a></li><li><a href="https://diariodelcusco.pe/tag/edicion-de-hoy/">edicion de hoy</a></li><li><a href="https://diariodelcusco.pe/tag/edicion-digital/">edicion digital</a></li><li><a href="https://diariodelcusco.pe/tag/edicion-impresa/">edicion impresa</a></li><li><a href="https://diariodelcusco.pe/tag/el-diario-del-cusco/">el diario del cusco</a></li><li><a href="https://diariodelcusco.pe/tag/judiciales/">judiciales</a></li><li><a href="https://diariodelcusco.pe/tag/noticias-cusco/">noticias cusco</a></li><li><a href="https://diariodelcusco.pe/tag/noticias-diarias/">noticias diarias</a></li><li><a href="https://diariodelcusco.pe/tag/noticias-peru/">noticias peru</a></li><li><a href="https://diariodelcusco.pe/tag/noticias-semanales/">noticias semanales</a></li><li><a href="https://diariodelcusco.pe/tag/periodico/">periodico</a></li><li><a href="https://diariodelcusco.pe/tag/poder-judicial/">poder judicial</a></li><li><a href="https://diariodelcusco.pe/tag/prensa-cusco/">Prensa Cusco</a></li><li><a href="https://diariodelcusco.pe/tag/ultimas-noticias-cusco/">ultimas noticias cusco</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://diariodelcusco.pe/2021/ediciones/edicion-impresa-lunes-29-11-2021-incluye-cronica-judicial-24-paginas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelcusco.pe%2F2021%2Fediciones%2Fedicion-impresa-lunes-29-11-2021-incluye-cronica-judicial-24-paginas%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Edici%C3%B3n+Impresa+%7C+Lunes+29+11+2021+%28Incluye+Cr%C3%B3nica+Judicial%29+%E2%80%93+24+p%C3%A1ginas&url=https%3A%2F%2Fdiariodelcusco.pe%2F2021%2Fediciones%2Fedicion-impresa-lunes-29-11-2021-incluye-cronica-judicial-24-paginas%2F&via=El+Diario+del+Cusco+%7C+Una+gran+ventana+del+Cusco+para+el+mundo" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Edici%C3%B3n+Impresa+%7C+Lunes+29+11+2021+%28Incluye+Cr%C3%B3nica+Judicial%29+%E2%80%93+24+p%C3%A1ginas %0A%0A https://diariodelcusco.pe/2021/ediciones/edicion-impresa-lunes-29-11-2021-incluye-cronica-judicial-24-paginas/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e1de9294838b848295dca48588828822528fc1a88c9193849280c19dc1ad948f8492c1d3d8c1d0d0c1d3d1d3d0c1c9a88f828d949884c1a29322528f888280c1ab9485888288808dc8c1c7c2d9d3d0d0dac1d3d5c191224086888f8092c7838e8598dc8995959192dbcece85888093888e85848d829492828ecf9184ced3d1d3d0ce84858882888e8f8492ce84858882888e8fcc888c9193849280cc8d948f8492ccd3d8ccd0d0ccd3d1d3d0cc888f828d949884cc82938e8f888280cc8b9485888288808dccd3d5cc918086888f8092ce" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diariodelcusco.pe/2021/ediciones/edicion-impresa-lunes-29-11-2021-incluye-cronica-judicial-24-paginas/&text=Edici%C3%B3n+Impresa+%7C+Lunes+29+11+2021+%28Incluye+Cr%C3%B3nica+Judicial%29+%E2%80%93+24+p%C3%A1ginas" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-domingo-29-11-2021-12-paginas/">Edición Impresa | Domingo 29 11 2021 &#8211; 12 páginas</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://diariodelcusco.pe/author/redaccioned/">RedaccionED</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="RedaccionED"></span><meta itemprop="datePublished" content="2021-11-29T06:43:53-05:00"><meta itemprop="dateModified" content="2021-11-29T06:44:00-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-lunes-29-11-2021-incluye-cronica-judicial-24-paginas/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodelcusco.pe/wp-content/uploads/2020/10/gRecurso-41eldiariologo-e1616939565836.png"></span><meta itemprop="name" content="El Diario del Cusco | Una gran ventana del Cusco para el mundo"></span><meta itemprop="headline " content="Edición Impresa | Lunes 29 11 2021 (Incluye Crónica Judicial) - 24 páginas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodelcusco.pe/wp-content/uploads/2021/11/Nuevo-El-Diario1881.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="630"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_29 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_29" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_29 = new tdBlock();
block_tdi_29.id = "tdi_29";
block_tdi_29.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_29","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":7787,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_29","tdc_css_class_style":"tdi_29_rand_style"}';
block_tdi_29.td_column_number = "3";
block_tdi_29.block_type = "td_block_related_posts";
block_tdi_29.post_count = "3";
block_tdi_29.found_posts = "548";
block_tdi_29.header_color = "";
block_tdi_29.ajax_pagination_infinite_stop = "";
block_tdi_29.max_num_pages = "183";
tdBlocksArray.push(block_tdi_29);
</script><h4 class="td-related-title td-block-title"><a id="tdi_30" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_29" href="#">Artículo relacionados</a><a id="tdi_31" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_29" href="#">Más del autor</a></h4><div id=tdi_29 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-domingo-29-11-2021-12-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Domingo 29 11 2021 &#8211; 12 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Domingo 29 11 2021 &#8211; 12 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/11/Nuevo-El-Diario1871-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-domingo-29-11-2021-12-paginas/" rel="bookmark" title="Edición Impresa | Domingo 29 11 2021 &#8211; 12 páginas">Edición Impresa | Domingo 29 11 2021 &#8211; 12 páginas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-sabado-27-11-2021-16-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Sábado 27 11 2021 &#8211; 16 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Sábado 27 11 2021 &#8211; 16 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/11/Nuevo-El-Diario1861-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-sabado-27-11-2021-16-paginas/" rel="bookmark" title="Edición Impresa | Sábado 27 11 2021 &#8211; 16 páginas">Edición Impresa | Sábado 27 11 2021 &#8211; 16 páginas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-viernes-26-11-2021-incluye-cronica-judicial-24-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Viernes 26 11 2021 (Incluye Crónica Judicial) &#8211; 24 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Viernes 26 11 2021 (Incluye Crónica Judicial) &#8211; 24 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/11/Nuevo-El-Diario1851-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-viernes-26-11-2021-incluye-cronica-judicial-24-paginas/" rel="bookmark" title="Edición Impresa | Viernes 26 11 2021 (Incluye Crónica Judicial) &#8211; 24 páginas">Edición Impresa | Viernes 26 11 2021 (Incluye Crónica Judicial) &#8211; 24 páginas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_29" data-td_block_id="tdi_29"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_29" data-td_block_id="tdi_29"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_33 td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_33" >
<style>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</style><script>var block_tdi_33 = new tdBlock();
block_tdi_33.id = "tdi_33";
block_tdi_33.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_33","tdc_css_class":"tdi_33","tdc_css_class_style":"tdi_33_rand_style"}';
block_tdi_33.td_column_number = "1";
block_tdi_33.block_type = "td_block_7";
block_tdi_33.post_count = "3";
block_tdi_33.found_posts = "2231";
block_tdi_33.header_color = "";
block_tdi_33.ajax_pagination_infinite_stop = "";
block_tdi_33.max_num_pages = "744";
tdBlocksArray.push(block_tdi_33);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>RECOMENDACIONES DEL EDITOR</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_33 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-lunes-29-11-2021-incluye-cronica-judicial-24-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Lunes 29 11 2021 (Incluye Crónica Judicial) &#8211; 24 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Edición Impresa | Lunes 29 11 2021 (Incluye Crónica Judicial) &#8211; 24 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/11/Nuevo-El-Diario1881-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-lunes-29-11-2021-incluye-cronica-judicial-24-paginas/" rel="bookmark" title="Edición Impresa | Lunes 29 11 2021 (Incluye Crónica Judicial) &#8211; 24 páginas">Edición Impresa | Lunes 29 11 2021 (Incluye Crónica Judicial) &#8211;...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-29T06:43:53-05:00" >noviembre 29, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-domingo-29-11-2021-12-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Domingo 29 11 2021 &#8211; 12 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Edición Impresa | Domingo 29 11 2021 &#8211; 12 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/11/Nuevo-El-Diario1871-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-domingo-29-11-2021-12-paginas/" rel="bookmark" title="Edición Impresa | Domingo 29 11 2021 &#8211; 12 páginas">Edición Impresa | Domingo 29 11 2021 &#8211; 12 páginas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-28T06:29:00-05:00" >noviembre 28, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-sabado-27-11-2021-16-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Sábado 27 11 2021 &#8211; 16 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Edición Impresa | Sábado 27 11 2021 &#8211; 16 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/11/Nuevo-El-Diario1861-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-sabado-27-11-2021-16-paginas/" rel="bookmark" title="Edición Impresa | Sábado 27 11 2021 &#8211; 16 páginas">Edición Impresa | Sábado 27 11 2021 &#8211; 16 páginas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-27T06:24:36-05:00" >noviembre 27, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_34 td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_34" ><script>var block_tdi_34 = new tdBlock();
block_tdi_34.id = "tdi_34";
block_tdi_34.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_34","tdc_css_class":"tdi_34","tdc_css_class_style":"tdi_34_rand_style"}';
block_tdi_34.td_column_number = "1";
block_tdi_34.block_type = "td_block_7";
block_tdi_34.post_count = "3";
block_tdi_34.found_posts = "1483";
block_tdi_34.header_color = "";
block_tdi_34.ajax_pagination_infinite_stop = "";
block_tdi_34.max_num_pages = "495";
tdBlocksArray.push(block_tdi_34);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>MENSAJES POPULARES</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_34 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/actualidad/examen-de-admision-a-la-unsaac-sera-presencial-y-sera-el-20-de-diciembre/" rel="bookmark" class="td-image-wrap " title="Examen de admisión a la Unsaac será presencial y será el 20 de diciembre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Examen de admisión a la Unsaac será presencial y será el 20 de diciembre" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/11/Para-web-El-Diario328.jpg"  width="100" height="56" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/actualidad/examen-de-admision-a-la-unsaac-sera-presencial-y-sera-el-20-de-diciembre/" rel="bookmark" title="Examen de admisión a la Unsaac será presencial y será el 20 de diciembre">Examen de admisión a la Unsaac será presencial y será el...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-12T17:33:17-05:00" >noviembre 12, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/tendencias/confirman-que-el-2021-habra-nuevo-incremento-de-sueldos-para-maestros/" rel="bookmark" class="td-image-wrap " title="Confirman que el 2021 habrá nuevo incremento de sueldos para maestros" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Confirman que el 2021 habrá nuevo incremento de sueldos para maestros" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/09/Para-web-El-Diario63.jpg"  width="100" height="56" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/tendencias/confirman-que-el-2021-habra-nuevo-incremento-de-sueldos-para-maestros/" rel="bookmark" title="Confirman que el 2021 habrá nuevo incremento de sueldos para maestros">Confirman que el 2021 habrá nuevo incremento de sueldos para maestros</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T21:19:21-05:00" >septiembre 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-lunes-28-12-2020-incluye-cronica-judicial/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Lunes 28 12 2020 (Incluye Crónica Judicial)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Edición Impresa | Lunes 28 12 2020 (Incluye Crónica Judicial)" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/12/El-Diario-del-Cusco1.jpg"  width="100" height="56" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-lunes-28-12-2020-incluye-cronica-judicial/" rel="bookmark" title="Edición Impresa | Lunes 28 12 2020 (Incluye Crónica Judicial)">Edición Impresa | Lunes 28 12 2020 (Incluye Crónica Judicial)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T06:34:44-05:00" >diciembre 28, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_35 widget widget_categories td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_35" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Categoría popular</span><div class="td-block-subtitle"></div></h4></div><ul class="td-pb-padding-side"><li><a href="https://diariodelcusco.pe/category/actualidad/"><span class="td-cat-name">Actualidad</span><span class="td-cat-no">1052</span></a></li><li><a href="https://diariodelcusco.pe/category/tendencias/"><span class="td-cat-name">Tendencias</span><span class="td-cat-no">719</span></a></li><li><a href="https://diariodelcusco.pe/category/ediciones/"><span class="td-cat-name">Ediciones</span><span class="td-cat-no">549</span></a></li><li><a href="https://diariodelcusco.pe/category/regionales/"><span class="td-cat-name">Regionales</span><span class="td-cat-no">122</span></a></li><li><a href="https://diariodelcusco.pe/category/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">86</span></a></li><li><a href="https://diariodelcusco.pe/category/tendencias/peru/"><span class="td-cat-name">Perú</span><span class="td-cat-no">51</span></a></li><li><a href="https://diariodelcusco.pe/category/regionales/la-convencion/"><span class="td-cat-name">La Convención</span><span class="td-cat-no">43</span></a></li><li><a href="https://diariodelcusco.pe/category/regionales/urubamba/"><span class="td-cat-name">Urubamba</span><span class="td-cat-no">33</span></a></li><li><a href="https://diariodelcusco.pe/category/regionales/canchis/"><span class="td-cat-name">Canchis</span><span class="td-cat-no">28</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://diariodelcusco.pe/"><img src="https://diariodelcusco.pe/wp-content/uploads/2020/10/gRecurso-41eldiariologo-e1616939565836.png" alt="" title=""  width="266" height="100"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.3.2 (rara)
        Deploy mode: deploy
        
        uid: 61a550d7ee88f
    -->

    <script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.7.5.1' id='dflip-script-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='photonic-js-extra'>
/* <![CDATA[ */
var Photonic_JS = {"ajaxurl":"https:\/\/diariodelcusco.pe\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/diariodelcusco.pe\/wp-content\/plugins\/photonic\/","debug_on":"","fbox_show_title":"1","fbox_title_position":"over","slide_adjustment":"adapt-height-width","deep_linking":"no-history","social_media":"1","slideshow_library":"fancybox3","tile_spacing":"2","tile_min_height":"200","masonry_min_width":"200","mosaic_trigger_width":"200","slideshow_mode":"","slideshow_interval":"5000","lightbox_loop":"1","gallery_panel_width":"80","cb_transition_effect":"elastic","cb_transition_speed":"350","fb3_transition_effect":"fade","fb3_transition_speed":"366","fb3_fullscreen_button":"","fb3_fullscreen":"","fb3_thumbs_button":"","fb3_thumbs":"","fb3_zoom":"1","fb3_slideshow":"1","fb3_download":"","fb3_disable_right_click":"1","lc_transition_effect":"scrollLeft","lc_transition_speed_in":"350","lc_transition_speed_out":"250","lc_disable_shrink":"1","lg_transition_effect":"lg-slide","lg_enable_download":"1","lg_hide_bars_delay":"6000","lg_transition_speed":"10","pphoto_theme":"pp_default","pphoto_animation_speed":"Fast","sp_download":"","sp_hide_bars":"","enable_swipebox_mobile_bars":"","sb_hide_mobile_close":"","sb_hide_bars_delay":"0","lightbox_for_all":"","lightbox_for_videos":"","slideshow_autostart":"1","password_failed":"Este \u00e1lbum est\u00e1 protegido con contrase\u00f1a. Por favor proporciona una contrase\u00f1a v\u00e1lida.","incorrect_password":"Contrase\u00f1a incorrecta.","maximize_panel":"Mostrar","minimize_panel":"Ocultar"};
/* ]]> */
</script>
<script nomodule src='https://diariodelcusco.pe/wp-content/plugins/photonic/include/js/front-end/nomodule/combo-slider/photonic-fancybox3.min.js?ver=20210921-114425'></script>
<script type='module' src='https://diariodelcusco.pe/wp-content/plugins/photonic/include/js/front-end/module/combo-slider/photonic-fancybox3.min.js?ver=20210921-114435'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Cusco","api_location":"Cusco","api_language":"es","api_key":"a889bd6ee5c4ea8547737b429a0e2537","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[15.0999999999999996447286321199499070644378662109375,59.2000000000000028421709430404007434844970703125],"today_humidity":51,"today_wind_speed":[7.20000000000000017763568394002504646778106689453125,4.5],"today_min":[15.0999999999999996447286321199499070644378662109375,59.2000000000000028421709430404007434844970703125],"today_max":[15.0999999999999996447286321199499070644378662109375,59.2000000000000028421709430404007434844970703125],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1638230400,"day_name":"Mar","day_temp":[15,59],"owm_day_index":0},{"timestamp":1638316800,"day_name":"Mi\u00e9","day_temp":[16,61],"owm_day_index":8},{"timestamp":1638403200,"day_name":"Jue","day_temp":[15,59],"owm_day_index":16},{"timestamp":1638489600,"day_name":"Vie","day_temp":[18,65],"owm_day_index":24},{"timestamp":1638576000,"day_name":"S\u00e1b","day_temp":[12,54],"owm_day_index":32}]});
				});
			
			
</script>

<script src='https://stats.wp.com/e-202148.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'165746329',post:'7787',tz:'-5',srv:'diariodelcusco.pe'} ]);
	_stq.push([ 'clickTrackerInit', '165746329', '7787' ]);
</script>

</body>
</html>