<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Edición Impresa | Jueves 24 06 2021 - 12 páginas | El Diario del Cusco | Una gran ventana del Cusco para el mundo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://diariodelcusco.pe/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://diariodelcusco.pe/wp-content/uploads/2020/10/gRecurso-43eldiariologo.png">
<!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home -->
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-jueves-24-06-2021-12-paginas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Edición Impresa | Jueves 24 06 2021 - 12 páginas | El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta property="og:description" content="PORTADA PRIMERA NOTICIA Jean Paul Benavente señala que iniciara proceso de reformas  20 gobernadores regionales han confirmado su presencia en IV Cumbre por la Descentralización SEGUNDA NOTICIA 1 niño fallecido, veinte heridos y daños materiales dejo sismo en Mala NOTICIA&nbsp; PRINCIPAL&nbsp; Científicos de la India lanzan alerta al mundo pues sería más peligrosa y provocaría [&hellip;]" />
<meta property="og:url" content="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-jueves-24-06-2021-12-paginas/" />
<meta property="og:site_name" content="El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta property="article:publisher" content="https://www.facebook.com/diariocusco" />
<meta property="article:tag" content="cusco" />
<meta property="article:tag" content="cuzco" />
<meta property="article:tag" content="diario cusco" />
<meta property="article:tag" content="Diario El Peruano" />
<meta property="article:tag" content="diario judicial" />
<meta property="article:tag" content="edicion de hoy" />
<meta property="article:tag" content="edicion digital" />
<meta property="article:tag" content="edicion impresa" />
<meta property="article:tag" content="el diario del cusco" />
<meta property="article:tag" content="noticias cusco" />
<meta property="article:tag" content="noticias diarias" />
<meta property="article:tag" content="noticias peru" />
<meta property="article:tag" content="noticias semanales" />
<meta property="article:tag" content="periodico" />
<meta property="article:tag" content="Prensa Cusco" />
<meta property="article:tag" content="ultimas noticias cusco" />
<meta property="article:section" content="Edición Impresa" />
<meta property="og:updated_time" content="2021-06-24T06:16:50-05:00" />
<meta property="og:image" content="https://diariodelcusco.pe/wp-content/uploads/2021/06/Nuevo-El-Diario261.jpg" />
<meta property="og:image:secure_url" content="https://diariodelcusco.pe/wp-content/uploads/2021/06/Nuevo-El-Diario261.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Edición Impresa | Jueves 24 06 2021 &#8211; 12 páginas" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Edición Impresa | Jueves 24 06 2021 - 12 páginas | El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta name="twitter:description" content="PORTADA PRIMERA NOTICIA Jean Paul Benavente señala que iniciara proceso de reformas  20 gobernadores regionales han confirmado su presencia en IV Cumbre por la Descentralización SEGUNDA NOTICIA 1 niño fallecido, veinte heridos y daños materiales dejo sismo en Mala NOTICIA&nbsp; PRINCIPAL&nbsp; Científicos de la India lanzan alerta al mundo pues sería más peligrosa y provocaría [&hellip;]" />
<meta name="twitter:image" content="https://diariodelcusco.pe/wp-content/uploads/2021/06/Nuevo-El-Diario261.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://diariodelcusco.pe/#organization","name":"El Diario del Cusco | Una gran ventana del Cusco para el mundo","url":"https://diariodelcusco.pe"},{"@type":"WebSite","@id":"https://diariodelcusco.pe/#website","url":"https://diariodelcusco.pe","name":"El Diario del Cusco | Una gran ventana del Cusco para el mundo","publisher":{"@id":"https://diariodelcusco.pe/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diariodelcusco.pe/wp-content/uploads/2021/06/Nuevo-El-Diario261.jpg","url":"https://diariodelcusco.pe/wp-content/uploads/2021/06/Nuevo-El-Diario261.jpg","width":"1200","height":"630","inLanguage":"es"},{"@type":"Person","@id":"https://diariodelcusco.pe/author/redaccioned/","name":"RedaccionED","url":"https://diariodelcusco.pe/author/redaccioned/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/6cc84318696e00fd6307f01212ba2689?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/6cc84318696e00fd6307f01212ba2689?s=96&amp;d=mm&amp;r=g","caption":"RedaccionED","inLanguage":"es"},"sameAs":["https://diariodelcusco.pe"],"worksFor":{"@id":"https://diariodelcusco.pe/#organization"}},{"@type":"WebPage","@id":"https://diariodelcusco.pe/2021/ediciones/edicion-impresa-jueves-24-06-2021-12-paginas/#webpage","url":"https://diariodelcusco.pe/2021/ediciones/edicion-impresa-jueves-24-06-2021-12-paginas/","name":"Edici\u00f3n Impresa | Jueves 24 06 2021 - 12 p\u00e1ginas | El Diario del Cusco | Una gran ventana del Cusco para el mundo","datePublished":"2021-06-24T06:16:49-05:00","dateModified":"2021-06-24T06:16:50-05:00","author":{"@id":"https://diariodelcusco.pe/author/redaccioned/"},"isPartOf":{"@id":"https://diariodelcusco.pe/#website"},"primaryImageOfPage":{"@id":"https://diariodelcusco.pe/wp-content/uploads/2021/06/Nuevo-El-Diario261.jpg"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Edici\u00f3n Impresa | Jueves 24 06 2021 - 12 p\u00e1ginas | El Diario del Cusco | Una gran ventana del Cusco para el","datePublished":"2021-06-24T06:16:49-05:00","dateModified":"2021-06-24T06:16:50-05:00","author":{"@type":"Person","name":"RedaccionED"},"publisher":{"@id":"https://diariodelcusco.pe/#organization"},"description":"PRIMERA NOTICIA","copyrightYear":"2021","copyrightHolder":{"@id":"https://diariodelcusco.pe/#organization"},"name":"Edici\u00f3n Impresa | Jueves 24 06 2021 - 12 p\u00e1ginas | El Diario del Cusco | Una gran ventana del Cusco para el","@id":"https://diariodelcusco.pe/2021/ediciones/edicion-impresa-jueves-24-06-2021-12-paginas/#richSnippet","isPartOf":{"@id":"https://diariodelcusco.pe/2021/ediciones/edicion-impresa-jueves-24-06-2021-12-paginas/#webpage"},"image":{"@id":"https://diariodelcusco.pe/wp-content/uploads/2021/06/Nuevo-El-Diario261.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://diariodelcusco.pe/2021/ediciones/edicion-impresa-jueves-24-06-2021-12-paginas/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Feed" href="https://diariodelcusco.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Feed de los comentarios" href="https://diariodelcusco.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Comentario Edición Impresa | Jueves 24 06 2021 &#8211; 12 páginas del feed" href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-jueves-24-06-2021-12-paginas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodelcusco.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariodelcusco.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-newsletter/style.css?ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.7.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.7.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://diariodelcusco.pe/wp-content/themes/Newspaper/style.css?ver=11' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='photonic-css'  href='https://diariodelcusco.pe/wp-content/plugins/photonic/include/css/front-end/combo-slider/photonic-fancybox3.min.css?ver=20210610-114440' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9aa5e1ff3d260687f7ac21c07b85571f' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://diariodelcusco.pe/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://diariodelcusco.pe/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodelcusco.pe/wp-json/wp/v2/posts/6106" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodelcusco.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodelcusco.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://diariodelcusco.pe/?p=6106' />
<link rel="alternate" type="application/json+oembed" href="https://diariodelcusco.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelcusco.pe%2F2021%2Fediciones%2Fedicion-impresa-jueves-24-06-2021-12-paginas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodelcusco.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelcusco.pe%2F2021%2Fediciones%2Fedicion-impresa-jueves-24-06-2021-12-paginas%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"fd6e4d20f9","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%year%\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diariodelcusco.pe\/wp-admin\/","wpRestNonce":"fd6e4d20f9","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%year%\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/diariodelcusco.pe\/wp-admin\/","wpRestNonce":"fd6e4d20f9","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%year%\/%category%\/%postname%\/","postId":6106};
    </script>
    <script data-cfasync="false"> var dFlipLocation = "https://diariodelcusco.pe/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"Loading"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#0039a4","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"top","duration":"800","soundEnable":"false","enableDownload":"true","enableAnalytics":"false","webgl":"false","hard":"none","maxTextureSize":"2048","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false","linkTarget":"2","sharePrefix":"flipbook-"};</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style type="text/css">
/* Retrieved from saved CSS */
.photonic-panel { background:  rgb(130,36,227)  !important;

	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
 }
.photonic-flickr-stream .photonic-pad-photosets { margin: 10px; }
.photonic-flickr-stream .photonic-pad-galleries { margin: 10px; }
.photonic-flickr-stream .photonic-pad-photos { padding: 5px 10px; }
.photonic-google-stream .photonic-pad-photos { padding: 5px 10px; }
.photonic-zenfolio-stream .photonic-pad-photos { padding: 5px 10px; }
.photonic-zenfolio-stream .photonic-pad-photosets { margin: 5px 10px; }
.photonic-instagram-stream .photonic-pad-photos { padding: 5px px; }
.photonic-smug-stream .photonic-pad-albums { margin: 10px; }
.photonic-smug-stream .photonic-pad-photos { padding: 5px 10px; }
.photonic-random-layout .photonic-thumb { padding: 2px}
.photonic-masonry-layout .photonic-thumb { padding: 2px}
.photonic-mosaic-layout .photonic-thumb { padding: 2px}

</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://diariodelcusco.pe/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariodelcusco.pe/category/ediciones/",
                    "name": "Ediciones"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariodelcusco.pe/category/ediciones/edicion-impresa/",
                    "name": "Edición Impresa"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariodelcusco.pe/2021/ediciones/edicion-impresa-jueves-24-06-2021-12-paginas/",
                    "name": "Edición Impresa | Jueves 24 06 2021 &#8211; 12 páginas"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://diariodelcusco.pe/wp-content/uploads/2020/10/cropped-gRecurso-43eldiariologo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diariodelcusco.pe/wp-content/uploads/2020/10/cropped-gRecurso-43eldiariologo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariodelcusco.pe/wp-content/uploads/2020/10/cropped-gRecurso-43eldiariologo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://diariodelcusco.pe/wp-content/uploads/2020/10/cropped-gRecurso-43eldiariologo-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #0050ef;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0050ef;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0050ef;
                }
                .tdm-btn-style1 {
					background-color: #0050ef;
				}
				.tdm-btn-style2:before {
				    border-color: #0050ef;
				}
				.tdm-btn-style2 {
				    color: #0050ef;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0050ef;
                    -moz-box-shadow: 0 2px 16px #0050ef;
                    box-shadow: 0 2px 16px #0050ef;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0050ef;
                    -moz-box-shadow: 0 4px 26px #0050ef;
                    box-shadow: 0 4px 26px #0050ef;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-6106 single-format-standard td-standard-pack edicion-impresa-jueves-24-06-2021-12-paginas global-block-template-13 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-movil-todo-container"><ul id="menu-movil-todo" class="td-mobile-main-menu"><li id="menu-item-1938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1938"><a href="https://diariodelcusco.pe/category/actualidad/">Noticias Cusco</a></li>
<li id="menu-item-3274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3274"><a href="https://diariodelcusco.pe/category/regionales/">Regionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/acomayo/">Acomayo</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/anta/">Anta</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/calca/">Calca</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/canas/">Canas</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/canchis/">Canchis</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/chumbivilcas/">Chumbivilcas</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/espinar/">Espinar</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/la-convencion/">La Convención</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/paruro/">Paruro</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/paucartambo/">Paucartambo</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/quispicanchi/">Quispicanchi</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/urubamba/">Urubamba</a></li>
</ul>
</li>
<li id="menu-item-1939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1939"><a href="https://diariodelcusco.pe/category/tendencias/">Perú e Internacional</a></li>
<li id="menu-item-1940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1940"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones Impresas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/ediciones/cronica-judicial-ediciones/">Crónica Judicial</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/ediciones/edicion-impresa/">Edición Impresa</a></li>
</ul>
</li>
<li id="menu-item-1941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1941"><a href="https://diariodelcusco.pe/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/deportes/cienciano/">Cienciano</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/deportes/cusco-fc/">Cusco FC</a></li>
</ul>
</li>
<li id="menu-item-1942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://diariodelcusco.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
            </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">14.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Cusco</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                jueves, junio 24, 2021
            </div>
        </div>
    </div>



            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://diariodelcusco.pe/">
				<img src="https://diariodelcusco.pe/wp-content/uploads/2020/10/gRecurso-41eldiariologo-e1616939565836.png" alt=""/>
				<span class="td-visual-hidden">El Diario del Cusco | Una gran ventana del Cusco para el mundo</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://diariodelcusco.pe/">
			<img src="https://diariodelcusco.pe/wp-content/uploads/2020/10/gRecurso-41eldiariologo-e1616939565836.png" alt="" width="266" height="100"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://diariodelcusco.pe/">
			<img src="https://diariodelcusco.pe/wp-content/uploads/2020/10/gRecurso-41eldiariologo-e1616939565836.png" alt="" width="266" height="100"/>
		</a>
	    </div>
    <div class="menu-movil-todo-container"><ul id="menu-movil-todo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1938"><a href="https://diariodelcusco.pe/category/actualidad/">Noticias Cusco</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13 td_ajax_preloading_preload"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "876";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "176";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/el-24-de-junio-colocan-la-primera-piedra-para-la-construccion-de-la-carretera-santa-maria-santa-teresa-hidroelectrica/" rel="bookmark" class="td-image-wrap " title="El 24 de junio colocan la primera piedra para la construcción de la carretera Santa María Santa Teresa Hidroeléctrica" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El 24 de junio colocan la primera piedra para la construcción de la carretera Santa María Santa Teresa Hidroeléctrica" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/06/Para-web-El-Diario-Copy451-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/el-24-de-junio-colocan-la-primera-piedra-para-la-construccion-de-la-carretera-santa-maria-santa-teresa-hidroelectrica/" rel="bookmark" title="El 24 de junio colocan la primera piedra para la construcción de la carretera Santa María Santa Teresa Hidroeléctrica">El 24 de junio colocan la primera piedra para la construcción&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/crecimiento-sostenido-del-turismo-se-registra-en-machu-picchu/" rel="bookmark" class="td-image-wrap " title="Crecimiento sostenido del turismo se registra en Machu Picchu" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Crecimiento sostenido del turismo se registra en Machu Picchu" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/06/Para-web-El-Diario-Copy461-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/crecimiento-sostenido-del-turismo-se-registra-en-machu-picchu/" rel="bookmark" title="Crecimiento sostenido del turismo se registra en Machu Picchu">Crecimiento sostenido del turismo se registra en Machu Picchu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/recomiendan-adoptar-medidas-correctivas-en-proceso-de-seleccion-de-personal-en-copesco/" rel="bookmark" class="td-image-wrap " title="Recomiendan adoptar medidas correctivas en proceso de selección de personal en Copesco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Recomiendan adoptar medidas correctivas en proceso de selección de personal en Copesco" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/06/Para-web-El-Diario-Copy491-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/recomiendan-adoptar-medidas-correctivas-en-proceso-de-seleccion-de-personal-en-copesco/" rel="bookmark" title="Recomiendan adoptar medidas correctivas en proceso de selección de personal en Copesco">Recomiendan adoptar medidas correctivas en proceso de selección de personal en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/sujetos-utilizando-redes-sociales-estafan-con-ingreso-al-inti-raymi/" rel="bookmark" class="td-image-wrap " title="Sujetos utilizando redes sociales estafan con ingreso al Inti Raymi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sujetos utilizando redes sociales estafan con ingreso al Inti Raymi" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/06/Para-web-El-Diario-Copy471-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/sujetos-utilizando-redes-sociales-estafan-con-ingreso-al-inti-raymi/" rel="bookmark" title="Sujetos utilizando redes sociales estafan con ingreso al Inti Raymi">Sujetos utilizando redes sociales estafan con ingreso al Inti Raymi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/inti-raymi-del-bicentenario-llegara-a-todo-el-pais-por-la-senal-de-tv-peru-asi-como-rtv-el-diario/" rel="bookmark" class="td-image-wrap " title="Inti Raymi del Bicentenario llegará a todo el país por la señal de Tv Perú asi como RTV El Diario" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inti Raymi del Bicentenario llegará a todo el país por la señal de Tv Perú asi como RTV El Diario" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/06/Para-web-El-Diario-Copy531-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/inti-raymi-del-bicentenario-llegara-a-todo-el-pais-por-la-senal-de-tv-peru-asi-como-rtv-el-diario/" rel="bookmark" title="Inti Raymi del Bicentenario llegará a todo el país por la señal de Tv Perú asi como RTV El Diario">Inti Raymi del Bicentenario llegará a todo el país por la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3274"><a href="https://diariodelcusco.pe/category/regionales/">Regionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_13 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"516","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "88";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "22";
tdBlocksArray.push(block_tdi_2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://diariodelcusco.pe/category/regionales/">Todo</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="597" href="https://diariodelcusco.pe/category/regionales/acomayo/">Acomayo</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="524" href="https://diariodelcusco.pe/category/regionales/anta/">Anta</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="564" href="https://diariodelcusco.pe/category/regionales/calca/">Calca</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="596" href="https://diariodelcusco.pe/category/regionales/canas/">Canas</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="518" href="https://diariodelcusco.pe/category/regionales/canchis/">Canchis</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_9" data-td_block_id="tdi_2" data-td_filter_value="517" href="https://diariodelcusco.pe/category/regionales/chumbivilcas/">Chumbivilcas</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_10" data-td_block_id="tdi_2" data-td_filter_value="530" href="https://diariodelcusco.pe/category/regionales/espinar/">Espinar</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_11" data-td_block_id="tdi_2" data-td_filter_value="526" href="https://diariodelcusco.pe/category/regionales/la-convencion/">La Convención</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_12" data-td_block_id="tdi_2" data-td_filter_value="598" href="https://diariodelcusco.pe/category/regionales/paruro/">Paruro</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_13" data-td_block_id="tdi_2" data-td_filter_value="599" href="https://diariodelcusco.pe/category/regionales/paucartambo/">Paucartambo</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_14" data-td_block_id="tdi_2" data-td_filter_value="521" href="https://diariodelcusco.pe/category/regionales/quispicanchi/">Quispicanchi</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_15" data-td_block_id="tdi_2" data-td_filter_value="534" href="https://diariodelcusco.pe/category/regionales/urubamba/">Urubamba</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/el-24-de-junio-colocan-la-primera-piedra-para-la-construccion-de-la-carretera-santa-maria-santa-teresa-hidroelectrica/" rel="bookmark" class="td-image-wrap " title="El 24 de junio colocan la primera piedra para la construcción de la carretera Santa María Santa Teresa Hidroeléctrica" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El 24 de junio colocan la primera piedra para la construcción de la carretera Santa María Santa Teresa Hidroeléctrica" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/06/Para-web-El-Diario-Copy451-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/el-24-de-junio-colocan-la-primera-piedra-para-la-construccion-de-la-carretera-santa-maria-santa-teresa-hidroelectrica/" rel="bookmark" title="El 24 de junio colocan la primera piedra para la construcción de la carretera Santa María Santa Teresa Hidroeléctrica">El 24 de junio colocan la primera piedra para la construcción&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/policia-de-carreteras-incauta-dinamita-y-fulminantes-en-marangani/" rel="bookmark" class="td-image-wrap " title="Policia de Carreteras incauta dinamita y fulminantes en Marangani" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Policia de Carreteras incauta dinamita y fulminantes en Marangani" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/06/Para-web-El-Diario-Copy431-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/policia-de-carreteras-incauta-dinamita-y-fulminantes-en-marangani/" rel="bookmark" title="Policia de Carreteras incauta dinamita y fulminantes en Marangani">Policia de Carreteras incauta dinamita y fulminantes en Marangani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/alcaldesa-de-canchis-senala-que-obras-iniciadas-tendran-vigilancia-de-los-frentes-de-defensa-y-sociedad-civil/" rel="bookmark" class="td-image-wrap " title="Alcaldesa de Canchis señala que obras iniciadas tendran vigilancia de los frentes de defensa y sociedad civil" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alcaldesa de Canchis señala que obras iniciadas tendran vigilancia de los frentes de defensa y sociedad civil" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/06/Para-web-El-Diario-Copy391-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/alcaldesa-de-canchis-senala-que-obras-iniciadas-tendran-vigilancia-de-los-frentes-de-defensa-y-sociedad-civil/" rel="bookmark" title="Alcaldesa de Canchis señala que obras iniciadas tendran vigilancia de los frentes de defensa y sociedad civil">Alcaldesa de Canchis señala que obras iniciadas tendran vigilancia de los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/denuncian-ante-la-fiscalia-anticorrupcion-a-dos-regidores-y-quienes-pagaron-cupos-por-concurso-cas-en-la-municipalidad-de-canchis/" rel="bookmark" class="td-image-wrap " title="Denuncian ante la Fiscalía Anticorrupción a dos regidores y quienes pagaron cupos por concurso CAS en la municipalidad de Canchis" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Denuncian ante la Fiscalía Anticorrupción a dos regidores y quienes pagaron cupos por concurso CAS en la municipalidad de Canchis" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/06/Para-web-El-Diario-Copy151-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/denuncian-ante-la-fiscalia-anticorrupcion-a-dos-regidores-y-quienes-pagaron-cupos-por-concurso-cas-en-la-municipalidad-de-canchis/" rel="bookmark" title="Denuncian ante la Fiscalía Anticorrupción a dos regidores y quienes pagaron cupos por concurso CAS en la municipalidad de Canchis">Denuncian ante la Fiscalía Anticorrupción a dos regidores y quienes pagaron&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1939"><a href="https://diariodelcusco.pe/category/tendencias/">Perú e Internacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13 td_ajax_preloading_preload"  data-td-block-uid="tdi_16" ><script>var block_tdi_16 = new tdBlock();
block_tdi_16.id = "tdi_16";
block_tdi_16.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16","tdc_css_class":"tdi_16","tdc_css_class_style":"tdi_16_rand_style"}';
block_tdi_16.td_column_number = "3";
block_tdi_16.block_type = "td_block_mega_menu";
block_tdi_16.post_count = "5";
block_tdi_16.found_posts = "573";
block_tdi_16.header_color = "";
block_tdi_16.ajax_pagination_infinite_stop = "";
block_tdi_16.max_num_pages = "115";
tdBlocksArray.push(block_tdi_16);
</script><div id=tdi_16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/tendencias/menos-tos-y-mas-secrecion-nasal-son-los-sintomas-de-la-variante-delta/" rel="bookmark" class="td-image-wrap " title="Menos tos y más secreción nasal son los síntomas de la variante Delta" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Menos tos y más secreción nasal son los síntomas de la variante Delta" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/06/Para-web-El-Diario-Copy481-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/tendencias/menos-tos-y-mas-secrecion-nasal-son-los-sintomas-de-la-variante-delta/" rel="bookmark" title="Menos tos y más secreción nasal son los síntomas de la variante Delta">Menos tos y más secreción nasal son los síntomas de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/tendencias/peru-compro-un-millon-de-dosis-de-la-vacuna-anticovid-19-de-sinopharm/" rel="bookmark" class="td-image-wrap " title="Perú compro un millón de dosis de la vacuna anticovid 19 de Sinopharm" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Perú compro un millón de dosis de la vacuna anticovid 19 de Sinopharm" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/06/Para-web-El-Diario-Copy511-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/tendencias/peru-compro-un-millon-de-dosis-de-la-vacuna-anticovid-19-de-sinopharm/" rel="bookmark" title="Perú compro un millón de dosis de la vacuna anticovid 19 de Sinopharm">Perú compro un millón de dosis de la vacuna anticovid 19&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/tendencias/dejan-al-voto-pedido-de-impedimento-de-salida-del-pais-para-excandidato-julio-guzman/" rel="bookmark" class="td-image-wrap " title="Dejan al voto  pedido de impedimento de salida del país para excandidato Julio Guzmán" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dejan al voto  pedido de impedimento de salida del país para excandidato Julio Guzmán" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/06/Para-web-El-Diario-Copy521-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/tendencias/dejan-al-voto-pedido-de-impedimento-de-salida-del-pais-para-excandidato-julio-guzman/" rel="bookmark" title="Dejan al voto  pedido de impedimento de salida del país para excandidato Julio Guzmán">Dejan al voto  pedido de impedimento de salida del país&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/tendencias/mas-de-780-mil-conductores-deben-revalidar-sus-licencias-de-conducir-antes-del-2-de-setiembre/" rel="bookmark" class="td-image-wrap " title="Más de 780 mil conductores deben revalidar sus licencias de conducir antes del 2 de setiembre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Más de 780 mil conductores deben revalidar sus licencias de conducir antes del 2 de setiembre" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/06/Para-web-El-Diario-Copy441-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/tendencias/mas-de-780-mil-conductores-deben-revalidar-sus-licencias-de-conducir-antes-del-2-de-setiembre/" rel="bookmark" title="Más de 780 mil conductores deben revalidar sus licencias de conducir antes del 2 de setiembre">Más de 780 mil conductores deben revalidar sus licencias de conducir&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/tendencias/solo-47-3-de-poblacion-mayor-de-80-anos-se-ha-vacunado-y-unicamente-16-1-de-poblacion-mayor-de-70-anos/" rel="bookmark" class="td-image-wrap " title="Solo 47.3% de población mayor de 80 años se ha vacunado y únicamente 16.1% de población mayor de 70 años" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Solo 47.3% de población mayor de 80 años se ha vacunado y únicamente 16.1% de población mayor de 70 años" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/06/Para-web-El-Diario-Copy351-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/tendencias/solo-47-3-de-poblacion-mayor-de-80-anos-se-ha-vacunado-y-unicamente-16-1-de-poblacion-mayor-de-70-anos/" rel="bookmark" title="Solo 47.3% de población mayor de 80 años se ha vacunado y únicamente 16.1% de población mayor de 70 años">Solo 47.3% de población mayor de 80 años se ha vacunado&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1940"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_17 td_with_ajax_pagination td-pb-border-top td_block_template_13 td_ajax_preloading_preload"  data-td-block-uid="tdi_17" ><script>var block_tdi_17 = new tdBlock();
block_tdi_17.id = "tdi_17";
block_tdi_17.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17","tdc_css_class":"tdi_17","tdc_css_class_style":"tdi_17_rand_style"}';
block_tdi_17.td_column_number = "3";
block_tdi_17.block_type = "td_block_mega_menu";
block_tdi_17.post_count = "4";
block_tdi_17.found_posts = "395";
block_tdi_17.header_color = "";
block_tdi_17.ajax_pagination_infinite_stop = "";
block_tdi_17.max_num_pages = "99";
tdBlocksArray.push(block_tdi_17);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_17" id="tdi_18" data-td_block_id="tdi_17" data-td_filter_value="" href="https://diariodelcusco.pe/category/ediciones/">Todo</a><a class="mega-menu-sub-cat-tdi_17"  id="tdi_19" data-td_block_id="tdi_17" data-td_filter_value="580" href="https://diariodelcusco.pe/category/ediciones/cronica-judicial-ediciones/">Crónica Judicial</a><a class="mega-menu-sub-cat-tdi_17"  id="tdi_20" data-td_block_id="tdi_17" data-td_filter_value="578" href="https://diariodelcusco.pe/category/ediciones/edicion-impresa/">Edición Impresa</a></div></div><div id=tdi_17 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-jueves-24-06-2021-12-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Jueves 24 06 2021 &#8211; 12 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Jueves 24 06 2021 &#8211; 12 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/06/Nuevo-El-Diario261-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-jueves-24-06-2021-12-paginas/" rel="bookmark" title="Edición Impresa | Jueves 24 06 2021 &#8211; 12 páginas">Edición Impresa | Jueves 24 06 2021 &#8211; 12 páginas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-especial-23-06-2021-incluye-cronica-judicial-48-paginas-inti-raymi/" rel="bookmark" class="td-image-wrap " title="Edición Especial 23 06 2021 (Incluye Crónica Judicial) &#8211; 48 páginas INTI RAYMI" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Especial 23 06 2021 (Incluye Crónica Judicial) &#8211; 48 páginas INTI RAYMI" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/06/Nuevo-El-Diario241-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-especial-23-06-2021-incluye-cronica-judicial-48-paginas-inti-raymi/" rel="bookmark" title="Edición Especial 23 06 2021 (Incluye Crónica Judicial) &#8211; 48 páginas INTI RAYMI">Edición Especial 23 06 2021 (Incluye Crónica Judicial) &#8211; 48 páginas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-martes-22-06-2021-incluye-cronica-judicial-20-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Martes 22 06 2021 (Incluye Crónica Judicial) &#8211; 20 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Martes 22 06 2021 (Incluye Crónica Judicial) &#8211; 20 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/06/Nuevo-El-Diario231-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-martes-22-06-2021-incluye-cronica-judicial-20-paginas/" rel="bookmark" title="Edición Impresa | Martes 22 06 2021 (Incluye Crónica Judicial) &#8211; 20 páginas">Edición Impresa | Martes 22 06 2021 (Incluye Crónica Judicial) &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-lunes-21-06-2021-incluye-cronica-judicial-20-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Lunes 21 06 2021 (Incluye Crónica Judicial) &#8211; 20 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Lunes 21 06 2021 (Incluye Crónica Judicial) &#8211; 20 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/06/Nuevo-El-Diario221-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-lunes-21-06-2021-incluye-cronica-judicial-20-paginas/" rel="bookmark" title="Edición Impresa | Lunes 21 06 2021 (Incluye Crónica Judicial) &#8211; 20 páginas">Edición Impresa | Lunes 21 06 2021 (Incluye Crónica Judicial) &#8211;&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1941"><a href="https://diariodelcusco.pe/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21 td_with_ajax_pagination td-pb-border-top td_block_template_13 td_ajax_preloading_preload"  data-td-block-uid="tdi_21" ><script>var block_tdi_21 = new tdBlock();
block_tdi_21.id = "tdi_21";
block_tdi_21.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21","tdc_css_class":"tdi_21","tdc_css_class_style":"tdi_21_rand_style"}';
block_tdi_21.td_column_number = "3";
block_tdi_21.block_type = "td_block_mega_menu";
block_tdi_21.post_count = "4";
block_tdi_21.found_posts = "85";
block_tdi_21.header_color = "";
block_tdi_21.ajax_pagination_infinite_stop = "";
block_tdi_21.max_num_pages = "22";
tdBlocksArray.push(block_tdi_21);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_21" id="tdi_22" data-td_block_id="tdi_21" data-td_filter_value="" href="https://diariodelcusco.pe/category/deportes/">Todo</a><a class="mega-menu-sub-cat-tdi_21"  id="tdi_23" data-td_block_id="tdi_21" data-td_filter_value="584" href="https://diariodelcusco.pe/category/deportes/cienciano/">Cienciano</a><a class="mega-menu-sub-cat-tdi_21"  id="tdi_24" data-td_block_id="tdi_21" data-td_filter_value="585" href="https://diariodelcusco.pe/category/deportes/cusco-fc/">Cusco FC</a></div></div><div id=tdi_21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/deportes/estos-son-los-equipos-de-futbol-mas-representativos-de-peru/" rel="bookmark" class="td-image-wrap " title="Estos son los equipos de fútbol más representativos de Perú" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Estos son los equipos de fútbol más representativos de Perú" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/05/Para-web-El-Diario3412-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/deportes/estos-son-los-equipos-de-futbol-mas-representativos-de-peru/" rel="bookmark" title="Estos son los equipos de fútbol más representativos de Perú">Estos son los equipos de fútbol más representativos de Perú</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/deportes/cambio-de-fechas-para-la-liga-1-liga-2-y-copa-bicentenario-2021/" rel="bookmark" class="td-image-wrap " title="Cambio de fechas para la Liga 1, Liga 2 y Copa Bicentenario 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cambio de fechas para la Liga 1, Liga 2 y Copa Bicentenario 2021" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/02/Para-web-El-Diario51-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/deportes/cambio-de-fechas-para-la-liga-1-liga-2-y-copa-bicentenario-2021/" rel="bookmark" title="Cambio de fechas para la Liga 1, Liga 2 y Copa Bicentenario 2021">Cambio de fechas para la Liga 1, Liga 2 y Copa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/deportes/delantera-de-cienciano-es-de-temer/" rel="bookmark" class="td-image-wrap " title="Delantera de Cienciano es de temer" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Delantera de Cienciano es de temer" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/02/Para-web-El-Diario341-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/deportes/delantera-de-cienciano-es-de-temer/" rel="bookmark" title="Delantera de Cienciano es de temer">Delantera de Cienciano es de temer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/deportes/artilleria-pesada-cusco-fc-y-sus-delanteros-para-la-liga-1-2021/" rel="bookmark" class="td-image-wrap " title="ARTILLERÍA PESADA: Cusco FC y sus delanteros para la Liga 1 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ARTILLERÍA PESADA: Cusco FC y sus delanteros para la Liga 1 2021" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/02/Para-web-El-Diario331-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/deportes/artilleria-pesada-cusco-fc-y-sus-delanteros-para-la-liga-1-2021/" rel="bookmark" title="ARTILLERÍA PESADA: Cusco FC y sus delanteros para la Liga 1 2021">ARTILLERÍA PESADA: Cusco FC y sus delanteros para la Liga 1&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1942"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13 td_ajax_preloading_preload"  data-td-block-uid="tdi_25" ><script>var block_tdi_25 = new tdBlock();
block_tdi_25.id = "tdi_25";
block_tdi_25.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"147","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25","tdc_css_class":"tdi_25","tdc_css_class_style":"tdi_25_rand_style"}';
block_tdi_25.td_column_number = "3";
block_tdi_25.block_type = "td_block_mega_menu";
block_tdi_25.post_count = "3";
block_tdi_25.found_posts = "3";
block_tdi_25.header_color = "";
block_tdi_25.ajax_pagination_infinite_stop = "";
block_tdi_25.max_num_pages = "1";
tdBlocksArray.push(block_tdi_25);
</script><div id=tdi_25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/opinion/como-ve-china-a-america-latina/" rel="bookmark" class="td-image-wrap " title="Cómo ve China a América Latina" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cómo ve China a América Latina" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/09/Para-web-El-Diario196-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/opinion/como-ve-china-a-america-latina/" rel="bookmark" title="Cómo ve China a América Latina">Cómo ve China a América Latina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/opinion/un-fantasma-recorre-el-cusco/" rel="bookmark" class="td-image-wrap " title="Un fantasma recorre el Cusco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un fantasma recorre el Cusco" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/09/Para-web-El-Diario48-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/opinion/un-fantasma-recorre-el-cusco/" rel="bookmark" title="Un fantasma recorre el Cusco">Un fantasma recorre el Cusco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/opinion/dia-del-campesino-algunas-ensenanzas-sobre-valores-tradicionales-y-el-respeto-a-la-naturaleza/" rel="bookmark" class="td-image-wrap " title="Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto a la naturaleza" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto a la naturaleza" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/06/dia-del-campesino-s-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/opinion/dia-del-campesino-algunas-ensenanzas-sobre-valores-tradicionales-y-el-respeto-a-la-naturaleza/" rel="bookmark" title="Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto a la naturaleza">Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social"></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://diariodelcusco.pe/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_26 td_block_template_13 ">

<style>
/* custom css */
.tdi_26.td-a-rec{
					text-align: center;
				}.tdi_26 .td-element-style{
					z-index: -1;
				}.tdi_26.td-a-rec-img{
				    text-align: left;
				}.tdi_26.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_26.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:970px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "3130173912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "3130173912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "3130173912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:250px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "3130173912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://diariodelcusco.pe/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Ediciones" class="entry-crumb" href="https://diariodelcusco.pe/category/ediciones/">Ediciones</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Edición Impresa" class="entry-crumb" href="https://diariodelcusco.pe/category/ediciones/edicion-impresa/">Edición Impresa</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Edición Impresa | Jueves 24 06 2021 &#8211; 12 páginas</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-6106" class="post-6106 post type-post status-publish format-standard has-post-thumbnail category-edicion-impresa category-ediciones tag-cusco tag-cuzco tag-diario-cusco tag-diario-el-peruano tag-diario-judicial tag-edicion-de-hoy tag-edicion-digital tag-edicion-impresa tag-el-diario-del-cusco tag-noticias-cusco tag-noticias-diarias tag-noticias-peru tag-noticias-semanales tag-periodico tag-prensa-cusco tag-ultimas-noticias-cusco" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://diariodelcusco.pe/category/ediciones/">Ediciones</a></li><li class="entry-category"><a  href="https://diariodelcusco.pe/category/ediciones/edicion-impresa/">Edición Impresa</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Edición Impresa | Jueves 24 06 2021 &#8211; 12 páginas</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://diariodelcusco.pe/author/redaccioned/">RedaccionED</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T06:16:49-05:00" >junio 24, 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://diariodelcusco.pe/2021/ediciones/edicion-impresa-jueves-24-06-2021-12-paginas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelcusco.pe%2F2021%2Fediciones%2Fedicion-impresa-jueves-24-06-2021-12-paginas%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Edici%C3%B3n+Impresa+%7C+Jueves+24+06+2021+%E2%80%93+12+p%C3%A1ginas&url=https%3A%2F%2Fdiariodelcusco.pe%2F2021%2Fediciones%2Fedicion-impresa-jueves-24-06-2021-12-paginas%2F&via=El+Diario+del+Cusco+%7C+Una+gran+ventana+del+Cusco+para+el+mundo" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Edici%C3%B3n+Impresa+%7C+Jueves+24+06+2021+%E2%80%93+12+p%C3%A1ginas %0A%0A https://diariodelcusco.pe/2021/ediciones/edicion-impresa-jueves-24-06-2021-12-paginas/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#556a2620373f3036216810313c363c96e63b751c3825273026347529751f203023302675676175656375676567647573766d6764646e756467752596f4323c3b342673373a312c683d212125266f7a7a313c34273c3a313039362026363a7b25307a676567647a30313c363c3a3b30267a30313c363c3a3b783c382527302634783f20302330267867617865637867656764786467782534323c3b34267a" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diariodelcusco.pe/2021/ediciones/edicion-impresa-jueves-24-06-2021-12-paginas/&text=Edici%C3%B3n+Impresa+%7C+Jueves+24+06+2021+%E2%80%93+12+p%C3%A1ginas" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://diariodelcusco.pe/wp-content/uploads/2021/06/Nuevo-El-Diario261.jpg" data-caption=""><img width="696" height="365" class="entry-thumb td-modal-image" src="https://diariodelcusco.pe/wp-content/uploads/2021/06/Nuevo-El-Diario261-696x365.jpg" srcset="https://diariodelcusco.pe/wp-content/uploads/2021/06/Nuevo-El-Diario261-696x365.jpg 696w, https://diariodelcusco.pe/wp-content/uploads/2021/06/Nuevo-El-Diario261-300x158.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2021/06/Nuevo-El-Diario261-1024x538.jpg 1024w, https://diariodelcusco.pe/wp-content/uploads/2021/06/Nuevo-El-Diario261-770x404.jpg 770w, https://diariodelcusco.pe/wp-content/uploads/2021/06/Nuevo-El-Diario261-150x79.jpg 150w, https://diariodelcusco.pe/wp-content/uploads/2021/06/Nuevo-El-Diario261-1068x561.jpg 1068w, https://diariodelcusco.pe/wp-content/uploads/2021/06/Nuevo-El-Diario261.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Nuevo El Diario(26)(1)"/></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_28 td_block_template_13 ">

<style>
/* custom css */
.tdi_28.td-a-rec{
					text-align: center;
				}.tdi_28 .td-element-style{
					z-index: -1;
				}.tdi_28.td-a-rec-img{
				    text-align: left;
				}.tdi_28.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_28.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "1373479625");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "1373479625");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "1373479625");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:100px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "1373479625");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class='photonic-flickr-stream photonic-stream ' id='photonic-flickr-stream-1'>
	<div id='photonic-flickr-stream-1-container' class='title-display-tooltip photonic-level-1-container photonic-standard-layout photonic-thumbnail-effect-none sizes-present'  data-photonic-platform="flickr" data-photonic-query="columns=3&amp;layout=square&amp;more=&amp;display=in-page&amp;panel=&amp;filter=&amp;filter_type=include&amp;fx=slide&amp;timeout=4000&amp;speed=1000&amp;pause=1&amp;strip-style=thumbs&amp;controls=show&amp;popup=hide&amp;custom_classes=&amp;alignment=&amp;photo_layout=square&amp;caption=none&amp;thumb_size=m&amp;main_size=k&amp;tile_size=same&amp;video_size=Video Original&amp;privacy_filter=&amp;count=12&amp;page=1&amp;paginate=&amp;collections_display=expanded&amp;user_id=188539546@N05&amp;collection_id=&amp;photoset_id=72157719462475492&amp;gallery_id=&amp;photo_id=&amp;media=photos&amp;type=flickr&amp;style=default&amp;view=photosets&amp;headers=&amp;iterate_level_3=1&amp;per_page=12&amp;photo_count=12&amp;overlay_size=m&amp;overlay_video_size=Video Original"  data-photonic-gallery-columns="3" style='--tile-min-height: 200px'>
<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-launch-gallery launch-gallery-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51266914682_5522d2085e_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51266914682/in/set-72157719462475492&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51266914682/" target="_blank">
				<img alt="1" src="https://farm66.staticflickr.com/65535/51266914682_ccd1841ac2_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-launch-gallery launch-gallery-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51268382684_bb0ae4b5a2_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51268382684/in/set-72157719462475492&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51268382684/" target="_blank">
				<img alt="2" src="https://farm66.staticflickr.com/65535/51268382684_3e7c70ea4e_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-launch-gallery launch-gallery-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51266914547_835704a0e9_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51266914547/in/set-72157719462475492&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51266914547/" target="_blank">
				<img alt="3" src="https://farm66.staticflickr.com/65535/51266914547_7df6fa40dd_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-launch-gallery launch-gallery-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51267833558_95ce85c882_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51267833558/in/set-72157719462475492&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51267833558/" target="_blank">
				<img alt="4" src="https://farm66.staticflickr.com/65535/51267833558_91f77e3b00_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-launch-gallery launch-gallery-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51267650246_c70088e9dd_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51267650246/in/set-72157719462475492&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51267650246/" target="_blank">
				<img alt="5" src="https://farm66.staticflickr.com/65535/51267650246_9f59090529_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-launch-gallery launch-gallery-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51267833408_01e7bd5ffd_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51267833408/in/set-72157719462475492&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51267833408/" target="_blank">
				<img alt="6" src="https://farm66.staticflickr.com/65535/51267833408_4caace7939_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-launch-gallery launch-gallery-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51267916941_22a806f165_c.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51267916941/in/set-72157719462475492&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51267916941/" target="_blank">
				<img alt="7" src="https://farm66.staticflickr.com/65535/51267916941_22a806f165_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-launch-gallery launch-gallery-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51267650061_c828a5da9e_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51267650061/in/set-72157719462475492&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51267650061/" target="_blank">
				<img alt="8" src="https://farm66.staticflickr.com/65535/51267650061_a7c868b02e_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-launch-gallery launch-gallery-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51266914207_74dd1b09e5_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51266914207/in/set-72157719462475492&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51266914207/" target="_blank">
				<img alt="9" src="https://farm66.staticflickr.com/65535/51266914207_2ed57a1375_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-launch-gallery launch-gallery-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51268682765_1023feedb4_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51268682765/in/set-72157719462475492&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51268682765/" target="_blank">
				<img alt="10" src="https://farm66.staticflickr.com/65535/51268682765_be9a7e1c51_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-launch-gallery launch-gallery-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51268381994_bc5fe14093_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51268381994/in/set-72157719462475492&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51268381994/" target="_blank">
				<img alt="11" src="https://farm66.staticflickr.com/65535/51268381994_edab5a326a_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
		<figure class='photonic-gallery-3c photonic-level-1 photonic-thumb'  style='--dw: 354; --dh: 500' >
			<a class="photonic-launch-gallery launch-gallery-fancybox fancybox" rel="lightbox-photonic-flickr-stream-1 noopener" data-fancybox="lightbox-photonic-flickr-stream-1" href="https://live.staticflickr.com/65535/51266913987_41f248d1a1_k.jpg" title="" data-title="&lt;a href=&#039;https://www.flickr.com/photos/188539546@N05/51266913987/in/set-72157719462475492&#039; &gt;Ver&lt;/a&gt;" data-photonic-tooltip="" data-photonic-media-type="image" data-photonic-deep="gallery[photonic-flickr-set-1]/51266913987/" target="_blank">
				<img alt="12" src="https://farm66.staticflickr.com/65535/51266913987_52da3afc63_m.jpg"  class='square'  loading='eager'  width='354' height='500' />
				
			</a>
		</figure>
	</div> <!-- ./photonic-level-1-container -->
<span id='photonic-flickr-stream-1-container-end'></span>
</div><!-- .photonic-stream or .photonic-panel -->



<h2 class="has-text-align-center"><strong>PORTADA</strong></h2>



<p>PRIMERA NOTICIA</p>



<p>Jean Paul Benavente señala que iniciara proceso de reformas </p>



<p><strong>20 gobernadores regionales</strong> <strong>han confirmado su presencia en</strong> <strong>IV Cumbre por la Descentralización</strong></p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright tdi_27 td_block_template_13 ">

<style>
/* custom css */
.tdi_27.td-a-rec{
					text-align: center;
				}.tdi_27 .td-element-style{
					z-index: -1;
				}.tdi_27.td-a-rec-img{
				    text-align: left;
				}.tdi_27.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_27.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "6917741578");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "6917741578");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "6917741578");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "6917741578");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 





<p>SEGUNDA NOTICIA </p>



<p>1 niño fallecido, veinte heridos y daños materiales dejo sismo en Mala</p>



<p>NOTICIA&nbsp; PRINCIPAL&nbsp;</p>



<p>Científicos de la India lanzan alerta al mundo pues sería más peligrosa y provocaría la tercera ola.</p>



<p><strong>Aparece nueva variante</strong> <strong>Delta Plus del coronavirus</strong></p>



<p>Mientras tanto en Cusco mañana se vacunan madres gestantes así como personas con  diagnostico de cáncer y continuara segunda dosis para  mayores de 60 años</p>



<p>De otro lado la gerencia regional de Salud del Cusco habilito sitió <a href="https://actualizate.diresacusco.gob.pe/" target="_blank" rel="noopener">https://actualizate.diresacusco.gob.pe/</a> para que mayores de 50 años actualicen sus datos para próxima vacunación</p>



<p>FOTON PRINCIPAL</p>



<p><strong>Inti Raymi en los</strong> <strong>Ojos del Mundo</strong></p>



<p>Hoy en el contexto de la pandemia Cusco celebra el Día Central de sus Fiestas Jubilares y la escenificación de la principal ceremonia del Imperio Inca será televisada para todo el Perú y será apreciada en diversos países del mundo.  </p>



<p>NOTICIA AL COSTADO</p>



<p>Alcalde Víctor Boluarte afirma que será el mejor regalo a la Ciudad Imperial</p>



<p><strong>Concretaran transferencia</strong> <strong>presupuesta para terrenos</strong> <strong>del relleno sanitario del Cusco</strong></p>



<p>TITULARES INFERIORES</p>



<p>PRIMER TITULAR</p>



<p>Película de Transformers en Perú generara rápida reactivación del turismo señala Promperú</p>



<p>SEGUNDO TITULAR</p>



<p>Hospital Regional del Cusco recordó el 57 aniversario de su creación</p>



<p>TERCER TITULAR </p>



<p>Intervienen en el Paraíso a un adulto y dos menores planificando acción delictiva</p>



<h2 class="has-text-align-center"><strong>CONTRACARATULA</strong></h2>



<p>PRIMERA NOTICIA  SUPERIOR</p>



<p>Contraloría en virtud de nueva Ley será encargada de recibir delaciones juradas de intereses </p>



<p>SEGUNDA NOTICIA SUPERIOR </p>



<p>Industrial Cachimayo recibió el reconocimiento del Cusco por haber salvado muchas vidas</p>



<p>FOTON PRINCIPAL</p>



<p>Demuestras liderazgo en el seleccionado que participa en la Copa América <strong></strong></p>



<p><strong>Lapadula el hombre</strong> <strong>clave frente a Ecuador</strong></p>



<p>SEGUNDO FOTON PRINCIPAL</p>



<p>Tras sufrido empate ante Ecuador el siguiente encuentro es el &nbsp;domingo a partir de las 16 horas</p>



<p><strong>Ahora a mejorar ante Venezuela</strong></p>



<p>NOTICIAS A LOS COSTADOS</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://diariodelcusco.pe/tag/cusco/">cusco</a></li><li><a href="https://diariodelcusco.pe/tag/cuzco/">cuzco</a></li><li><a href="https://diariodelcusco.pe/tag/diario-cusco/">diario cusco</a></li><li><a href="https://diariodelcusco.pe/tag/diario-el-peruano/">Diario El Peruano</a></li><li><a href="https://diariodelcusco.pe/tag/diario-judicial/">diario judicial</a></li><li><a href="https://diariodelcusco.pe/tag/edicion-de-hoy/">edicion de hoy</a></li><li><a href="https://diariodelcusco.pe/tag/edicion-digital/">edicion digital</a></li><li><a href="https://diariodelcusco.pe/tag/edicion-impresa/">edicion impresa</a></li><li><a href="https://diariodelcusco.pe/tag/el-diario-del-cusco/">el diario del cusco</a></li><li><a href="https://diariodelcusco.pe/tag/noticias-cusco/">noticias cusco</a></li><li><a href="https://diariodelcusco.pe/tag/noticias-diarias/">noticias diarias</a></li><li><a href="https://diariodelcusco.pe/tag/noticias-peru/">noticias peru</a></li><li><a href="https://diariodelcusco.pe/tag/noticias-semanales/">noticias semanales</a></li><li><a href="https://diariodelcusco.pe/tag/periodico/">periodico</a></li><li><a href="https://diariodelcusco.pe/tag/prensa-cusco/">Prensa Cusco</a></li><li><a href="https://diariodelcusco.pe/tag/ultimas-noticias-cusco/">ultimas noticias cusco</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://diariodelcusco.pe/2021/ediciones/edicion-impresa-jueves-24-06-2021-12-paginas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelcusco.pe%2F2021%2Fediciones%2Fedicion-impresa-jueves-24-06-2021-12-paginas%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Edici%C3%B3n+Impresa+%7C+Jueves+24+06+2021+%E2%80%93+12+p%C3%A1ginas&url=https%3A%2F%2Fdiariodelcusco.pe%2F2021%2Fediciones%2Fedicion-impresa-jueves-24-06-2021-12-paginas%2F&via=El+Diario+del+Cusco+%7C+Una+gran+ventana+del+Cusco+para+el+mundo" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Edici%C3%B3n+Impresa+%7C+Jueves+24+06+2021+%E2%80%93+12+p%C3%A1ginas %0A%0A https://diariodelcusco.pe/2021/ediciones/edicion-impresa-jueves-24-06-2021-12-paginas/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#625d111700080701165f27060b010ba1d10c422b0f1210071103421e4228170714071142505642525442505250534244415a505353594253504212a1c3050b0c031144000d061b5f0a16161211584d4d060b03100b0d06070e011711010d4c12074d505250534d07060b010b0d0c07114d07060b010b0d0c4f0b0f12100711034f0817071407114f50564f52544f505250534f53504f1203050b0c03114d" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diariodelcusco.pe/2021/ediciones/edicion-impresa-jueves-24-06-2021-12-paginas/&text=Edici%C3%B3n+Impresa+%7C+Jueves+24+06+2021+%E2%80%93+12+p%C3%A1ginas" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://diariodelcusco.pe/2021/ediciones/edicion-especial-23-06-2021-incluye-cronica-judicial-48-paginas-inti-raymi/">Edición Especial 23 06 2021 (Incluye Crónica Judicial) &#8211; 48 páginas INTI RAYMI</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://diariodelcusco.pe/author/redaccioned/">RedaccionED</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="RedaccionED"></span><meta itemprop="datePublished" content="2021-06-24T06:16:49-05:00"><meta itemprop="dateModified" content="2021-06-24T06:16:50-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-jueves-24-06-2021-12-paginas/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodelcusco.pe/wp-content/uploads/2020/10/gRecurso-41eldiariologo-e1616939565836.png"></span><meta itemprop="name" content="El Diario del Cusco | Una gran ventana del Cusco para el mundo"></span><meta itemprop="headline " content="Edición Impresa | Jueves 24 06 2021 - 12 páginas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodelcusco.pe/wp-content/uploads/2021/06/Nuevo-El-Diario261.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="630"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_29 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_29" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_29 = new tdBlock();
block_tdi_29.id = "tdi_29";
block_tdi_29.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_29","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":6106,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_29","tdc_css_class_style":"tdi_29_rand_style"}';
block_tdi_29.td_column_number = "3";
block_tdi_29.block_type = "td_block_related_posts";
block_tdi_29.post_count = "3";
block_tdi_29.found_posts = "394";
block_tdi_29.header_color = "";
block_tdi_29.ajax_pagination_infinite_stop = "";
block_tdi_29.max_num_pages = "132";
tdBlocksArray.push(block_tdi_29);
</script><h4 class="td-related-title td-block-title"><a id="tdi_30" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_29" href="#">Artículo relacionados</a><a id="tdi_31" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_29" href="#">Más del autor</a></h4><div id=tdi_29 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-especial-23-06-2021-incluye-cronica-judicial-48-paginas-inti-raymi/" rel="bookmark" class="td-image-wrap " title="Edición Especial 23 06 2021 (Incluye Crónica Judicial) &#8211; 48 páginas INTI RAYMI" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Especial 23 06 2021 (Incluye Crónica Judicial) &#8211; 48 páginas INTI RAYMI" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/06/Nuevo-El-Diario241-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-especial-23-06-2021-incluye-cronica-judicial-48-paginas-inti-raymi/" rel="bookmark" title="Edición Especial 23 06 2021 (Incluye Crónica Judicial) &#8211; 48 páginas INTI RAYMI">Edición Especial 23 06 2021 (Incluye Crónica Judicial) &#8211; 48 páginas INTI RAYMI</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-martes-22-06-2021-incluye-cronica-judicial-20-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Martes 22 06 2021 (Incluye Crónica Judicial) &#8211; 20 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Martes 22 06 2021 (Incluye Crónica Judicial) &#8211; 20 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/06/Nuevo-El-Diario231-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-martes-22-06-2021-incluye-cronica-judicial-20-paginas/" rel="bookmark" title="Edición Impresa | Martes 22 06 2021 (Incluye Crónica Judicial) &#8211; 20 páginas">Edición Impresa | Martes 22 06 2021 (Incluye Crónica Judicial) &#8211; 20 páginas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-lunes-21-06-2021-incluye-cronica-judicial-20-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Lunes 21 06 2021 (Incluye Crónica Judicial) &#8211; 20 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Lunes 21 06 2021 (Incluye Crónica Judicial) &#8211; 20 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/06/Nuevo-El-Diario221-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-lunes-21-06-2021-incluye-cronica-judicial-20-paginas/" rel="bookmark" title="Edición Impresa | Lunes 21 06 2021 (Incluye Crónica Judicial) &#8211; 20 páginas">Edición Impresa | Lunes 21 06 2021 (Incluye Crónica Judicial) &#8211; 20 páginas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_29" data-td_block_id="tdi_29"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_29" data-td_block_id="tdi_29"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_33 td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_33" >
<style>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</style><script>var block_tdi_33 = new tdBlock();
block_tdi_33.id = "tdi_33";
block_tdi_33.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_33","tdc_css_class":"tdi_33","tdc_css_class_style":"tdi_33_rand_style"}';
block_tdi_33.td_column_number = "1";
block_tdi_33.block_type = "td_block_7";
block_tdi_33.post_count = "3";
block_tdi_33.found_posts = "1784";
block_tdi_33.header_color = "";
block_tdi_33.ajax_pagination_infinite_stop = "";
block_tdi_33.max_num_pages = "595";
tdBlocksArray.push(block_tdi_33);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>RECOMENDACIONES DEL EDITOR</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_33 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-jueves-24-06-2021-12-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Jueves 24 06 2021 &#8211; 12 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Edición Impresa | Jueves 24 06 2021 &#8211; 12 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/06/Nuevo-El-Diario261-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-jueves-24-06-2021-12-paginas/" rel="bookmark" title="Edición Impresa | Jueves 24 06 2021 &#8211; 12 páginas">Edición Impresa | Jueves 24 06 2021 &#8211; 12 páginas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T06:16:49-05:00" >junio 24, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-especial-23-06-2021-incluye-cronica-judicial-48-paginas-inti-raymi/" rel="bookmark" class="td-image-wrap " title="Edición Especial 23 06 2021 (Incluye Crónica Judicial) &#8211; 48 páginas INTI RAYMI" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Edición Especial 23 06 2021 (Incluye Crónica Judicial) &#8211; 48 páginas INTI RAYMI" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/06/Nuevo-El-Diario241-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-especial-23-06-2021-incluye-cronica-judicial-48-paginas-inti-raymi/" rel="bookmark" title="Edición Especial 23 06 2021 (Incluye Crónica Judicial) &#8211; 48 páginas INTI RAYMI">Edición Especial 23 06 2021 (Incluye Crónica Judicial) &#8211; 48 páginas...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T07:06:52-05:00" >junio 23, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/el-24-de-junio-colocan-la-primera-piedra-para-la-construccion-de-la-carretera-santa-maria-santa-teresa-hidroelectrica/" rel="bookmark" class="td-image-wrap " title="El 24 de junio colocan la primera piedra para la construcción de la carretera Santa María Santa Teresa Hidroeléctrica" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="El 24 de junio colocan la primera piedra para la construcción de la carretera Santa María Santa Teresa Hidroeléctrica" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/06/Para-web-El-Diario-Copy451-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/el-24-de-junio-colocan-la-primera-piedra-para-la-construccion-de-la-carretera-santa-maria-santa-teresa-hidroelectrica/" rel="bookmark" title="El 24 de junio colocan la primera piedra para la construcción de la carretera Santa María Santa Teresa Hidroeléctrica">El 24 de junio colocan la primera piedra para la construcción...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T19:03:31-05:00" >junio 22, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_34 td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_34" ><script>var block_tdi_34 = new tdBlock();
block_tdi_34.id = "tdi_34";
block_tdi_34.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_34","tdc_css_class":"tdi_34","tdc_css_class_style":"tdi_34_rand_style"}';
block_tdi_34.td_column_number = "1";
block_tdi_34.block_type = "td_block_7";
block_tdi_34.post_count = "3";
block_tdi_34.found_posts = "1483";
block_tdi_34.header_color = "";
block_tdi_34.ajax_pagination_infinite_stop = "";
block_tdi_34.max_num_pages = "495";
tdBlocksArray.push(block_tdi_34);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>MENSAJES POPULARES</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_34 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/actualidad/examen-de-admision-a-la-unsaac-sera-presencial-y-sera-el-20-de-diciembre/" rel="bookmark" class="td-image-wrap " title="Examen de admisión a la Unsaac será presencial y será el 20 de diciembre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Examen de admisión a la Unsaac será presencial y será el 20 de diciembre" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/11/Para-web-El-Diario328.jpg"  width="100" height="56" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/actualidad/examen-de-admision-a-la-unsaac-sera-presencial-y-sera-el-20-de-diciembre/" rel="bookmark" title="Examen de admisión a la Unsaac será presencial y será el 20 de diciembre">Examen de admisión a la Unsaac será presencial y será el...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-12T17:33:17-05:00" >noviembre 12, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/tendencias/confirman-que-el-2021-habra-nuevo-incremento-de-sueldos-para-maestros/" rel="bookmark" class="td-image-wrap " title="Confirman que el 2021 habrá nuevo incremento de sueldos para maestros" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Confirman que el 2021 habrá nuevo incremento de sueldos para maestros" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/09/Para-web-El-Diario63.jpg"  width="100" height="56" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/tendencias/confirman-que-el-2021-habra-nuevo-incremento-de-sueldos-para-maestros/" rel="bookmark" title="Confirman que el 2021 habrá nuevo incremento de sueldos para maestros">Confirman que el 2021 habrá nuevo incremento de sueldos para maestros</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T21:19:21-05:00" >septiembre 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-lunes-28-12-2020-incluye-cronica-judicial/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Lunes 28 12 2020 (Incluye Crónica Judicial)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Edición Impresa | Lunes 28 12 2020 (Incluye Crónica Judicial)" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/12/El-Diario-del-Cusco1.jpg"  width="100" height="56" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-lunes-28-12-2020-incluye-cronica-judicial/" rel="bookmark" title="Edición Impresa | Lunes 28 12 2020 (Incluye Crónica Judicial)">Edición Impresa | Lunes 28 12 2020 (Incluye Crónica Judicial)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T06:34:44-05:00" >diciembre 28, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_35 widget widget_categories td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_35" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Categoría popular</span><div class="td-block-subtitle"></div></h4></div><ul class="td-pb-padding-side"><li><a href="https://diariodelcusco.pe/category/actualidad/"><span class="td-cat-name">Actualidad</span><span class="td-cat-no">876</span></a></li><li><a href="https://diariodelcusco.pe/category/tendencias/"><span class="td-cat-name">Tendencias</span><span class="td-cat-no">573</span></a></li><li><a href="https://diariodelcusco.pe/category/ediciones/"><span class="td-cat-name">Ediciones</span><span class="td-cat-no">395</span></a></li><li><a href="https://diariodelcusco.pe/category/ediciones/edicion-impresa/"><span class="td-cat-name">Edición Impresa</span><span class="td-cat-no">147</span></a></li><li><a href="https://diariodelcusco.pe/category/ediciones/cronica-judicial-ediciones/"><span class="td-cat-name">Crónica Judicial</span><span class="td-cat-no">104</span></a></li><li><a href="https://diariodelcusco.pe/category/regionales/"><span class="td-cat-name">Regionales</span><span class="td-cat-no">88</span></a></li><li><a href="https://diariodelcusco.pe/category/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">85</span></a></li><li><a href="https://diariodelcusco.pe/category/regionales/la-convencion/"><span class="td-cat-name">La Convención</span><span class="td-cat-no">30</span></a></li><li><a href="https://diariodelcusco.pe/category/regionales/canchis/"><span class="td-cat-name">Canchis</span><span class="td-cat-no">27</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://diariodelcusco.pe/"><img src="https://diariodelcusco.pe/wp-content/uploads/2020/10/gRecurso-41eldiariologo-e1616939565836.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11 (rara)
        Deploy mode: deploy
        
        uid: 60d4ba6c81b3e
    -->

    <script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11' id='td-site-min-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.7.5.1' id='dflip-script-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='photonic-js-extra'>
/* <![CDATA[ */
var Photonic_JS = {"ajaxurl":"https:\/\/diariodelcusco.pe\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/diariodelcusco.pe\/wp-content\/plugins\/photonic\/","debug_on":"","fbox_show_title":"1","fbox_title_position":"over","slide_adjustment":"adapt-height-width","deep_linking":"no-history","social_media":"1","slideshow_library":"fancybox3","tile_spacing":"2","tile_min_height":"200","masonry_min_width":"200","mosaic_trigger_width":"200","slideshow_mode":"","slideshow_interval":"5000","lightbox_loop":"1","gallery_panel_width":"80","cb_transition_effect":"elastic","cb_transition_speed":"350","fb3_transition_effect":"fade","fb3_transition_speed":"366","fb3_fullscreen_button":"","fb3_fullscreen":"","fb3_thumbs_button":"","fb3_thumbs":"","fb3_zoom":"1","fb3_slideshow":"1","fb3_download":"","fb3_disable_right_click":"1","lc_transition_effect":"scrollLeft","lc_transition_speed_in":"350","lc_transition_speed_out":"250","lc_disable_shrink":"1","lg_transition_effect":"lg-slide","lg_enable_download":"1","lg_hide_bars_delay":"6000","lg_transition_speed":"10","pphoto_theme":"pp_default","pphoto_animation_speed":"Fast","enable_swipebox_mobile_bars":"","sb_hide_mobile_close":"","sb_hide_bars_delay":"0","lightbox_for_all":"","lightbox_for_videos":"","slideshow_autostart":"1","password_failed":"Este \u00e1lbum est\u00e1 protegido con contrase\u00f1a. Por favor proporciona una contrase\u00f1a v\u00e1lida.","incorrect_password":"Contrase\u00f1a incorrecta.","maximize_panel":"Mostrar","minimize_panel":"Ocultar"};
/* ]]> */
</script>
<script nomodule src='https://diariodelcusco.pe/wp-content/plugins/photonic/include/js/front-end/nomodule/combo-slider/photonic-fancybox3.min.js?ver=20210610-114426'></script>
<script type='module' src='https://diariodelcusco.pe/wp-content/plugins/photonic/include/js/front-end/module/combo-slider/photonic-fancybox3.min.js?ver=20210610-114435'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Cusco","api_location":"Cusco","api_language":"es","api_key":"a889bd6ee5c4ea8547737b429a0e2537","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[14.0999999999999996447286321199499070644378662109375,57.39999999999999857891452847979962825775146484375],"today_humidity":38,"today_wind_speed":[1.5,1],"today_min":[14.0999999999999996447286321199499070644378662109375,57.39999999999999857891452847979962825775146484375],"today_max":[14.0999999999999996447286321199499070644378662109375,57.39999999999999857891452847979962825775146484375],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1624557600,"day_name":"Jue","day_temp":[17,62],"owm_day_index":0},{"timestamp":1624579200,"day_name":"Vie","day_temp":[16,61],"owm_day_index":2},{"timestamp":1624665600,"day_name":"S\u00e1b","day_temp":[17,62],"owm_day_index":10},{"timestamp":1624752000,"day_name":"Dom","day_temp":[16,61],"owm_day_index":18},{"timestamp":1624838400,"day_name":"Lun","day_temp":[14,58],"owm_day_index":26},{"timestamp":1624924800,"day_name":"Mar","day_temp":[9,48],"owm_day_index":34}]});
				});
			
			
</script>

<script src='https://stats.wp.com/e-202125.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'165746329',post:'6106',tz:'-5',srv:'diariodelcusco.pe'} ]);
	_stq.push([ 'clickTrackerInit', '165746329', '6106' ]);
</script>

</body>
</html>