<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Iniciaron vacunación a comunidades nativas en el Bajo Urubamba | El Diario del Cusco | Una gran ventana del Cusco para el mundo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://diariodelcusco.pe/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://diariodelcusco.pe/wp-content/uploads/2020/10/gRecurso-43eldiariologo.png">
<!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home -->
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://diariodelcusco.pe/2021/actualidad/iniciaron-vacunacion-a-comunidades-nativas-en-el-bajo-urubamba/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Iniciaron vacunación a comunidades nativas en el Bajo Urubamba | El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta property="og:description" content="Ayer se concretó el lanzamiento de la vacunación de la población nativa mayor de 18 años desde el distrito de Megantoni, en la provincia de la Convención, este hecho significativo se desarrolló sin importar las largas horas de viaje con presencia de la GERESA-Cusco y diversas autoridades locales que desplegaron todos los esfuerzos para estar [&hellip;]" />
<meta property="og:url" content="https://diariodelcusco.pe/2021/actualidad/iniciaron-vacunacion-a-comunidades-nativas-en-el-bajo-urubamba/" />
<meta property="og:site_name" content="El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta property="article:publisher" content="https://www.facebook.com/diariocusco" />
<meta property="article:tag" content="amazonia" />
<meta property="article:tag" content="bajo urubamba" />
<meta property="article:tag" content="portada" />
<meta property="article:tag" content="selva" />
<meta property="article:tag" content="urubamba" />
<meta property="article:tag" content="vacuna" />
<meta property="article:section" content="Actualidad" />
<meta property="og:updated_time" content="2021-07-07T19:53:43-05:00" />
<meta property="og:image" content="https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy891.jpg" />
<meta property="og:image:secure_url" content="https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy891.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Iniciaron vacunación a comunidades nativas en el Bajo Urubamba" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Iniciaron vacunación a comunidades nativas en el Bajo Urubamba | El Diario del Cusco | Una gran ventana del Cusco para el mundo" />
<meta name="twitter:description" content="Ayer se concretó el lanzamiento de la vacunación de la población nativa mayor de 18 años desde el distrito de Megantoni, en la provincia de la Convención, este hecho significativo se desarrolló sin importar las largas horas de viaje con presencia de la GERESA-Cusco y diversas autoridades locales que desplegaron todos los esfuerzos para estar [&hellip;]" />
<meta name="twitter:image" content="https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy891.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://diariodelcusco.pe/#organization","name":"El Diario del Cusco | Una gran ventana del Cusco para el mundo","url":"https://diariodelcusco.pe"},{"@type":"WebSite","@id":"https://diariodelcusco.pe/#website","url":"https://diariodelcusco.pe","name":"El Diario del Cusco | Una gran ventana del Cusco para el mundo","publisher":{"@id":"https://diariodelcusco.pe/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy891.jpg","url":"https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy891.jpg","width":"1280","height":"720","inLanguage":"es"},{"@type":"Person","@id":"https://diariodelcusco.pe/author/redaccioned/","name":"RedaccionED","url":"https://diariodelcusco.pe/author/redaccioned/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/6cc84318696e00fd6307f01212ba2689?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/6cc84318696e00fd6307f01212ba2689?s=96&amp;d=mm&amp;r=g","caption":"RedaccionED","inLanguage":"es"},"sameAs":["https://diariodelcusco.pe"],"worksFor":{"@id":"https://diariodelcusco.pe/#organization"}},{"@type":"WebPage","@id":"https://diariodelcusco.pe/2021/actualidad/iniciaron-vacunacion-a-comunidades-nativas-en-el-bajo-urubamba/#webpage","url":"https://diariodelcusco.pe/2021/actualidad/iniciaron-vacunacion-a-comunidades-nativas-en-el-bajo-urubamba/","name":"Iniciaron vacunaci\u00f3n a comunidades nativas en el Bajo Urubamba | El Diario del Cusco | Una gran ventana del Cusco para el mundo","datePublished":"2021-07-07T18:50:00-05:00","dateModified":"2021-07-07T19:53:43-05:00","author":{"@id":"https://diariodelcusco.pe/author/redaccioned/"},"isPartOf":{"@id":"https://diariodelcusco.pe/#website"},"primaryImageOfPage":{"@id":"https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy891.jpg"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Iniciaron vacunaci\u00f3n a comunidades nativas en el Bajo Urubamba | El Diario del Cusco | Una gran ventana del","datePublished":"2021-07-07T18:50:00-05:00","dateModified":"2021-07-07T19:53:43-05:00","author":{"@type":"Person","name":"RedaccionED"},"publisher":{"@id":"https://diariodelcusco.pe/#organization"},"description":"Ayer se concret\u00f3 el lanzamiento de la vacunaci\u00f3n de la poblaci\u00f3n nativa mayor de 18 a\u00f1os desde el distrito de Megantoni, en la provincia de la Convenci\u00f3n, este hecho significativo se desarroll\u00f3 sin importar las largas horas de viaje con presencia de la GERESA-Cusco y diversas autoridades locales que desplegaron todos los esfuerzos para estar presente en este acto importante, con el fin de proteger\u00a0 a las poblaciones vulnerables del Cusco, en el trayecto se visit\u00f3 diversos centros de salud.","copyrightYear":"2021","copyrightHolder":{"@id":"https://diariodelcusco.pe/#organization"},"name":"Iniciaron vacunaci\u00f3n a comunidades nativas en el Bajo Urubamba | El Diario del Cusco | Una gran ventana del","@id":"https://diariodelcusco.pe/2021/actualidad/iniciaron-vacunacion-a-comunidades-nativas-en-el-bajo-urubamba/#richSnippet","isPartOf":{"@id":"https://diariodelcusco.pe/2021/actualidad/iniciaron-vacunacion-a-comunidades-nativas-en-el-bajo-urubamba/#webpage"},"image":{"@id":"https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy891.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://diariodelcusco.pe/2021/actualidad/iniciaron-vacunacion-a-comunidades-nativas-en-el-bajo-urubamba/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Feed" href="https://diariodelcusco.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Feed de los comentarios" href="https://diariodelcusco.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Comentario Iniciaron vacunación a comunidades nativas en el Bajo Urubamba del feed" href="https://diariodelcusco.pe/2021/actualidad/iniciaron-vacunacion-a-comunidades-nativas-en-el-bajo-urubamba/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariodelcusco.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariodelcusco.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://diariodelcusco.pe/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://diariodelcusco.pe/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-newsletter/style.css?ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.7.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.7.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://diariodelcusco.pe/wp-content/themes/Newspaper/style.css?ver=11' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='photonic-css'  href='https://diariodelcusco.pe/wp-content/plugins/photonic/include/css/front-end/combo-slider/photonic-fancybox3.min.css?ver=20210610-114440' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9aa5e1ff3d260687f7ac21c07b85571f' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://diariodelcusco.pe/wp-content/plugins/jetpack/css/jetpack.css?ver=9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://diariodelcusco.pe/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodelcusco.pe/wp-json/wp/v2/posts/6354" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodelcusco.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodelcusco.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://diariodelcusco.pe/?p=6354' />
<link rel="alternate" type="application/json+oembed" href="https://diariodelcusco.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelcusco.pe%2F2021%2Factualidad%2Finiciaron-vacunacion-a-comunidades-nativas-en-el-bajo-urubamba%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariodelcusco.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelcusco.pe%2F2021%2Factualidad%2Finiciaron-vacunacion-a-comunidades-nativas-en-el-bajo-urubamba%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9ad293a2c9","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%year%\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diariodelcusco.pe\/wp-admin\/","wpRestNonce":"9ad293a2c9","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%year%\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/diariodelcusco.pe\/wp-admin\/","wpRestNonce":"9ad293a2c9","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%year%\/%category%\/%postname%\/","postId":6354};
    </script>
    <script data-cfasync="false"> var dFlipLocation = "https://diariodelcusco.pe/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"Loading"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#0039a4","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"top","duration":"800","soundEnable":"false","enableDownload":"true","enableAnalytics":"false","webgl":"false","hard":"none","maxTextureSize":"2048","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false","linkTarget":"2","sharePrefix":"flipbook-"};</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style type="text/css">
/* Retrieved from saved CSS */
.photonic-panel { background:  rgb(130,36,227)  !important;

	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
 }
.photonic-flickr-stream .photonic-pad-photosets { margin: 10px; }
.photonic-flickr-stream .photonic-pad-galleries { margin: 10px; }
.photonic-flickr-stream .photonic-pad-photos { padding: 5px 10px; }
.photonic-google-stream .photonic-pad-photos { padding: 5px 10px; }
.photonic-zenfolio-stream .photonic-pad-photos { padding: 5px 10px; }
.photonic-zenfolio-stream .photonic-pad-photosets { margin: 5px 10px; }
.photonic-instagram-stream .photonic-pad-photos { padding: 5px px; }
.photonic-smug-stream .photonic-pad-albums { margin: 10px; }
.photonic-smug-stream .photonic-pad-photos { padding: 5px 10px; }
.photonic-random-layout .photonic-thumb { padding: 2px}
.photonic-masonry-layout .photonic-thumb { padding: 2px}
.photonic-mosaic-layout .photonic-thumb { padding: 2px}

</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://diariodelcusco.pe/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariodelcusco.pe/category/actualidad/",
                    "name": "Actualidad"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariodelcusco.pe/2021/actualidad/iniciaron-vacunacion-a-comunidades-nativas-en-el-bajo-urubamba/",
                    "name": "Iniciaron vacunación a comunidades nativas en el Bajo Urubamba"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://diariodelcusco.pe/wp-content/uploads/2020/10/cropped-gRecurso-43eldiariologo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diariodelcusco.pe/wp-content/uploads/2020/10/cropped-gRecurso-43eldiariologo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariodelcusco.pe/wp-content/uploads/2020/10/cropped-gRecurso-43eldiariologo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://diariodelcusco.pe/wp-content/uploads/2020/10/cropped-gRecurso-43eldiariologo-1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #0050ef;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0050ef;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0050ef;
                }
                .tdm-btn-style1 {
					background-color: #0050ef;
				}
				.tdm-btn-style2:before {
				    border-color: #0050ef;
				}
				.tdm-btn-style2 {
				    color: #0050ef;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0050ef;
                    -moz-box-shadow: 0 2px 16px #0050ef;
                    box-shadow: 0 2px 16px #0050ef;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0050ef;
                    -moz-box-shadow: 0 4px 26px #0050ef;
                    box-shadow: 0 4px 26px #0050ef;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-6354 single-format-standard td-standard-pack iniciaron-vacunacion-a-comunidades-nativas-en-el-bajo-urubamba global-block-template-13 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-movil-todo-container"><ul id="menu-movil-todo" class="td-mobile-main-menu"><li id="menu-item-1938" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-1938"><a href="https://diariodelcusco.pe/category/actualidad/">Noticias Cusco</a></li>
<li id="menu-item-3274" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3274"><a href="https://diariodelcusco.pe/category/regionales/">Regionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/acomayo/">Acomayo</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/anta/">Anta</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/calca/">Calca</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/canas/">Canas</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/canchis/">Canchis</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/chumbivilcas/">Chumbivilcas</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/espinar/">Espinar</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/la-convencion/">La Convención</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/paruro/">Paruro</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/paucartambo/">Paucartambo</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/quispicanchi/">Quispicanchi</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/regionales/urubamba/">Urubamba</a></li>
</ul>
</li>
<li id="menu-item-1939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1939"><a href="https://diariodelcusco.pe/category/tendencias/">Perú e Internacional</a></li>
<li id="menu-item-1940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1940"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones Impresas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/ediciones/cronica-judicial-ediciones/">Crónica Judicial</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/ediciones/edicion-impresa/">Edición Impresa</a></li>
</ul>
</li>
<li id="menu-item-1941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1941"><a href="https://diariodelcusco.pe/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/deportes/cienciano/">Cienciano</a></li>
	<li class="menu-item-0"><a href="https://diariodelcusco.pe/category/deportes/cusco-fc/">Cusco FC</a></li>
</ul>
</li>
<li id="menu-item-1942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://diariodelcusco.pe/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
            </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">5.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Cusco</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                jueves, julio 8, 2021
            </div>
        </div>
    </div>



            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://diariodelcusco.pe/">
				<img src="https://diariodelcusco.pe/wp-content/uploads/2020/10/gRecurso-41eldiariologo-e1616939565836.png" alt=""/>
				<span class="td-visual-hidden">El Diario del Cusco | Una gran ventana del Cusco para el mundo</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://diariodelcusco.pe/">
			<img src="https://diariodelcusco.pe/wp-content/uploads/2020/10/gRecurso-41eldiariologo-e1616939565836.png" alt="" width="266" height="100"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://diariodelcusco.pe/">
			<img src="https://diariodelcusco.pe/wp-content/uploads/2020/10/gRecurso-41eldiariologo-e1616939565836.png" alt="" width="266" height="100"/>
		</a>
	    </div>
    <div class="menu-movil-todo-container"><ul id="menu-movil-todo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-1938"><a href="https://diariodelcusco.pe/category/actualidad/">Noticias Cusco</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13 td_ajax_preloading_preload"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "900";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "180";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/avance-de-construccion-del-hospital-lorena-no-era-del-76-3-sino-solamente-del-41-6/" rel="bookmark" class="td-image-wrap " title="Avance de construcción del hospital Lorena no era del 76.3% sino solamente del 41.6%" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Avance de construcción del hospital Lorena no era del 76.3% sino solamente del 41.6%" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy911-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/avance-de-construccion-del-hospital-lorena-no-era-del-76-3-sino-solamente-del-41-6/" rel="bookmark" title="Avance de construcción del hospital Lorena no era del 76.3% sino solamente del 41.6%">Avance de construcción del hospital Lorena no era del 76.3% sino&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/ser-profesor-en-plena-pandemia-el-reto-de-la-educacion-en-la-selva-del-cusco/" rel="bookmark" class="td-image-wrap " title="Ser profesor en plena pandemia: El reto de la educación en la selva del Cusco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ser profesor en plena pandemia: El reto de la educación en la selva del Cusco" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy871-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/ser-profesor-en-plena-pandemia-el-reto-de-la-educacion-en-la-selva-del-cusco/" rel="bookmark" title="Ser profesor en plena pandemia: El reto de la educación en la selva del Cusco">Ser profesor en plena pandemia: El reto de la educación en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/solicitan-prision-preventiva-para-el-alcalde-del-distrito-de-megantoni-daniel-rios-sebastian/" rel="bookmark" class="td-image-wrap " title="Solicitan prisión preventiva para el alcalde del distrito de Megantoni Daniel Rios Sebastian" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Solicitan prisión preventiva para el alcalde del distrito de Megantoni Daniel Rios Sebastian" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy881-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/solicitan-prision-preventiva-para-el-alcalde-del-distrito-de-megantoni-daniel-rios-sebastian/" rel="bookmark" title="Solicitan prisión preventiva para el alcalde del distrito de Megantoni Daniel Rios Sebastian">Solicitan prisión preventiva para el alcalde del distrito de Megantoni Daniel&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/iniciaron-vacunacion-a-comunidades-nativas-en-el-bajo-urubamba/" rel="bookmark" class="td-image-wrap " title="Iniciaron vacunación a comunidades nativas en el Bajo Urubamba" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Iniciaron vacunación a comunidades nativas en el Bajo Urubamba" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy891-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/iniciaron-vacunacion-a-comunidades-nativas-en-el-bajo-urubamba/" rel="bookmark" title="Iniciaron vacunación a comunidades nativas en el Bajo Urubamba">Iniciaron vacunación a comunidades nativas en el Bajo Urubamba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/en-cusco-reactivaran-el-turismo-escolar-en-lo-que-va-del-presente-ano-2021/" rel="bookmark" class="td-image-wrap " title="En Cusco reactivarán el turismo escolar en lo que va del presente año 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En Cusco reactivarán el turismo escolar en lo que va del presente año 2021" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy841-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/en-cusco-reactivaran-el-turismo-escolar-en-lo-que-va-del-presente-ano-2021/" rel="bookmark" title="En Cusco reactivarán el turismo escolar en lo que va del presente año 2021">En Cusco reactivarán el turismo escolar en lo que va del&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-3274"><a href="https://diariodelcusco.pe/category/regionales/">Regionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_13 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"516","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "96";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "24";
tdBlocksArray.push(block_tdi_2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://diariodelcusco.pe/category/regionales/">Todo</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="597" href="https://diariodelcusco.pe/category/regionales/acomayo/">Acomayo</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="524" href="https://diariodelcusco.pe/category/regionales/anta/">Anta</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="564" href="https://diariodelcusco.pe/category/regionales/calca/">Calca</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="596" href="https://diariodelcusco.pe/category/regionales/canas/">Canas</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="518" href="https://diariodelcusco.pe/category/regionales/canchis/">Canchis</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_9" data-td_block_id="tdi_2" data-td_filter_value="517" href="https://diariodelcusco.pe/category/regionales/chumbivilcas/">Chumbivilcas</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_10" data-td_block_id="tdi_2" data-td_filter_value="530" href="https://diariodelcusco.pe/category/regionales/espinar/">Espinar</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_11" data-td_block_id="tdi_2" data-td_filter_value="526" href="https://diariodelcusco.pe/category/regionales/la-convencion/">La Convención</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_12" data-td_block_id="tdi_2" data-td_filter_value="598" href="https://diariodelcusco.pe/category/regionales/paruro/">Paruro</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_13" data-td_block_id="tdi_2" data-td_filter_value="599" href="https://diariodelcusco.pe/category/regionales/paucartambo/">Paucartambo</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_14" data-td_block_id="tdi_2" data-td_filter_value="521" href="https://diariodelcusco.pe/category/regionales/quispicanchi/">Quispicanchi</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_15" data-td_block_id="tdi_2" data-td_filter_value="534" href="https://diariodelcusco.pe/category/regionales/urubamba/">Urubamba</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/solicitan-prision-preventiva-para-el-alcalde-del-distrito-de-megantoni-daniel-rios-sebastian/" rel="bookmark" class="td-image-wrap " title="Solicitan prisión preventiva para el alcalde del distrito de Megantoni Daniel Rios Sebastian" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Solicitan prisión preventiva para el alcalde del distrito de Megantoni Daniel Rios Sebastian" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy881-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/solicitan-prision-preventiva-para-el-alcalde-del-distrito-de-megantoni-daniel-rios-sebastian/" rel="bookmark" title="Solicitan prisión preventiva para el alcalde del distrito de Megantoni Daniel Rios Sebastian">Solicitan prisión preventiva para el alcalde del distrito de Megantoni Daniel&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/iniciaron-vacunacion-a-comunidades-nativas-en-el-bajo-urubamba/" rel="bookmark" class="td-image-wrap " title="Iniciaron vacunación a comunidades nativas en el Bajo Urubamba" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Iniciaron vacunación a comunidades nativas en el Bajo Urubamba" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy891-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/iniciaron-vacunacion-a-comunidades-nativas-en-el-bajo-urubamba/" rel="bookmark" title="Iniciaron vacunación a comunidades nativas en el Bajo Urubamba">Iniciaron vacunación a comunidades nativas en el Bajo Urubamba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/gobernador-del-cusco-defiende-creacion-del-distrito-cusqueno-de-tambo-del-ene/" rel="bookmark" class="td-image-wrap " title="Gobernador del Cusco defiende creación del distrito cusqueño de Tambo del Ene" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gobernador del Cusco defiende creación del distrito cusqueño de Tambo del Ene" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy851-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/gobernador-del-cusco-defiende-creacion-del-distrito-cusqueno-de-tambo-del-ene/" rel="bookmark" title="Gobernador del Cusco defiende creación del distrito cusqueño de Tambo del Ene">Gobernador del Cusco defiende creación del distrito cusqueño de Tambo del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/decretan-paro-de-48-horas-en-anta-en-defensa-de-choquequirao/" rel="bookmark" class="td-image-wrap " title="Decretan paro de 48 horas en Anta en defensa de Choquequirao" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Decretan paro de 48 horas en Anta en defensa de Choquequirao" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy811-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/decretan-paro-de-48-horas-en-anta-en-defensa-de-choquequirao/" rel="bookmark" title="Decretan paro de 48 horas en Anta en defensa de Choquequirao">Decretan paro de 48 horas en Anta en defensa de Choquequirao</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1939"><a href="https://diariodelcusco.pe/category/tendencias/">Perú e Internacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13 td_ajax_preloading_preload"  data-td-block-uid="tdi_16" ><script>var block_tdi_16 = new tdBlock();
block_tdi_16.id = "tdi_16";
block_tdi_16.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16","tdc_css_class":"tdi_16","tdc_css_class_style":"tdi_16_rand_style"}';
block_tdi_16.td_column_number = "3";
block_tdi_16.block_type = "td_block_mega_menu";
block_tdi_16.post_count = "5";
block_tdi_16.found_posts = "583";
block_tdi_16.header_color = "";
block_tdi_16.ajax_pagination_infinite_stop = "";
block_tdi_16.max_num_pages = "117";
tdBlocksArray.push(block_tdi_16);
</script><div id=tdi_16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/tendencias/minedu-asegura-que-mas-de-25-mil-ii-ee-se-encuentran-habilitadas-para-clases-semipresenciales/" rel="bookmark" class="td-image-wrap " title="MINEDU asegura que más de 25 mil II.EE. se encuentran habilitadas para clases semipresenciales" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MINEDU asegura que más de 25 mil II.EE. se encuentran habilitadas para clases semipresenciales" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy921-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/tendencias/minedu-asegura-que-mas-de-25-mil-ii-ee-se-encuentran-habilitadas-para-clases-semipresenciales/" rel="bookmark" title="MINEDU asegura que más de 25 mil II.EE. se encuentran habilitadas para clases semipresenciales">MINEDU asegura que más de 25 mil II.EE. se encuentran habilitadas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/ponen-en-vigencia-desde-hoy-plataforma-web-para-facilitar-el-traslado-de-universitarios/" rel="bookmark" class="td-image-wrap " title="Ponen en vigencia desde hoy plataforma web para facilitar el traslado de universitarios" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ponen en vigencia desde hoy plataforma web para facilitar el traslado de universitarios" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/06/Para-web-El-Diario-Copy741-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/ponen-en-vigencia-desde-hoy-plataforma-web-para-facilitar-el-traslado-de-universitarios/" rel="bookmark" title="Ponen en vigencia desde hoy plataforma web para facilitar el traslado de universitarios">Ponen en vigencia desde hoy plataforma web para facilitar el traslado&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/tendencias/universidades-ya-presentaron-protocolos-para-el-retorno-en-segundo-semestre/" rel="bookmark" class="td-image-wrap " title="Universidades ya presentaron protocolos para el retorno en segundo semestre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Universidades ya presentaron protocolos para el retorno en segundo semestre" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/06/Para-web-El-Diario-Copy731-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/tendencias/universidades-ya-presentaron-protocolos-para-el-retorno-en-segundo-semestre/" rel="bookmark" title="Universidades ya presentaron protocolos para el retorno en segundo semestre">Universidades ya presentaron protocolos para el retorno en segundo semestre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/tendencias/fundador-del-laboratorio-moderna-dice-que-el-coronavirus-se-escapo-del-laboratorio-de-wuhan/" rel="bookmark" class="td-image-wrap " title="Fundador del laboratorio Moderna dice que el coronavirus se escapó del laboratorio de Wuhan" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fundador del laboratorio Moderna dice que el coronavirus se escapó del laboratorio de Wuhan" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/06/Para-web-El-Diario-Copy751-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/tendencias/fundador-del-laboratorio-moderna-dice-que-el-coronavirus-se-escapo-del-laboratorio-de-wuhan/" rel="bookmark" title="Fundador del laboratorio Moderna dice que el coronavirus se escapó del laboratorio de Wuhan">Fundador del laboratorio Moderna dice que el coronavirus se escapó del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/tendencias/resolucion-del-tc-determina-que-la-orden-de-prelacion-de-apellidos-puede-ser-primero-el-de-la-madre/" rel="bookmark" class="td-image-wrap " title="Resolución del TC determina que la orden de prelación de apellidos puede ser primero el de la madre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Resolución del TC determina que la orden de prelación de apellidos puede ser primero el de la madre" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/06/Para-web-El-Diario-Copy771-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/tendencias/resolucion-del-tc-determina-que-la-orden-de-prelacion-de-apellidos-puede-ser-primero-el-de-la-madre/" rel="bookmark" title="Resolución del TC determina que la orden de prelación de apellidos puede ser primero el de la madre">Resolución del TC determina que la orden de prelación de apellidos&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1940"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones Impresas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_17 td_with_ajax_pagination td-pb-border-top td_block_template_13 td_ajax_preloading_preload"  data-td-block-uid="tdi_17" ><script>var block_tdi_17 = new tdBlock();
block_tdi_17.id = "tdi_17";
block_tdi_17.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17","tdc_css_class":"tdi_17","tdc_css_class_style":"tdi_17_rand_style"}';
block_tdi_17.td_column_number = "3";
block_tdi_17.block_type = "td_block_mega_menu";
block_tdi_17.post_count = "4";
block_tdi_17.found_posts = "408";
block_tdi_17.header_color = "";
block_tdi_17.ajax_pagination_infinite_stop = "";
block_tdi_17.max_num_pages = "102";
tdBlocksArray.push(block_tdi_17);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_17" id="tdi_18" data-td_block_id="tdi_17" data-td_filter_value="" href="https://diariodelcusco.pe/category/ediciones/">Todo</a><a class="mega-menu-sub-cat-tdi_17"  id="tdi_19" data-td_block_id="tdi_17" data-td_filter_value="580" href="https://diariodelcusco.pe/category/ediciones/cronica-judicial-ediciones/">Crónica Judicial</a><a class="mega-menu-sub-cat-tdi_17"  id="tdi_20" data-td_block_id="tdi_17" data-td_filter_value="578" href="https://diariodelcusco.pe/category/ediciones/edicion-impresa/">Edición Impresa</a></div></div><div id=tdi_17 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-miercoles-07-07-2021-incluye-cronica-judicial-20-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Miércoles 07 07 2021 (Incluye Crónica Judicial) &#8211; 20 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Miércoles 07 07 2021 (Incluye Crónica Judicial) &#8211; 20 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/07/Nuevo-El-Diario391-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-miercoles-07-07-2021-incluye-cronica-judicial-20-paginas/" rel="bookmark" title="Edición Impresa | Miércoles 07 07 2021 (Incluye Crónica Judicial) &#8211; 20 páginas">Edición Impresa | Miércoles 07 07 2021 (Incluye Crónica Judicial) &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-martes-06-07-2021-incluye-cronica-judicial-24-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Martes 06 07 2021 (Incluye Crónica Judicial) &#8211; 24 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Martes 06 07 2021 (Incluye Crónica Judicial) &#8211; 24 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/07/Nuevo-El-Diario381-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-martes-06-07-2021-incluye-cronica-judicial-24-paginas/" rel="bookmark" title="Edición Impresa | Martes 06 07 2021 (Incluye Crónica Judicial) &#8211; 24 páginas">Edición Impresa | Martes 06 07 2021 (Incluye Crónica Judicial) &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-lunes-05-07-2021-incluye-cronica-judicial-24-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Lunes 05 07 2021 (Incluye Crónica Judicial) &#8211; 24 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Lunes 05 07 2021 (Incluye Crónica Judicial) &#8211; 24 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/07/Nuevo-El-Diario371-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-lunes-05-07-2021-incluye-cronica-judicial-24-paginas/" rel="bookmark" title="Edición Impresa | Lunes 05 07 2021 (Incluye Crónica Judicial) &#8211; 24 páginas">Edición Impresa | Lunes 05 07 2021 (Incluye Crónica Judicial) &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-domingo-04-07-2021-12-paginas/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Domingo 04 07 2021 &#8211; 12 páginas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Domingo 04 07 2021 &#8211; 12 páginas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/07/Nuevo-El-Diario36-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-domingo-04-07-2021-12-paginas/" rel="bookmark" title="Edición Impresa | Domingo 04 07 2021 &#8211; 12 páginas">Edición Impresa | Domingo 04 07 2021 &#8211; 12 páginas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1941"><a href="https://diariodelcusco.pe/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21 td_with_ajax_pagination td-pb-border-top td_block_template_13 td_ajax_preloading_preload"  data-td-block-uid="tdi_21" ><script>var block_tdi_21 = new tdBlock();
block_tdi_21.id = "tdi_21";
block_tdi_21.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21","tdc_css_class":"tdi_21","tdc_css_class_style":"tdi_21_rand_style"}';
block_tdi_21.td_column_number = "3";
block_tdi_21.block_type = "td_block_mega_menu";
block_tdi_21.post_count = "4";
block_tdi_21.found_posts = "85";
block_tdi_21.header_color = "";
block_tdi_21.ajax_pagination_infinite_stop = "";
block_tdi_21.max_num_pages = "22";
tdBlocksArray.push(block_tdi_21);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_21" id="tdi_22" data-td_block_id="tdi_21" data-td_filter_value="" href="https://diariodelcusco.pe/category/deportes/">Todo</a><a class="mega-menu-sub-cat-tdi_21"  id="tdi_23" data-td_block_id="tdi_21" data-td_filter_value="584" href="https://diariodelcusco.pe/category/deportes/cienciano/">Cienciano</a><a class="mega-menu-sub-cat-tdi_21"  id="tdi_24" data-td_block_id="tdi_21" data-td_filter_value="585" href="https://diariodelcusco.pe/category/deportes/cusco-fc/">Cusco FC</a></div></div><div id=tdi_21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/deportes/estos-son-los-equipos-de-futbol-mas-representativos-de-peru/" rel="bookmark" class="td-image-wrap " title="Estos son los equipos de fútbol más representativos de Perú" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Estos son los equipos de fútbol más representativos de Perú" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/05/Para-web-El-Diario3412-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/deportes/estos-son-los-equipos-de-futbol-mas-representativos-de-peru/" rel="bookmark" title="Estos son los equipos de fútbol más representativos de Perú">Estos son los equipos de fútbol más representativos de Perú</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/deportes/cambio-de-fechas-para-la-liga-1-liga-2-y-copa-bicentenario-2021/" rel="bookmark" class="td-image-wrap " title="Cambio de fechas para la Liga 1, Liga 2 y Copa Bicentenario 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cambio de fechas para la Liga 1, Liga 2 y Copa Bicentenario 2021" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/02/Para-web-El-Diario51-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/deportes/cambio-de-fechas-para-la-liga-1-liga-2-y-copa-bicentenario-2021/" rel="bookmark" title="Cambio de fechas para la Liga 1, Liga 2 y Copa Bicentenario 2021">Cambio de fechas para la Liga 1, Liga 2 y Copa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/deportes/delantera-de-cienciano-es-de-temer/" rel="bookmark" class="td-image-wrap " title="Delantera de Cienciano es de temer" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Delantera de Cienciano es de temer" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/02/Para-web-El-Diario341-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/deportes/delantera-de-cienciano-es-de-temer/" rel="bookmark" title="Delantera de Cienciano es de temer">Delantera de Cienciano es de temer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/deportes/artilleria-pesada-cusco-fc-y-sus-delanteros-para-la-liga-1-2021/" rel="bookmark" class="td-image-wrap " title="ARTILLERÍA PESADA: Cusco FC y sus delanteros para la Liga 1 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ARTILLERÍA PESADA: Cusco FC y sus delanteros para la Liga 1 2021" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/02/Para-web-El-Diario331-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/deportes/artilleria-pesada-cusco-fc-y-sus-delanteros-para-la-liga-1-2021/" rel="bookmark" title="ARTILLERÍA PESADA: Cusco FC y sus delanteros para la Liga 1 2021">ARTILLERÍA PESADA: Cusco FC y sus delanteros para la Liga 1&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1942"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13 td_ajax_preloading_preload"  data-td-block-uid="tdi_25" ><script>var block_tdi_25 = new tdBlock();
block_tdi_25.id = "tdi_25";
block_tdi_25.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"147","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25","tdc_css_class":"tdi_25","tdc_css_class_style":"tdi_25_rand_style"}';
block_tdi_25.td_column_number = "3";
block_tdi_25.block_type = "td_block_mega_menu";
block_tdi_25.post_count = "4";
block_tdi_25.found_posts = "4";
block_tdi_25.header_color = "";
block_tdi_25.ajax_pagination_infinite_stop = "";
block_tdi_25.max_num_pages = "1";
tdBlocksArray.push(block_tdi_25);
</script><div id=tdi_25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/ser-profesor-en-plena-pandemia-el-reto-de-la-educacion-en-la-selva-del-cusco/" rel="bookmark" class="td-image-wrap " title="Ser profesor en plena pandemia: El reto de la educación en la selva del Cusco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ser profesor en plena pandemia: El reto de la educación en la selva del Cusco" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy871-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/ser-profesor-en-plena-pandemia-el-reto-de-la-educacion-en-la-selva-del-cusco/" rel="bookmark" title="Ser profesor en plena pandemia: El reto de la educación en la selva del Cusco">Ser profesor en plena pandemia: El reto de la educación en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/opinion/como-ve-china-a-america-latina/" rel="bookmark" class="td-image-wrap " title="Cómo ve China a América Latina" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cómo ve China a América Latina" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/09/Para-web-El-Diario196-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/opinion/como-ve-china-a-america-latina/" rel="bookmark" title="Cómo ve China a América Latina">Cómo ve China a América Latina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/opinion/un-fantasma-recorre-el-cusco/" rel="bookmark" class="td-image-wrap " title="Un fantasma recorre el Cusco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un fantasma recorre el Cusco" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/09/Para-web-El-Diario48-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/opinion/un-fantasma-recorre-el-cusco/" rel="bookmark" title="Un fantasma recorre el Cusco">Un fantasma recorre el Cusco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/opinion/dia-del-campesino-algunas-ensenanzas-sobre-valores-tradicionales-y-el-respeto-a-la-naturaleza/" rel="bookmark" class="td-image-wrap " title="Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto a la naturaleza" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto a la naturaleza" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/06/dia-del-campesino-s-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/opinion/dia-del-campesino-algunas-ensenanzas-sobre-valores-tradicionales-y-el-respeto-a-la-naturaleza/" rel="bookmark" title="Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto a la naturaleza">Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social"></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://diariodelcusco.pe/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_26 td_block_template_13 ">

<style>
/* custom css */
.tdi_26.td-a-rec{
					text-align: center;
				}.tdi_26 .td-element-style{
					z-index: -1;
				}.tdi_26.td-a-rec-img{
				    text-align: left;
				}.tdi_26.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_26.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:970px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "3130173912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "3130173912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "3130173912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:250px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "3130173912");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://diariodelcusco.pe/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Actualidad" class="entry-crumb" href="https://diariodelcusco.pe/category/actualidad/">Actualidad</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Iniciaron vacunación a comunidades nativas en el Bajo Urubamba</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-6354" class="post-6354 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-la-convencion category-regionales category-urubamba tag-amazonia tag-bajo-urubamba tag-portada tag-selva tag-urubamba tag-vacuna" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://diariodelcusco.pe/category/actualidad/">Actualidad</a></li><li class="entry-category"><a  href="https://diariodelcusco.pe/category/regionales/">Regionales</a></li><li class="entry-category"><a  href="https://diariodelcusco.pe/category/regionales/la-convencion/">La Convención</a></li><li class="entry-category"><a  href="https://diariodelcusco.pe/category/regionales/urubamba/">Urubamba</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Iniciaron vacunación a comunidades nativas en el Bajo Urubamba</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://diariodelcusco.pe/author/redaccioned/">RedaccionED</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-07T18:50:00-05:00" >julio 7, 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://diariodelcusco.pe/2021/actualidad/iniciaron-vacunacion-a-comunidades-nativas-en-el-bajo-urubamba/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelcusco.pe%2F2021%2Factualidad%2Finiciaron-vacunacion-a-comunidades-nativas-en-el-bajo-urubamba%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Iniciaron+vacunaci%C3%B3n+a+comunidades+nativas+en+el+Bajo+Urubamba&url=https%3A%2F%2Fdiariodelcusco.pe%2F2021%2Factualidad%2Finiciaron-vacunacion-a-comunidades-nativas-en-el-bajo-urubamba%2F&via=El+Diario+del+Cusco+%7C+Una+gran+ventana+del+Cusco+para+el+mundo" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Iniciaron+vacunaci%C3%B3n+a+comunidades+nativas+en+el+Bajo+Urubamba %0A%0A https://diariodelcusco.pe/2021/actualidad/iniciaron-vacunacion-a-comunidades-nativas-en-el-bajo-urubamba/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f6c98583949c939582cbbf989f959f97849998d6809795839897959f354598d697d695999b83989f9297929385d69897829f809785d69398d6939ad6b4979c99d6a3848394979b9497d09499928fcb9e82828685ccd9d9929f97849f9992939a9583859599d88693d9c4c6c4c7d997958283979a9f929792d99f989f959f97849998db809795839897959f9998db97db95999b83989f9297929385db9897829f809785db9398db939adb94979c99db83848394979b9497d9" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diariodelcusco.pe/2021/actualidad/iniciaron-vacunacion-a-comunidades-nativas-en-el-bajo-urubamba/&text=Iniciaron+vacunaci%C3%B3n+a+comunidades+nativas+en+el+Bajo+Urubamba" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy891.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy891-696x392.jpg" srcset="https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy891-696x392.jpg 696w, https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy891-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy891-1024x576.jpg 1024w, https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy891-770x433.jpg 770w, https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy891-150x84.jpg 150w, https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy891-1068x601.jpg 1068w, https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy891.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Para web El Diario Copy(89)(1)"/></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_28 td_block_template_13 ">

<style>
/* custom css */
.tdi_28.td-a-rec{
					text-align: center;
				}.tdi_28 .td-element-style{
					z-index: -1;
				}.tdi_28.td-a-rec-img{
				    text-align: left;
				}.tdi_28.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_28.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "1373479625");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "1373479625");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "1373479625");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:100px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "1373479625");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p>Ayer se concretó el lanzamiento de la vacunación de la población nativa mayor de 18 años desde el distrito de Megantoni, en la provincia de la Convención, este hecho significativo se desarrolló sin importar las largas horas de viaje con presencia de la GERESA-Cusco y diversas autoridades locales que desplegaron todos los esfuerzos para estar presente en este acto importante, con el fin de proteger  a las poblaciones vulnerables del Cusco, en el trayecto se visitó diversos centros de salud.</p>



<p>&#8220;Hoy es un día muy importante para los pueblos indígenas del Bajo Urubamba&nbsp; de la región Cusco, las vacunas contra&nbsp; la&nbsp; COVID-19&nbsp;&nbsp; ayuda a&nbsp; evitar que una persona&nbsp; enferme&nbsp; gravemente aunque contraiga&nbsp; el coronavirus. Vacunarse también puede proteger a las personas que más&nbsp; quieres, en especial aquellas con mayor riesgo de padecer gravemente a causa del COVID-19”, afirmó el director general de la GERESA-Cusco, Juan Alberto Spelucin Runciman.</p>



<p>La presidenta de la comunidad nativa de Kirigueti, Yessica Vargas Mujino, expresó su satisfacción de ser los primeros en tener acceso a las vacunas ya que son una población vulnerable ante la crisis que se atraviesa por la Covid-19.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright tdi_27 td_block_template_13 ">

<style>
/* custom css */
.tdi_27.td-a-rec{
					text-align: center;
				}.tdi_27 .td-element-style{
					z-index: -1;
				}.tdi_27.td-a-rec-img{
				    text-align: left;
				}.tdi_27.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_27.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "6917741578");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "6917741578");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "6917741578");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1865766628596431");
		            adEl.setAttribute("data-ad-slot", "6917741578");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 





<p>El objetivo de esta campaña es proteger a toda la población de 18 años a más del Bajo Urubamba contra la Covid -19, a través de las dosis de vacuna, la meta es inmunizar 7 mil pobladores. Cabe mencionar que la primera dosis se aplicó&nbsp; el día de domingo 04 de julio por lo que la aplicación de la segunda dosis está programada para el domingo 25 de julio.</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://diariodelcusco.pe/tag/amazonia/">amazonia</a></li><li><a href="https://diariodelcusco.pe/tag/bajo-urubamba/">bajo urubamba</a></li><li><a href="https://diariodelcusco.pe/tag/portada/">portada</a></li><li><a href="https://diariodelcusco.pe/tag/selva/">selva</a></li><li><a href="https://diariodelcusco.pe/tag/urubamba/">urubamba</a></li><li><a href="https://diariodelcusco.pe/tag/vacuna/">vacuna</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://diariodelcusco.pe/2021/actualidad/iniciaron-vacunacion-a-comunidades-nativas-en-el-bajo-urubamba/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelcusco.pe%2F2021%2Factualidad%2Finiciaron-vacunacion-a-comunidades-nativas-en-el-bajo-urubamba%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Iniciaron+vacunaci%C3%B3n+a+comunidades+nativas+en+el+Bajo+Urubamba&url=https%3A%2F%2Fdiariodelcusco.pe%2F2021%2Factualidad%2Finiciaron-vacunacion-a-comunidades-nativas-en-el-bajo-urubamba%2F&via=El+Diario+del+Cusco+%7C+Una+gran+ventana+del+Cusco+para+el+mundo" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Iniciaron+vacunaci%C3%B3n+a+comunidades+nativas+en+el+Bajo+Urubamba %0A%0A https://diariodelcusco.pe/2021/actualidad/iniciaron-vacunacion-a-comunidades-nativas-en-el-bajo-urubamba/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#d0efa3a5b2bab5b3a4ed99beb9b3b9b1a2bfbef0a6b1b3a5beb1b3b91363bef0b1f0b3bfbda5beb9b4b1b4b5a3f0beb1a4b9a6b1a3f0b5bef0b5bcf092b1babff085a2a5b2b1bdb2b1f6b2bfb4a9edb8a4a4a0a3eaffffb4b9b1a2b9bfb4b5bcb3a5a3b3bffea0b5ffe2e0e2e1ffb1b3a4a5b1bcb9b4b1b4ffb9beb9b3b9b1a2bfbefda6b1b3a5beb1b3b9bfbefdb1fdb3bfbda5beb9b4b1b4b5a3fdbeb1a4b9a6b1a3fdb5befdb5bcfdb2b1babffda5a2a5b2b1bdb2b1ff" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diariodelcusco.pe/2021/actualidad/iniciaron-vacunacion-a-comunidades-nativas-en-el-bajo-urubamba/&text=Iniciaron+vacunaci%C3%B3n+a+comunidades+nativas+en+el+Bajo+Urubamba" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://diariodelcusco.pe/2021/ediciones/edicion-impresa-miercoles-07-07-2021-incluye-cronica-judicial-20-paginas/">Edición Impresa | Miércoles 07 07 2021 (Incluye Crónica Judicial) &#8211; 20 páginas</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://diariodelcusco.pe/2021/actualidad/solicitan-prision-preventiva-para-el-alcalde-del-distrito-de-megantoni-daniel-rios-sebastian/">Solicitan prisión preventiva para el alcalde del distrito de Megantoni Daniel Rios Sebastian</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://diariodelcusco.pe/author/redaccioned/">RedaccionED</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="RedaccionED"></span><meta itemprop="datePublished" content="2021-07-07T18:50:00-05:00"><meta itemprop="dateModified" content="2021-07-07T19:53:43-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diariodelcusco.pe/2021/actualidad/iniciaron-vacunacion-a-comunidades-nativas-en-el-bajo-urubamba/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodelcusco.pe/wp-content/uploads/2020/10/gRecurso-41eldiariologo-e1616939565836.png"></span><meta itemprop="name" content="El Diario del Cusco | Una gran ventana del Cusco para el mundo"></span><meta itemprop="headline " content="Iniciaron vacunación a comunidades nativas en el Bajo Urubamba"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy891.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_29 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_29" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_29 = new tdBlock();
block_tdi_29.id = "tdi_29";
block_tdi_29.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_29","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":6354,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_29","tdc_css_class_style":"tdi_29_rand_style"}';
block_tdi_29.td_column_number = "3";
block_tdi_29.block_type = "td_block_related_posts";
block_tdi_29.post_count = "3";
block_tdi_29.found_posts = "913";
block_tdi_29.header_color = "";
block_tdi_29.ajax_pagination_infinite_stop = "";
block_tdi_29.max_num_pages = "305";
tdBlocksArray.push(block_tdi_29);
</script><h4 class="td-related-title td-block-title"><a id="tdi_30" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_29" href="#">Artículo relacionados</a><a id="tdi_31" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_29" href="#">Más del autor</a></h4><div id=tdi_29 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/avance-de-construccion-del-hospital-lorena-no-era-del-76-3-sino-solamente-del-41-6/" rel="bookmark" class="td-image-wrap " title="Avance de construcción del hospital Lorena no era del 76.3% sino solamente del 41.6%" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Avance de construcción del hospital Lorena no era del 76.3% sino solamente del 41.6%" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy911-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/avance-de-construccion-del-hospital-lorena-no-era-del-76-3-sino-solamente-del-41-6/" rel="bookmark" title="Avance de construcción del hospital Lorena no era del 76.3% sino solamente del 41.6%">Avance de construcción del hospital Lorena no era del 76.3% sino solamente del 41.6%</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/ser-profesor-en-plena-pandemia-el-reto-de-la-educacion-en-la-selva-del-cusco/" rel="bookmark" class="td-image-wrap " title="Ser profesor en plena pandemia: El reto de la educación en la selva del Cusco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ser profesor en plena pandemia: El reto de la educación en la selva del Cusco" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy871-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/ser-profesor-en-plena-pandemia-el-reto-de-la-educacion-en-la-selva-del-cusco/" rel="bookmark" title="Ser profesor en plena pandemia: El reto de la educación en la selva del Cusco">Ser profesor en plena pandemia: El reto de la educación en la selva del Cusco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/solicitan-prision-preventiva-para-el-alcalde-del-distrito-de-megantoni-daniel-rios-sebastian/" rel="bookmark" class="td-image-wrap " title="Solicitan prisión preventiva para el alcalde del distrito de Megantoni Daniel Rios Sebastian" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Solicitan prisión preventiva para el alcalde del distrito de Megantoni Daniel Rios Sebastian" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy881-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/solicitan-prision-preventiva-para-el-alcalde-del-distrito-de-megantoni-daniel-rios-sebastian/" rel="bookmark" title="Solicitan prisión preventiva para el alcalde del distrito de Megantoni Daniel Rios Sebastian">Solicitan prisión preventiva para el alcalde del distrito de Megantoni Daniel Rios Sebastian</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_29" data-td_block_id="tdi_29"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_29" data-td_block_id="tdi_29"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_33 td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_33" >
<style>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</style><script>var block_tdi_33 = new tdBlock();
block_tdi_33.id = "tdi_33";
block_tdi_33.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_33","tdc_css_class":"tdi_33","tdc_css_class_style":"tdi_33_rand_style"}';
block_tdi_33.td_column_number = "1";
block_tdi_33.block_type = "td_block_7";
block_tdi_33.post_count = "3";
block_tdi_33.found_posts = "1829";
block_tdi_33.header_color = "";
block_tdi_33.ajax_pagination_infinite_stop = "";
block_tdi_33.max_num_pages = "610";
tdBlocksArray.push(block_tdi_33);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>RECOMENDACIONES DEL EDITOR</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_33 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/tendencias/minedu-asegura-que-mas-de-25-mil-ii-ee-se-encuentran-habilitadas-para-clases-semipresenciales/" rel="bookmark" class="td-image-wrap " title="MINEDU asegura que más de 25 mil II.EE. se encuentran habilitadas para clases semipresenciales" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="MINEDU asegura que más de 25 mil II.EE. se encuentran habilitadas para clases semipresenciales" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy921-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/tendencias/minedu-asegura-que-mas-de-25-mil-ii-ee-se-encuentran-habilitadas-para-clases-semipresenciales/" rel="bookmark" title="MINEDU asegura que más de 25 mil II.EE. se encuentran habilitadas para clases semipresenciales">MINEDU asegura que más de 25 mil II.EE. se encuentran habilitadas...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-07T20:00:54-05:00" >julio 7, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/avance-de-construccion-del-hospital-lorena-no-era-del-76-3-sino-solamente-del-41-6/" rel="bookmark" class="td-image-wrap " title="Avance de construcción del hospital Lorena no era del 76.3% sino solamente del 41.6%" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Avance de construcción del hospital Lorena no era del 76.3% sino solamente del 41.6%" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy911-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/avance-de-construccion-del-hospital-lorena-no-era-del-76-3-sino-solamente-del-41-6/" rel="bookmark" title="Avance de construcción del hospital Lorena no era del 76.3% sino solamente del 41.6%">Avance de construcción del hospital Lorena no era del 76.3% sino...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-07T19:49:04-05:00" >julio 7, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2021/actualidad/ser-profesor-en-plena-pandemia-el-reto-de-la-educacion-en-la-selva-del-cusco/" rel="bookmark" class="td-image-wrap " title="Ser profesor en plena pandemia: El reto de la educación en la selva del Cusco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ser profesor en plena pandemia: El reto de la educación en la selva del Cusco" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2021/07/Para-web-El-Diario-Copy871-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2021/actualidad/ser-profesor-en-plena-pandemia-el-reto-de-la-educacion-en-la-selva-del-cusco/" rel="bookmark" title="Ser profesor en plena pandemia: El reto de la educación en la selva del Cusco">Ser profesor en plena pandemia: El reto de la educación en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-07T19:25:52-05:00" >julio 7, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_34 td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_34" ><script>var block_tdi_34 = new tdBlock();
block_tdi_34.id = "tdi_34";
block_tdi_34.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_34","tdc_css_class":"tdi_34","tdc_css_class_style":"tdi_34_rand_style"}';
block_tdi_34.td_column_number = "1";
block_tdi_34.block_type = "td_block_7";
block_tdi_34.post_count = "3";
block_tdi_34.found_posts = "1483";
block_tdi_34.header_color = "";
block_tdi_34.ajax_pagination_infinite_stop = "";
block_tdi_34.max_num_pages = "495";
tdBlocksArray.push(block_tdi_34);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>MENSAJES POPULARES</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_34 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/actualidad/examen-de-admision-a-la-unsaac-sera-presencial-y-sera-el-20-de-diciembre/" rel="bookmark" class="td-image-wrap " title="Examen de admisión a la Unsaac será presencial y será el 20 de diciembre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Examen de admisión a la Unsaac será presencial y será el 20 de diciembre" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/11/Para-web-El-Diario328.jpg"  width="100" height="56" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/actualidad/examen-de-admision-a-la-unsaac-sera-presencial-y-sera-el-20-de-diciembre/" rel="bookmark" title="Examen de admisión a la Unsaac será presencial y será el 20 de diciembre">Examen de admisión a la Unsaac será presencial y será el...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-12T17:33:17-05:00" >noviembre 12, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/tendencias/confirman-que-el-2021-habra-nuevo-incremento-de-sueldos-para-maestros/" rel="bookmark" class="td-image-wrap " title="Confirman que el 2021 habrá nuevo incremento de sueldos para maestros" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Confirman que el 2021 habrá nuevo incremento de sueldos para maestros" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/09/Para-web-El-Diario63.jpg"  width="100" height="56" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/tendencias/confirman-que-el-2021-habra-nuevo-incremento-de-sueldos-para-maestros/" rel="bookmark" title="Confirman que el 2021 habrá nuevo incremento de sueldos para maestros">Confirman que el 2021 habrá nuevo incremento de sueldos para maestros</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T21:19:21-05:00" >septiembre 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-lunes-28-12-2020-incluye-cronica-judicial/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Lunes 28 12 2020 (Incluye Crónica Judicial)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Edición Impresa | Lunes 28 12 2020 (Incluye Crónica Judicial)" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/12/El-Diario-del-Cusco1.jpg"  width="100" height="56" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-lunes-28-12-2020-incluye-cronica-judicial/" rel="bookmark" title="Edición Impresa | Lunes 28 12 2020 (Incluye Crónica Judicial)">Edición Impresa | Lunes 28 12 2020 (Incluye Crónica Judicial)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T06:34:44-05:00" >diciembre 28, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_35 widget widget_categories td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_35" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Categoría popular</span><div class="td-block-subtitle"></div></h4></div><ul class="td-pb-padding-side"><li><a href="https://diariodelcusco.pe/category/actualidad/"><span class="td-cat-name">Actualidad</span><span class="td-cat-no">900</span></a></li><li><a href="https://diariodelcusco.pe/category/tendencias/"><span class="td-cat-name">Tendencias</span><span class="td-cat-no">583</span></a></li><li><a href="https://diariodelcusco.pe/category/ediciones/"><span class="td-cat-name">Ediciones</span><span class="td-cat-no">408</span></a></li><li><a href="https://diariodelcusco.pe/category/ediciones/edicion-impresa/"><span class="td-cat-name">Edición Impresa</span><span class="td-cat-no">160</span></a></li><li><a href="https://diariodelcusco.pe/category/ediciones/cronica-judicial-ediciones/"><span class="td-cat-name">Crónica Judicial</span><span class="td-cat-no">114</span></a></li><li><a href="https://diariodelcusco.pe/category/regionales/"><span class="td-cat-name">Regionales</span><span class="td-cat-no">96</span></a></li><li><a href="https://diariodelcusco.pe/category/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">85</span></a></li><li><a href="https://diariodelcusco.pe/category/regionales/la-convencion/"><span class="td-cat-name">La Convención</span><span class="td-cat-no">34</span></a></li><li><a href="https://diariodelcusco.pe/category/regionales/canchis/"><span class="td-cat-name">Canchis</span><span class="td-cat-no">27</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://diariodelcusco.pe/"><img src="https://diariodelcusco.pe/wp-content/uploads/2020/10/gRecurso-41eldiariologo-e1616939565836.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11 (rara)
        Deploy mode: deploy
        
        uid: 60e6a8a127ee5
    -->

    <script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11' id='td-site-min-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.7.5.1' id='dflip-script-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Cusco","api_location":"Cusco","api_language":"es","api_key":"a889bd6ee5c4ea8547737b429a0e2537","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[5.9000000000000003552713678800500929355621337890625,42.7000000000000028421709430404007434844970703125],"today_humidity":76,"today_wind_speed":[0.5,0.299999999999999988897769753748434595763683319091796875],"today_min":[5.9000000000000003552713678800500929355621337890625,42.7000000000000028421709430404007434844970703125],"today_max":[5.9000000000000003552713678800500929355621337890625,42.7000000000000028421709430404007434844970703125],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1625734800,"day_name":"Jue","day_temp":[17,62],"owm_day_index":0},{"timestamp":1625788800,"day_name":"Vie","day_temp":[17,62],"owm_day_index":5},{"timestamp":1625875200,"day_name":"S\u00e1b","day_temp":[17,63],"owm_day_index":13},{"timestamp":1625961600,"day_name":"Dom","day_temp":[14,56],"owm_day_index":21},{"timestamp":1626048000,"day_name":"Lun","day_temp":[12,54],"owm_day_index":29}]});
				});
			
			
</script>

<script src='https://stats.wp.com/e-202127.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'165746329',post:'6354',tz:'-5',srv:'diariodelcusco.pe'} ]);
	_stq.push([ 'clickTrackerInit', '165746329', '6354' ]);
</script>

</body>
</html>