<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><title>Edición Impresa | Jueves 22 10 2020 (Incluye Crónica Judicial) | El Diario del Cusco | Una gran ventana del Cusco para el mundo</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://diariodelcusco.pe/xmlrpc.php" /><link rel="icon" type="image/png" href="https://diariodelcusco.pe/wp-content/uploads/2020/06/Recurso-38-291x300.png"><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-jueves-22-10-2020-incluye-cronica-judicial/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Edición Impresa | Jueves 22 10 2020 (Incluye Crónica Judicial) | El Diario del Cusco | Una gran ventana del Cusco para el mundo" /><meta property="og:url" content="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-jueves-22-10-2020-incluye-cronica-judicial/" /><meta property="og:site_name" content="El Diario del Cusco | Una gran ventana del Cusco para el mundo" /><meta property="article:publisher" content="https://www.facebook.com/diariocusco/" /><meta property="article:published_time" content="2020-10-22T11:55:04+00:00" /><meta property="article:modified_time" content="2020-10-22T11:55:23+00:00" /><meta property="og:image" content="https://diariodelcusco.pe/wp-content/uploads/2020/10/El-Diario-del-Cusco891.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariodelcusco.pe/#organization","name":"El Diario del Cusco","url":"https://diariodelcusco.pe/","sameAs":["https://www.facebook.com/diariocusco/","https://www.instagram.com/diariodelcusco/"],"logo":{"@type":"ImageObject","@id":"https://diariodelcusco.pe/#logo","inLanguage":"es","url":"https://diariodelcusco.pe/wp-content/uploads/2020/06/Recurso-37.png","width":388,"height":146,"caption":"El Diario del Cusco"},"image":{"@id":"https://diariodelcusco.pe/#logo"}},{"@type":"WebSite","@id":"https://diariodelcusco.pe/#website","url":"https://diariodelcusco.pe/","name":"El Diario del Cusco | Una gran ventana del Cusco para el mundo","description":"Ediciones Impresas y Noticias de la ciudad del Cusco, el Per\u00fa y el Mundo","publisher":{"@id":"https://diariodelcusco.pe/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://diariodelcusco.pe/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diariodelcusco.pe/2020/ediciones/edicion-impresa-jueves-22-10-2020-incluye-cronica-judicial/#primaryimage","inLanguage":"es","url":"https://diariodelcusco.pe/wp-content/uploads/2020/10/El-Diario-del-Cusco891.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://diariodelcusco.pe/2020/ediciones/edicion-impresa-jueves-22-10-2020-incluye-cronica-judicial/#webpage","url":"https://diariodelcusco.pe/2020/ediciones/edicion-impresa-jueves-22-10-2020-incluye-cronica-judicial/","name":"Edici\u00f3n Impresa | Jueves 22 10 2020 (Incluye Cr\u00f3nica Judicial) | El Diario del Cusco | Una gran ventana del Cusco para el mundo","isPartOf":{"@id":"https://diariodelcusco.pe/#website"},"primaryImageOfPage":{"@id":"https://diariodelcusco.pe/2020/ediciones/edicion-impresa-jueves-22-10-2020-incluye-cronica-judicial/#primaryimage"},"datePublished":"2020-10-22T11:55:04+00:00","dateModified":"2020-10-22T11:55:23+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://diariodelcusco.pe/2020/ediciones/edicion-impresa-jueves-22-10-2020-incluye-cronica-judicial/"]}]},{"@type":"Article","@id":"https://diariodelcusco.pe/2020/ediciones/edicion-impresa-jueves-22-10-2020-incluye-cronica-judicial/#article","isPartOf":{"@id":"https://diariodelcusco.pe/2020/ediciones/edicion-impresa-jueves-22-10-2020-incluye-cronica-judicial/#webpage"},"author":{"@id":"https://diariodelcusco.pe/#/schema/person/d3163c9f4d2b68c66b6c4735e84c4ebb"},"headline":"Edici\u00f3n Impresa | Jueves 22 10 2020 (Incluye Cr\u00f3nica Judicial)","datePublished":"2020-10-22T11:55:04+00:00","dateModified":"2020-10-22T11:55:23+00:00","mainEntityOfPage":{"@id":"https://diariodelcusco.pe/2020/ediciones/edicion-impresa-jueves-22-10-2020-incluye-cronica-judicial/#webpage"},"commentCount":0,"publisher":{"@id":"https://diariodelcusco.pe/#organization"},"image":{"@id":"https://diariodelcusco.pe/2020/ediciones/edicion-impresa-jueves-22-10-2020-incluye-cronica-judicial/#primaryimage"},"keywords":"cronica judicial,diario cusco,Diario El Peruano,diario judicial,edicion de hoy,edicion digital,edicion impresa,el diario del cusco,judiciales,lo ultimo,noticias cusco,noticias diarias,noticias peru,noticias semanales,periodico,poder judicial,Prensa Cusco,sol cusco","articleSection":"Cr\u00f3nica Judicial,Edici\u00f3n Impresa,Ediciones","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://diariodelcusco.pe/2020/ediciones/edicion-impresa-jueves-22-10-2020-incluye-cronica-judicial/#respond"]}]},{"@type":["Person"],"@id":"https://diariodelcusco.pe/#/schema/person/d3163c9f4d2b68c66b6c4735e84c4ebb","name":"administrador","image":{"@type":"ImageObject","@id":"https://diariodelcusco.pe/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/6cc84318696e00fd6307f01212ba2689?s=96&d=mm&r=g","caption":"administrador"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Feed" href="https://diariodelcusco.pe/feed/" /><link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Feed de los comentarios" href="https://diariodelcusco.pe/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Comentario Edición Impresa | Jueves 22 10 2020 (Incluye Crónica Judicial) del feed" href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-jueves-22-10-2020-incluye-cronica-judicial/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://diariodelcusco.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Gelasio%3A400%7CAcme%3A400%7CSource+Sans+Pro%3A400%7CGelasio%3A600%2C400%2C700&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://diariodelcusco.pe/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='photonic-css'  href='https://diariodelcusco.pe/wp-content/plugins/photonic/include/css/front-end/combo-slider/photonic-fancybox3.min.css?ver=20200623-141420' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' /><link rel='stylesheet' id='jetpack_css-css'  href='https://diariodelcusco.pe/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.2' type='text/css' media='all' /> <script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://diariodelcusco.pe/wp-json/" /><link rel="alternate" type="application/json" href="https://diariodelcusco.pe/wp-json/wp/v2/posts/3637" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodelcusco.pe/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodelcusco.pe/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://diariodelcusco.pe/?p=3637' /><link rel="alternate" type="application/json+oembed" href="https://diariodelcusco.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelcusco.pe%2F2020%2Fediciones%2Fedicion-impresa-jueves-22-10-2020-incluye-cronica-judicial%2F" /><link rel="alternate" type="text/xml+oembed" href="https://diariodelcusco.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelcusco.pe%2F2020%2Fediciones%2Fedicion-impresa-jueves-22-10-2020-incluye-cronica-judicial%2F&#038;format=xml" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"d93a6119c1","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%year%\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/diariodelcusco.pe\/wp-admin\/","wpRestNonce":"d93a6119c1","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%year%\/%category%\/%postname%\/"};</script>  <script>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</script> <style>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</style><style type="text/css">/* Retrieved from saved CSS */
.photonic-panel { background:  rgb(17,17,17)  !important;

	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
 }
.photonic-flickr-stream .photonic-pad-photosets { margin: 15px; }
.photonic-flickr-stream .photonic-pad-galleries { margin: 15px; }
.photonic-flickr-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-google-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-zenfolio-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-zenfolio-stream .photonic-pad-photosets { margin: 5px 15px; }
.photonic-instagram-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-smug-stream .photonic-pad-albums { margin: 15px; }
.photonic-smug-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-flickr-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-smug-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-random-layout .photonic-thumb { padding: 2px}
.photonic-masonry-layout .photonic-thumb { padding: 2px}
.photonic-mosaic-layout .photonic-thumb { padding: 2px}
.photonic-ie .photonic-masonry-layout .photonic-level-1, .photonic-ie .photonic-masonry-layout .photonic-level-2 { width: 200px; }</style><meta name="theme-color" content="#003c8c">  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-166860385-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-166860385-1');</script> <meta name="facebook-domain-verification" content="pnuitk00ir11antm2dcx94aj3u3gnf" /><link rel="icon" href="https://diariodelcusco.pe/wp-content/uploads/2020/08/cropped-gRecurso-43eldiariologo-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://diariodelcusco.pe/wp-content/uploads/2020/08/cropped-gRecurso-43eldiariologo-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://diariodelcusco.pe/wp-content/uploads/2020/08/cropped-gRecurso-43eldiariologo-1-180x180.png" /><meta name="msapplication-TileImage" content="https://diariodelcusco.pe/wp-content/uploads/2020/08/cropped-gRecurso-43eldiariologo-1-270x270.png" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #003c96;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #003c96;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #003c96;
                }
                .tdm-btn-style1 {
					background-color: #003c96;
				}
				.tdm-btn-style2:before {
				    border-color: #003c96;
				}
				.tdm-btn-style2 {
				    color: #003c96;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #003c96;
                    -moz-box-shadow: 0 2px 16px #003c96;
                    box-shadow: 0 2px 16px #003c96;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #003c96;
                    -moz-box-shadow: 0 4px 26px #003c96;
                    box-shadow: 0 4px 26px #003c96;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-3637 single-format-standard td-standard-pack edicion-impresa-jueves-22-10-2020-incluye-cronica-judicial global-block-template-7 tdb_template_865 tdb-template td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/diariocusco/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.flickr.com/diariocusco/" title="Flickr"> <i class="td-icon-font td-icon-flickr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/diariodelcusco/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#3253565f5b5c72565b53405b5d56575e514741515d1c4257" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/casas_marco" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCTSPeXRbWfJCd_zntUan1gQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-completo-container"><ul id="menu-menu-completo" class="td-mobile-main-menu"><li id="menu-item-871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-871"><a href="https://diariodelcusco.pe/category/actualidad/">Actualidad</a></li><li id="menu-item-872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872"><a href="https://diariodelcusco.pe/category/tendencias/">Tendencias</a></li><li id="menu-item-873" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-873"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://diariodelcusco.pe/category/ediciones/cronica-judicial/">Crónica Judicial</a></li><li class="menu-item-0"><a href="https://diariodelcusco.pe/category/ediciones/edicion-impresa/">Edición Impresa</a></li></ul></li><li id="menu-item-875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-875"><a href="https://diariodelcusco.pe/category/deportes/">Deportes</a></li><li id="menu-item-876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://diariodelcusco.pe/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-9 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-4"><div class="td-header-sp-top-widget"></div><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons scattered-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">20</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Cusco</div></div></div><div class="td_data_time"><div > jueves, octubre 22, 2020</div></div></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://diariodelcusco.pe/"> <img src="https://diariodelcusco.pe/wp-content/uploads/2020/08/gRecurso-42eldiariologo-300x113.png" alt=""/> <span class="td-visual-hidden">El Diario del Cusco | Una gran ventana del Cusco para el mundo</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://diariodelcusco.pe/"> <img src="https://diariodelcusco.pe/wp-content/uploads/2020/08/gRecurso-42eldiariologo-e1597423809703.png" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://diariodelcusco.pe/"> <img src="https://diariodelcusco.pe/wp-content/uploads/2020/08/gRecurso-42eldiariologo-300x113.png" alt=""/> </a></div><div class="menu-menu-completo-container"><ul id="menu-menu-completo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-871"><a href="https://diariodelcusco.pe/category/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_f1f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_1_f1f" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_1_f1f = new tdBlock();
block_tdi_1_f1f.id = "tdi_1_f1f";
block_tdi_1_f1f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_f1f","tdc_css_class":"tdi_1_f1f","tdc_css_class_style":"tdi_1_f1f_rand_style"}';
block_tdi_1_f1f.td_column_number = "3";
block_tdi_1_f1f.block_type = "td_block_mega_menu";
block_tdi_1_f1f.post_count = "5";
block_tdi_1_f1f.found_posts = "383";
block_tdi_1_f1f.header_color = "";
block_tdi_1_f1f.ajax_pagination_infinite_stop = "";
block_tdi_1_f1f.max_num_pages = "77";
tdBlocksArray.push(block_tdi_1_f1f);</script><div id=tdi_1_f1f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/actualidad/celebraciones-de-todos-los-santos-no-podran-desarrollarse-este-2020/" rel="bookmark" class="td-image-wrap " title="Celebraciones de Todos los Santos no podrán desarrollarse este 2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Celebraciones de Todos los Santos no podrán desarrollarse este 2020" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/Para-web-El-Diario290-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/actualidad/celebraciones-de-todos-los-santos-no-podran-desarrollarse-este-2020/" rel="bookmark" title="Celebraciones de Todos los Santos no podrán desarrollarse este 2020">Celebraciones de Todos los Santos no podrán desarrollarse este 2020</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/actualidad/desde-hoy-empiezan-a-normalizarse-labores-administrativas-en-la-unsaac/" rel="bookmark" class="td-image-wrap " title="Desde hoy empiezan a normalizarse labores administrativas en la Unsaac" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Desde hoy empiezan a normalizarse labores administrativas en la Unsaac" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/Para-web-El-Diario289-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/actualidad/desde-hoy-empiezan-a-normalizarse-labores-administrativas-en-la-unsaac/" rel="bookmark" title="Desde hoy empiezan a normalizarse labores administrativas en la Unsaac">Desde hoy empiezan a normalizarse labores administrativas en la Unsaac</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/actualidad/debe-elaborarse-plan-estrategico-ante-una-probable-segunda-ola-de-la-covid-19/" rel="bookmark" class="td-image-wrap " title="Debe elaborarse plan estratégico ante una probable segunda ola de la Covid 19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Debe elaborarse plan estratégico ante una probable segunda ola de la Covid 19" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/Para-web-El-Diario288-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/actualidad/debe-elaborarse-plan-estrategico-ante-una-probable-segunda-ola-de-la-covid-19/" rel="bookmark" title="Debe elaborarse plan estratégico ante una probable segunda ola de la Covid 19">Debe elaborarse plan estratégico ante una probable segunda ola de la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/actualidad/inician-intervencion-integral-del-templo-de-santa-blas/" rel="bookmark" class="td-image-wrap " title="Inician intervención integral del templo de Santa Blas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inician intervención integral del templo de Santa Blas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/Para-web-El-Diario287-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/actualidad/inician-intervencion-integral-del-templo-de-santa-blas/" rel="bookmark" title="Inician intervención integral del templo de Santa Blas">Inician intervención integral del templo de Santa Blas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/actualidad/implementaran-celeridad-en-tramites-administrativos-en-la-drtcc/" rel="bookmark" class="td-image-wrap " title="Implementarán celeridad en trámites administrativos en la DRTCC" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Implementarán celeridad en trámites administrativos en la DRTCC" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/Para-web-El-Diario283-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/actualidad/implementaran-celeridad-en-tramites-administrativos-en-la-drtcc/" rel="bookmark" title="Implementarán celeridad en trámites administrativos en la DRTCC">Implementarán celeridad en trámites administrativos en la DRTCC</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_f1f" data-td_block_id="tdi_1_f1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_f1f" data-td_block_id="tdi_1_f1f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-872"><a href="https://diariodelcusco.pe/category/tendencias/">Tendencias</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_ef4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_2_ef4" ><script>var block_tdi_2_ef4 = new tdBlock();
block_tdi_2_ef4.id = "tdi_2_ef4";
block_tdi_2_ef4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_ef4","tdc_css_class":"tdi_2_ef4","tdc_css_class_style":"tdi_2_ef4_rand_style"}';
block_tdi_2_ef4.td_column_number = "3";
block_tdi_2_ef4.block_type = "td_block_mega_menu";
block_tdi_2_ef4.post_count = "5";
block_tdi_2_ef4.found_posts = "232";
block_tdi_2_ef4.header_color = "";
block_tdi_2_ef4.ajax_pagination_infinite_stop = "";
block_tdi_2_ef4.max_num_pages = "47";
tdBlocksArray.push(block_tdi_2_ef4);</script><div id=tdi_2_ef4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/actualidad/escuelas-de-cusco-con-proyectos-creativos-pueden-inscribirse-en-concurso-de-innovacion/" rel="bookmark" class="td-image-wrap " title="Escuelas de Cusco con proyectos creativos pueden inscribirse en concurso de innovación" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Escuelas de Cusco con proyectos creativos pueden inscribirse en concurso de innovación" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/Para-web-El-Diario282-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/actualidad/escuelas-de-cusco-con-proyectos-creativos-pueden-inscribirse-en-concurso-de-innovacion/" rel="bookmark" title="Escuelas de Cusco con proyectos creativos pueden inscribirse en concurso de innovación">Escuelas de Cusco con proyectos creativos pueden inscribirse en concurso de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/tendencias/presentaron-pedido-de-vacancia-contra-presidente-martin-vizcarra/" rel="bookmark" class="td-image-wrap " title="Presentaron pedido de vacancia contra presidente Martin Vizcarra" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presentaron pedido de vacancia contra presidente Martin Vizcarra" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/Para-web-El-Diario285-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/tendencias/presentaron-pedido-de-vacancia-contra-presidente-martin-vizcarra/" rel="bookmark" title="Presentaron pedido de vacancia contra presidente Martin Vizcarra">Presentaron pedido de vacancia contra presidente Martin Vizcarra</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/tendencias/aprobaron-moratoria-hasta-el-2035-el-ingreso-de-transgenicos-al-peru/" rel="bookmark" class="td-image-wrap " title="Aprobaron moratoria hasta el 2035 el ingreso de transgénicos al Perú" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aprobaron moratoria hasta el 2035 el ingreso de transgénicos al Perú" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/Para-web-El-Diario286-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/tendencias/aprobaron-moratoria-hasta-el-2035-el-ingreso-de-transgenicos-al-peru/" rel="bookmark" title="Aprobaron moratoria hasta el 2035 el ingreso de transgénicos al Perú">Aprobaron moratoria hasta el 2035 el ingreso de transgénicos al Perú</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/actualidad/mas-de-74-mil-estudiantes-y-mil-700-docentes-recibiran-tablets-de-colegios-estatales-en-cusco/" rel="bookmark" class="td-image-wrap " title="Más de 74 mil estudiantes y mil 700 docentes recibirán tablets de colegios estatales en Cusco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Más de 74 mil estudiantes y mil 700 docentes recibirán tablets de colegios estatales en Cusco" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/Para-web-El-Diario277-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/actualidad/mas-de-74-mil-estudiantes-y-mil-700-docentes-recibiran-tablets-de-colegios-estatales-en-cusco/" rel="bookmark" title="Más de 74 mil estudiantes y mil 700 docentes recibirán tablets de colegios estatales en Cusco">Más de 74 mil estudiantes y mil 700 docentes recibirán tablets&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/tendencias/ppc-paso-del-apra-a-alianza-para-el-progreso-y-concreto-unidad/" rel="bookmark" class="td-image-wrap " title="PPC pasó del Apra a Alianza Para el Progreso y concretó unidad" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PPC pasó del Apra a Alianza Para el Progreso y concretó unidad" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/Para-web-El-Diario271-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/tendencias/ppc-paso-del-apra-a-alianza-para-el-progreso-y-concreto-unidad/" rel="bookmark" title="PPC pasó del Apra a Alianza Para el Progreso y concretó unidad">PPC pasó del Apra a Alianza Para el Progreso y concretó&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_ef4" data-td_block_id="tdi_2_ef4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_ef4" data-td_block_id="tdi_2_ef4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-873"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_e01 td_with_ajax_pagination td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_3_e01" ><script>var block_tdi_3_e01 = new tdBlock();
block_tdi_3_e01.id = "tdi_3_e01";
block_tdi_3_e01.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_e01","tdc_css_class":"tdi_3_e01","tdc_css_class_style":"tdi_3_e01_rand_style"}';
block_tdi_3_e01.td_column_number = "3";
block_tdi_3_e01.block_type = "td_block_mega_menu";
block_tdi_3_e01.post_count = "4";
block_tdi_3_e01.found_posts = "155";
block_tdi_3_e01.header_color = "";
block_tdi_3_e01.ajax_pagination_infinite_stop = "";
block_tdi_3_e01.max_num_pages = "39";
tdBlocksArray.push(block_tdi_3_e01);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3_e01" id="tdi_4_44e" data-td_block_id="tdi_3_e01" data-td_filter_value="" href="https://diariodelcusco.pe/category/ediciones/">Todo</a><a class="mega-menu-sub-cat-tdi_3_e01"  id="tdi_5_5ca" data-td_block_id="tdi_3_e01" data-td_filter_value="451" href="https://diariodelcusco.pe/category/ediciones/cronica-judicial/">Crónica Judicial</a><a class="mega-menu-sub-cat-tdi_3_e01"  id="tdi_6_9b5" data-td_block_id="tdi_3_e01" data-td_filter_value="454" href="https://diariodelcusco.pe/category/ediciones/edicion-impresa/">Edición Impresa</a></div></div><div id=tdi_3_e01 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-jueves-22-10-2020-incluye-cronica-judicial/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Jueves 22 10 2020 (Incluye Crónica Judicial)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Jueves 22 10 2020 (Incluye Crónica Judicial)" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/El-Diario-del-Cusco891-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-jueves-22-10-2020-incluye-cronica-judicial/" rel="bookmark" title="Edición Impresa | Jueves 22 10 2020 (Incluye Crónica Judicial)">Edición Impresa | Jueves 22 10 2020 (Incluye Crónica Judicial)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-miercoles-21-10-2020-incluye-cronica-judicial/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Miércoles 21 10 2020 (Incluye Crónica Judicial)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Miércoles 21 10 2020 (Incluye Crónica Judicial)" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/El-Diario-del-Cusco881-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-miercoles-21-10-2020-incluye-cronica-judicial/" rel="bookmark" title="Edición Impresa | Miércoles 21 10 2020 (Incluye Crónica Judicial)">Edición Impresa | Miércoles 21 10 2020 (Incluye Crónica Judicial)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-martes-20-10-2020-incluye-cronica-judicial/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Martes 20 10 2020 (Incluye Crónica Judicial)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Martes 20 10 2020 (Incluye Crónica Judicial)" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/El-Diario-del-Cusco871-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-martes-20-10-2020-incluye-cronica-judicial/" rel="bookmark" title="Edición Impresa | Martes 20 10 2020 (Incluye Crónica Judicial)">Edición Impresa | Martes 20 10 2020 (Incluye Crónica Judicial)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-lunes-19-10-2020-incluye-cronica-judicial/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Lunes 19 10 2020 (Incluye Crónica Judicial)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Lunes 19 10 2020 (Incluye Crónica Judicial)" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/El-Diario-del-Cusco861-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-lunes-19-10-2020-incluye-cronica-judicial/" rel="bookmark" title="Edición Impresa | Lunes 19 10 2020 (Incluye Crónica Judicial)">Edición Impresa | Lunes 19 10 2020 (Incluye Crónica Judicial)</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_e01" data-td_block_id="tdi_3_e01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_e01" data-td_block_id="tdi_3_e01"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-875"><a href="https://diariodelcusco.pe/category/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_1e1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_7_1e1" ><script>var block_tdi_7_1e1 = new tdBlock();
block_tdi_7_1e1.id = "tdi_7_1e1";
block_tdi_7_1e1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"46","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_1e1","tdc_css_class":"tdi_7_1e1","tdc_css_class_style":"tdi_7_1e1_rand_style"}';
block_tdi_7_1e1.td_column_number = "3";
block_tdi_7_1e1.block_type = "td_block_mega_menu";
block_tdi_7_1e1.post_count = "5";
block_tdi_7_1e1.found_posts = "71";
block_tdi_7_1e1.header_color = "";
block_tdi_7_1e1.ajax_pagination_infinite_stop = "";
block_tdi_7_1e1.max_num_pages = "15";
tdBlocksArray.push(block_tdi_7_1e1);</script><div id=tdi_7_1e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/deportes/otros-resultados-de-las-eliminatorias-a-qatar-2022/" rel="bookmark" class="td-image-wrap " title="Otros resultados de las eliminatorias a Qatar 2022" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Otros resultados de las eliminatorias a Qatar 2022" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/Para-web-El-Diario2731-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/deportes/otros-resultados-de-las-eliminatorias-a-qatar-2022/" rel="bookmark" title="Otros resultados de las eliminatorias a Qatar 2022">Otros resultados de las eliminatorias a Qatar 2022</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/deportes/peru-perdio-ante-brasil-con-robo-descarado-de-arbitro-chileno-bascunan/" rel="bookmark" class="td-image-wrap " title="Perú perdió ante Brasil con robo descarado de arbitro chileno Bascuñan" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Perú perdió ante Brasil con robo descarado de arbitro chileno Bascuñan" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/Para-web-El-Diario2721-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/deportes/peru-perdio-ante-brasil-con-robo-descarado-de-arbitro-chileno-bascunan/" rel="bookmark" title="Perú perdió ante Brasil con robo descarado de arbitro chileno Bascuñan">Perú perdió ante Brasil con robo descarado de arbitro chileno Bascuñan</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/deportes/nos-vamos-con-un-poco-de-coraje-sabiendo-que-fuimos-un-poco-mas/" rel="bookmark" class="td-image-wrap " title="“Nos vamos con un poco de coraje, sabiendo que fuimos un poco más”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Nos vamos con un poco de coraje, sabiendo que fuimos un poco más”" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/Para-web-El-Diario237-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/deportes/nos-vamos-con-un-poco-de-coraje-sabiendo-que-fuimos-un-poco-mas/" rel="bookmark" title="“Nos vamos con un poco de coraje, sabiendo que fuimos un poco más”">“Nos vamos con un poco de coraje, sabiendo que fuimos un&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/deportes/grupos-de-la-champions-league-2020-21/" rel="bookmark" class="td-image-wrap " title="Grupos de la Champions League 2020-21" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Grupos de la Champions League 2020-21" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/Para-web-El-Diario2141-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/deportes/grupos-de-la-champions-league-2020-21/" rel="bookmark" title="Grupos de la Champions League 2020-21">Grupos de la Champions League 2020-21</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/deportes/otro-empate-mas-cusco-fc-igualo-con-ayacucho-fc/" rel="bookmark" class="td-image-wrap " title="Otro empate más | Cusco FC igualó con Ayacucho FC" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Otro empate más | Cusco FC igualó con Ayacucho FC" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/Para-web-El-Diario2161-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/deportes/otro-empate-mas-cusco-fc-igualo-con-ayacucho-fc/" rel="bookmark" title="Otro empate más | Cusco FC igualó con Ayacucho FC">Otro empate más | Cusco FC igualó con Ayacucho FC</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_1e1" data-td_block_id="tdi_7_1e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_1e1" data-td_block_id="tdi_7_1e1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-876"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_115 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_8_115" ><script>var block_tdi_8_115 = new tdBlock();
block_tdi_8_115.id = "tdi_8_115";
block_tdi_8_115.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"175","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_115","tdc_css_class":"tdi_8_115","tdc_css_class_style":"tdi_8_115_rand_style"}';
block_tdi_8_115.td_column_number = "3";
block_tdi_8_115.block_type = "td_block_mega_menu";
block_tdi_8_115.post_count = "3";
block_tdi_8_115.found_posts = "3";
block_tdi_8_115.header_color = "";
block_tdi_8_115.ajax_pagination_infinite_stop = "";
block_tdi_8_115.max_num_pages = "1";
tdBlocksArray.push(block_tdi_8_115);</script><div id=tdi_8_115 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/opinion/como-ve-china-a-america-latina/" rel="bookmark" class="td-image-wrap " title="Cómo ve China a América Latina" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cómo ve China a América Latina" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/09/Para-web-El-Diario196-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/opinion/como-ve-china-a-america-latina/" rel="bookmark" title="Cómo ve China a América Latina">Cómo ve China a América Latina</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/opinion/un-fantasma-recorre-el-cusco/" rel="bookmark" class="td-image-wrap " title="Un fantasma recorre el Cusco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un fantasma recorre el Cusco" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/09/Para-web-El-Diario48-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/opinion/un-fantasma-recorre-el-cusco/" rel="bookmark" title="Un fantasma recorre el Cusco">Un fantasma recorre el Cusco</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/opinion/dia-del-campesino-algunas-ensenanzas-sobre-valores-tradicionales-y-el-respeto-a-la-naturaleza/" rel="bookmark" class="td-image-wrap " title="Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto a la naturaleza" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto a la naturaleza" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/06/dia-del-campesino-s-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/opinion/dia-del-campesino-algunas-ensenanzas-sobre-valores-tradicionales-y-el-respeto-a-la-naturaleza/" rel="bookmark" title="Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto a la naturaleza">Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_115" data-td_block_id="tdi_8_115"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_8_115" data-td_block_id="tdi_8_115"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-header-menu-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/diariocusco/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.flickr.com/diariocusco/" title="Flickr"> <i class="td-icon-font td-icon-flickr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/diariodelcusco/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#a5c4c1c8cccbe5c1ccc4d7cccac1c0c9c6d0d6c6ca8bd5c0" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/casas_marco" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCTSPeXRbWfJCd_zntUan1gQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_9_fee td_block_template_7 "><style>/* custom css */
.tdi_9_fee.td-a-rec{
					text-align: center;
				}.tdi_9_fee .td-element-style{
					z-index: -1;
				}.tdi_9_fee.td-a-rec-img{
				    text-align: left;
				}.tdi_9_fee.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_9_fee.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-1865766628596431" data-ad-slot="3130173912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-1865766628596431" data-ad-slot="3130173912"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1865766628596431" data-ad-slot="3130173912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1865766628596431" data-ad-slot="3130173912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="3637" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-865"
 class="post-865 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            ><div id="tdi_10_25e" class="tdc-zone"><div class="tdc_zone tdi_11_d49  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_11_d49{
                    min-height: 0;
                }</style><div id="tdi_12_e19" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_13_fdb  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_13_fdb{
                    min-height: 0;
                }.tdi_13_fdb,
				.tdi_13_fdb .tdc-columns{
				    display: block;
				}.tdi_13_fdb .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_15_ee4  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_15_ee4{
                    vertical-align: baseline;
                }.tdi_15_ee4 .wpb_wrapper,
				.tdi_15_ee4 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_15_ee4 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_15_ee4 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_16_54f td-pb-border-top td_block_template_7 "   data-td-block-uid="tdi_16_54f" ><style>/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_16_54f{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_16_54f{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_16_54f{
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_16_54f .tdb-entry-category{
					padding: 3px 4px 2px;
				
					color: #ffffff !important;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_16_54f .tdb-cat-bg{
					border-width: 1px;
				
					background-color: #dd3333 !important;
				
					border-color: #930004 !important;
				}.tdi_16_54f .tdb-cat-sep{
					font-size: 14px;
				}.tdi_16_54f .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_16_54f{
					text-align: left;
				}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://diariodelcusco.pe/category/ediciones/" ><span class="tdb-cat-bg"></span>Ediciones</a><a class="tdb-entry-category" href="https://diariodelcusco.pe/category/ediciones/cronica-judicial/" ><span class="tdb-cat-bg"></span>Crónica Judicial</a><a class="tdb-entry-category" href="https://diariodelcusco.pe/category/ediciones/edicion-impresa/" ><span class="tdb-cat-bg"></span>Edición Impresa</a></div></div><div class="td_block_wrap tdb_title tdi_17_fae tdb-single-title td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_17_fae" ><style>/* inline tdc_css att */

.tdi_17_fae{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_17_fae{
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_17_fae .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_17_fae .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_17_fae{
					text-align: left;
				}.tdi_17_fae .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_17_fae .tdb-title-text{
					font-family:Gelasio !important;font-size:30px !important;line-height:1 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17_fae .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_17_fae .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1 !important;font-weight:600 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Edición Impresa | Jueves 22 10 2020 (Incluye Crónica Judicial)</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_19_261 td-pb-border-top td_block_template_7 tdb-breadcrumbs "  data-td-block-uid="tdi_19_261" ><style>/* custom css */
.tdi_19_261 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_19_261,
				.tdi_19_261 a{
					color: #1e73be;
				}.td-theme-wrap .tdi_19_261{
					text-align: left;
				}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://diariodelcusco.pe/">Inicio</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Ediciones" class="tdb-entry-crumb" href="https://diariodelcusco.pe/category/ediciones/">Ediciones</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Crónica Judicial" class="tdb-entry-crumb" href="https://diariodelcusco.pe/category/ediciones/cronica-judicial/">Crónica Judicial</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Edición Impresa | Jueves 22 10 2020 (Incluye Crónica Judicial)</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://diariodelcusco.pe/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://diariodelcusco.pe/category/ediciones/",
                                "name": "Ediciones"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://diariodelcusco.pe/category/ediciones/cronica-judicial/",
                                "name": "Crónica Judicial"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Edición Impresa | Jueves 22 10 2020 (Incluye Crónica Judicial)"                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_single_featured_image tdi_20_f59 tdb-content-horiz-left td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_20_f59" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_f59{
margin-right:-20px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_20_f59 .td-audio-player{
                    font-size: 12px;
                }.tdi_20_f59 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_20_f59:hover .tdb-block-inner:before{
                    opacity: 0;
                }</style><div class="tdb-block-inner td-fix-index"> <img 
 width="1068" 
 height="601" 
 class="entry-thumb" 
 src="https://diariodelcusco.pe/wp-content/uploads/2020/10/El-Diario-del-Cusco891-1068x601.jpg" srcset="https://diariodelcusco.pe/wp-content/uploads/2020/10/El-Diario-del-Cusco891-1068x601.jpg 1068w, https://diariodelcusco.pe/wp-content/uploads/2020/10/El-Diario-del-Cusco891-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2020/10/El-Diario-del-Cusco891-1024x576.jpg 1024w, https://diariodelcusco.pe/wp-content/uploads/2020/10/El-Diario-del-Cusco891-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2020/10/El-Diario-del-Cusco891-696x392.jpg 696w, https://diariodelcusco.pe/wp-content/uploads/2020/10/El-Diario-del-Cusco891.jpg 1280w" sizes="(max-width: 1068px) 100vw, 1068px" 
 alt="" 
 title="El Diario del Cusco(89)(1)"
 /></div></div><div class="vc_row_inner tdi_22_d6f  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_22_d6f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_22_d6f,
				.tdi_22_d6f .tdc-inner-columns{
				    display: block;
				}.tdi_22_d6f .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_24_542  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_24_542{
                    vertical-align: baseline;
                }.tdi_24_542 .wpb_wrapper,
				.tdi_24_542 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_24_542 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_25_492 td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_25_492" ><style>/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_25_492{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25_492{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_25_492{
display:inline-block !important;
}
}</style><style>/* custom css */
.tdi_25_492 .td-post-sharing,
				.tdi_25_492 .tdb-share-classic{
					text-align: right;
				}</style><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://diariodelcusco.pe/2020/ediciones/edicion-impresa-jueves-22-10-2020-incluye-cronica-judicial/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_25_492" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelcusco.pe%2F2020%2Fediciones%2Fedicion-impresa-jueves-22-10-2020-incluye-cronica-judicial%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Edici%C3%B3n+Impresa+%7C+Jueves+22+10+2020+%28Incluye+Cr%C3%B3nica+Judicial%29&url=https%3A%2F%2Fdiariodelcusco.pe%2F2020%2Fediciones%2Fedicion-impresa-jueves-22-10-2020-incluye-cronica-judicial%2F&via=El+Diario+del+Cusco+%7C+Una+gran+ventana+del+Cusco+para+el+mundo"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariodelcusco.pe/2020/ediciones/edicion-impresa-jueves-22-10-2020-incluye-cronica-judicial/&amp;media=https://diariodelcusco.pe/wp-content/uploads/2020/10/El-Diario-del-Cusco891.jpg&description=Edici%C3%B3n+Impresa+%7C+Jueves+22+10+2020+%28Incluye+Cr%C3%B3nica+Judicial%29"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Edici%C3%B3n+Impresa+%7C+Jueves+22+10+2020+%28Incluye+Cr%C3%B3nica+Judicial%29 %0A%0A https://diariodelcusco.pe/2020/ediciones/edicion-impresa-jueves-22-10-2020-incluye-cronica-judicial/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#bc83cfc9ded6d9dfc881f9d8d5dfd57f0fd29cf5d1ccced9cfdd9cc09cf6c9d9cad9cf9c8e8e9c8d8c9c8e8c8e8c9c94f5d2dfd0c9c5d99cffce7f0fd2d5dfdd9cf6c9d8d5dfd5ddd0959aded3d8c581d4c8c8cccf869393d8d5ddced5d3d8d9d0dfc9cfdfd392ccd9938e8c8e8c93d9d8d5dfd5d3d2d9cf93d9d8d5dfd5d3d291d5d1ccced9cfdd91d6c9d9cad9cf918e8e918d8c918e8c8e8c91d5d2dfd0c9c5d991dfced3d2d5dfdd91d6c9d8d5dfd5ddd093"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diariodelcusco.pe/2020/ediciones/edicion-impresa-jueves-22-10-2020-incluye-cronica-judicial/&text=Edici%C3%B3n+Impresa+%7C+Jueves+22+10+2020+%28Incluye+Cr%C3%B3nica+Judicial%29"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_25_492"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_date tdi_26_1f5 td-pb-border-top td_block_template_7 tdb-post-meta"  data-td-block-uid="tdi_26_1f5" ><style>/* inline tdc_css att */

.tdi_26_1f5{
margin-left:10px !important;
justify-content:flex-end !important;
text-align:right !important;
}</style><style>/* custom css */
.tdi_26_1f5{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_26_1f5 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-10-22T06:55:04-05:00">octubre 22, 2020</time></div></div>  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_27_6e5 td_block_template_7 "><style>/* custom css */
.tdi_27_6e5.td-a-rec{
					text-align: center;
				}.tdi_27_6e5 .td-element-style{
					z-index: -1;
				}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1865766628596431" data-ad-slot="2392162533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1865766628596431" data-ad-slot="2392162533"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1865766628596431" data-ad-slot="2392162533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1865766628596431" data-ad-slot="2392162533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div><div class="vc_column_inner tdi_29_e91  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_29_e91{
                    vertical-align: baseline;
                }.tdi_29_e91 .wpb_wrapper,
				.tdi_29_e91 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29_e91 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_30_144 td-pb-border-top td_block_template_7 td-post-content tagdiv-type"  data-td-block-uid="tdi_30_144" ><style>/* inline tdc_css att */

.tdi_30_144{
margin-top:0px !important;
}</style><style>/* custom css */
.tdi_30_144,
                .tdi_30_144 > p,
                .tdi_30_144 .tdb-block-inner > p{
			        font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important;
		        }.tdi_30_144 .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-style:normal !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30_144,
                .tdi_30_144 > p,
                .tdi_30_144 .tdb-block-inner > p{
			        font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important;
		        }
}</style><div class="tdb-block-inner td-fix-index"><div class='photonic-flickr-stream photonic-stream ' id='photonic-flickr-stream-1'><ul id='photonic-flickr-stream-1-container' class='title-display-tooltip photonic-level-1-container photonic-standard-layout photonic-thumbnail-effect-none' data-photonic-stream-total="20" data-photonic-stream-start="1" data-photonic-stream-end="20" data-photonic-stream-per-page="20" data-photonic-stream-provider="flickr" data-photonic-stream-query="columns=3&amp;layout=square&amp;more=&amp;display=in-page&amp;panel=&amp;filter=&amp;filter_type=include&amp;fx=slide&amp;timeout=4000&amp;speed=1000&amp;pause=1&amp;strip-style=thumbs&amp;controls=show&amp;popup=hide&amp;custom_classes=&amp;alignment=&amp;photo_layout=square&amp;caption=none&amp;thumb_size=m&amp;main_size=k&amp;tile_size=same&amp;video_size=Video Original&amp;privacy_filter=&amp;count=20&amp;page=1&amp;paginate=&amp;collections_display=expanded&amp;user_id=188539546@N05&amp;collection_id=&amp;photoset_id=72157716569834702&amp;gallery_id=&amp;photo_id=&amp;media=photos&amp;type=flickr&amp;style=default&amp;view=photosets&amp;headers=&amp;iterate_level_3=1&amp;per_page=20&amp;photo_count=20&amp;overlay_size=m&amp;overlay_video_size=Video Original"  data-photonic-gallery-columns="3"><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50516342627_9478af1d82_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50516342627/" > <img alt="1" src="https://farm66.staticflickr.com/65535/50516342627_88b58b1b65_m.jpg"  class='square'  loading='eager'/> </a></li><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50515458843_3784b4ddad_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50515458843/" > <img alt="2" src="https://farm66.staticflickr.com/65535/50515458843_bc1eac9998_m.jpg"  class='square'  loading='eager'/> </a></li><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50515458693_c5a2b96127_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50515458693/" > <img alt="3" src="https://farm66.staticflickr.com/65535/50515458693_cf6325a536_m.jpg"  class='square'  loading='eager'/> </a></li><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50516341497_4b5a8aceee_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50516341497/" > <img alt="4" src="https://farm66.staticflickr.com/65535/50516341497_7d7b422511_m.jpg"  class='square'  loading='eager'/> </a></li><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50516341437_b31cbea29e_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50516341437/" > <img alt="5" src="https://farm66.staticflickr.com/65535/50516341437_8bc5a82e11_m.jpg"  class='square'  loading='eager'/> </a></li><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50516341277_935c91a797_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50516341277/" > <img alt="6" src="https://farm66.staticflickr.com/65535/50516341277_0627f23591_m.jpg"  class='square'  loading='eager'/> </a></li><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50515459013_0fd8084d19_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50515459013/" > <img alt="0001" src="https://farm66.staticflickr.com/65535/50515459013_a39614a6e6_m.jpg"  class='square'  loading='eager'/> </a></li><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50515458933_a0be0f4beb_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50515458933/" > <img alt="0002" src="https://farm66.staticflickr.com/65535/50515458933_821664f00e_m.jpg"  class='square'  loading='eager'/> </a></li><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50515459633_829f886359_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50515459633/" > <img alt="0003" src="https://farm66.staticflickr.com/65535/50515459633_66c7874e62_m.jpg"  class='square'  loading='eager'/> </a></li><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50516172846_fc1f1e7ae9_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50516172846/" > <img alt="0004" src="https://farm66.staticflickr.com/65535/50516172846_a13cf9acd4_m.jpg"  class='square'  loading='eager'/> </a></li><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50516342277_99198da615_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50516342277/" > <img alt="0005" src="https://farm66.staticflickr.com/65535/50516342277_c04fa1b7be_m.jpg"  class='square'  loading='eager'/> </a></li><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50516172591_50e06d3e1e_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50516172591/" > <img alt="0006" src="https://farm66.staticflickr.com/65535/50516172591_8924fc4b2e_m.jpg"  class='square'  loading='eager'/> </a></li><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50516172471_50beda16d4_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50516172471/" > <img alt="0007" src="https://farm66.staticflickr.com/65535/50516172471_a604a75bb5_m.jpg"  class='square'  loading='eager'/> </a></li><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50516172451_5166f3a9ff_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50516172451/" > <img alt="0008" src="https://farm66.staticflickr.com/65535/50516172451_6ca8076b9d_m.jpg"  class='square'  loading='eager'/> </a></li><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50515458263_1b84c60035_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50515458263/" > <img alt="7" src="https://farm66.staticflickr.com/65535/50515458263_594028fa6e_m.jpg"  class='square'  loading='eager'/> </a></li><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50516341037_5f794d73cc_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50516341037/" > <img alt="8" src="https://farm66.staticflickr.com/65535/50516341037_0d18fbbc8c_m.jpg"  class='square'  loading='eager'/> </a></li><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50516171376_839e669ad5_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50516171376/" > <img alt="9" src="https://farm66.staticflickr.com/65535/50516171376_bd4f0e9c46_m.jpg"  class='square'  loading='eager'/> </a></li><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50516171151_b94f8a699a_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50516171151/" > <img alt="10" src="https://farm66.staticflickr.com/65535/50516171151_40e6fce9eb_m.jpg"  class='square'  loading='eager'/> </a></li><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50516340622_57fb781351_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50516340622/" > <img alt="11" src="https://farm66.staticflickr.com/65535/50516340622_546353f06e_m.jpg"  class='square'  loading='eager'/> </a></li><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50516170881_c65842678f_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50516170881/" > <img alt="12" src="https://farm66.staticflickr.com/65535/50516170881_c8080737b1_m.jpg"  class='square'  loading='eager'/> </a></li></ul> <span id='photonic-flickr-stream-1-container-end'></span></div></div></div><div class="td_block_wrap tdb_single_tags tdi_31_15e td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_31_15e" ><style>/* custom css */
.tdi_31_15e span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Source Sans Pro !important;font-size:12px !important;
				}.tdi_31_15e a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Source Sans Pro !important;font-size:12px !important;font-style:italic !important;
				}.tdi_31_15e a:hover{
                    background-color: #003c8c;
                
                    border-color: #dd3333;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_15e a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_15e a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_31_15e a{
                    border: 1px solid #ededed;
                }
}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://diariodelcusco.pe/tag/cronica-judicial/">cronica judicial</a></li><li><a href="https://diariodelcusco.pe/tag/diario-cusco/">diario cusco</a></li><li><a href="https://diariodelcusco.pe/tag/diario-el-peruano/">Diario El Peruano</a></li><li><a href="https://diariodelcusco.pe/tag/diario-judicial/">diario judicial</a></li><li><a href="https://diariodelcusco.pe/tag/edicion-de-hoy/">edicion de hoy</a></li><li><a href="https://diariodelcusco.pe/tag/edicion-digital/">edicion digital</a></li><li><a href="https://diariodelcusco.pe/tag/edicion-impresa/">edicion impresa</a></li><li><a href="https://diariodelcusco.pe/tag/el-diario-del-cusco/">el diario del cusco</a></li><li><a href="https://diariodelcusco.pe/tag/judiciales/">judiciales</a></li><li><a href="https://diariodelcusco.pe/tag/lo-ultimo/">lo ultimo</a></li><li><a href="https://diariodelcusco.pe/tag/noticias-cusco/">noticias cusco</a></li><li><a href="https://diariodelcusco.pe/tag/noticias-diarias/">noticias diarias</a></li><li><a href="https://diariodelcusco.pe/tag/noticias-peru/">noticias peru</a></li><li><a href="https://diariodelcusco.pe/tag/noticias-semanales/">noticias semanales</a></li><li><a href="https://diariodelcusco.pe/tag/periodico/">periodico</a></li><li><a href="https://diariodelcusco.pe/tag/poder-judicial/">poder judicial</a></li><li><a href="https://diariodelcusco.pe/tag/prensa-cusco/">Prensa Cusco</a></li><li><a href="https://diariodelcusco.pe/tag/sol-cusco/">sol cusco</a></li></ul></div></div><div class="td_block_wrap tdb_single_next_prev tdi_34_e53 td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_34_e53" ><style>/* inline tdc_css att */

.tdi_34_e53{
margin-top:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_e53{
margin-top:20px !important;
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdi_34_e53 .tdb-next-post:hover a{
					color: #4c4084;
				}.tdi_34_e53 .tdb-next-post a{
					font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_34_e53 .tdb-next-post span{
					font-family:Source Sans Pro !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_34_e53 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34_e53 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_34_e53 .tdb-next-post a{
					font-family:Gelasio !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://diariodelcusco.pe/2020/actualidad/celebraciones-de-todos-los-santos-no-podran-desarrollarse-este-2020/">Celebraciones de Todos los Santos no podrán desarrollarse este 2020</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_36_559  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky"><style scoped>/* custom css */
.tdi_36_559{
                    vertical-align: baseline;
                }.tdi_36_559 .wpb_wrapper,
				.tdi_36_559 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36_559 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_36_559 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_38_e95 " ><aside id="text-2" class="td_block_template_7 widget text-2 widget_text"><div class="textwidget"><p><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-jueves-22-10-2020-incluye-cronica-judicial/"><img loading="lazy" class="aligncenter size-full wp-image-3638" src="https://diariodelcusco.pe/wp-content/uploads/2020/10/eldiario300-3.jpg" alt="" width="300" height="424" srcset="https://diariodelcusco.pe/wp-content/uploads/2020/10/eldiario300-3.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2020/10/eldiario300-3-212x300.jpg 212w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></div></aside></div><div class="td_block_wrap td_flex_block_1 tdi_39_59f td-pb-border-top td_block_template_7 td_flex_block"  data-td-block-uid="tdi_39_59f" ><style>/* inline tdc_css att */

.tdi_39_59f{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_59f{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_59f{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_39_59f class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-jueves-22-10-2020-incluye-cronica-judicial/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Jueves 22 10 2020 (Incluye Crónica Judicial)" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/El-Diario-del-Cusco891-324x400.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://diariodelcusco.pe/category/ediciones/cronica-judicial/" class="td-post-category">Crónica Judicial</a><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-jueves-22-10-2020-incluye-cronica-judicial/" rel="bookmark" title="Edición Impresa | Jueves 22 10 2020 (Incluye Crónica Judicial)">Edición Impresa | Jueves 22 10 2020 (Incluye Crónica Judicial)</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-22T06:55:04-05:00" >octubre 22, 2020</time></span> </span></div><div class="td-excerpt"></div><div class="td-read-more"> <a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-jueves-22-10-2020-incluye-cronica-judicial/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-miercoles-21-10-2020-incluye-cronica-judicial/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Miércoles 21 10 2020 (Incluye Crónica Judicial)" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/El-Diario-del-Cusco881-324x400.jpg"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://diariodelcusco.pe/category/ediciones/cronica-judicial/" class="td-post-category">Crónica Judicial</a><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-miercoles-21-10-2020-incluye-cronica-judicial/" rel="bookmark" title="Edición Impresa | Miércoles 21 10 2020 (Incluye Crónica Judicial)">Edición Impresa | Miércoles 21 10 2020 (Incluye Crónica Judicial)</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T12:14:59-05:00" >octubre 21, 2020</time></span> </span></div><div class="td-excerpt"></div><div class="td-read-more"> <a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-miercoles-21-10-2020-incluye-cronica-judicial/">Leer más</a></div></div></div></div></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="administrador"></span><meta itemprop="datePublished" content="2020-10-22T06:55:04-05:00"><meta itemprop="dateModified" content="2020-10-22T06:55:23-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-jueves-22-10-2020-incluye-cronica-judicial/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodelcusco.pe/wp-content/uploads/2020/08/gRecurso-42eldiariologo-300x113.png"></span><meta itemprop="name" content="El Diario del Cusco | Una gran ventana del Cusco para el mundo"></span><meta itemprop="headline" content="Edición Impresa | Jueves 22 10 2020 (Incluye Crónica Judicial)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodelcusco.pe/wp-content/uploads/2020/10/El-Diario-del-Cusco891.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span></article></div></div></div><div class="td-main-content-wrap td-footer-instagram-container td-container-wrap "><div class="td-instagram-user"><h4 class="td-footer-instagram-title"> Síguenos en Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/diariodelcusco" target="_blank">@diariodelcusco</a></h4></div><div class="td_block_wrap td_block_instagram tdi_40_541 td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_40_541" ><style>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</style><div class="td-block-title-wrap"></div><div id=tdi_40_541 class="td-instagram-wrap td_block_inner td-column-1"><div class="td-instagram-main td-images-on-row-6"><div class="td-instagram-element"> <a class="td-instagram-image" href="https://www.instagram.com/p/CGpYakZgsfc/" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/122194504_821295491957069_3678929730560473354_n.jpg?_nc_cat=104&ccb=2&_nc_sid=8ae9d6&_nc_ohc=2TJzOjZ0jisAX8fPu-g&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=459b2e9aee595d793e8a88ee9cf17d5e&oe=5FB92BBD)"> </a></div><div class="td-instagram-element"> <a class="td-instagram-image" href="https://www.instagram.com/p/CGpYYpFg36W/" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/122149694_785995562179392_8448234677487115834_n.jpg?_nc_cat=105&ccb=2&_nc_sid=8ae9d6&_nc_ohc=5QvaYv4KC74AX992GJR&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=8c17c6770b2ab31c571f093e967bf1c6&oe=5FB91EE1)"> </a></div><div class="td-instagram-element"> <a class="td-instagram-image" href="https://www.instagram.com/p/CGpRnyIjrBt/" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/122143456_130722792128785_5477568248083438575_n.jpg?_nc_cat=111&ccb=2&_nc_sid=8ae9d6&_nc_ohc=lo7wgDr6cRAAX9Wr40-&_nc_oc=AQlcFmGTtShFUkcjImDAw7QyBYgLcTwcXkodivJ28j42Uf83lEZZfQMsJTfFmYZriwU&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=952a4a619360c4dedbbabd8d27832b59&oe=5FB5C523)"> </a></div><div class="td-instagram-element"> <a class="td-instagram-image" href="https://www.instagram.com/p/CGnRxPtjzCT/" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/122014449_126455185888968_4188153688796373282_n.jpg?_nc_cat=104&ccb=2&_nc_sid=8ae9d6&_nc_ohc=hME3if2COaUAX_rkjBd&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=d5fa1bc8eb58f780f6206918d9c2de3a&oe=5FB81390)"> </a></div><div class="td-instagram-element"> <a class="td-instagram-image" href="https://www.instagram.com/p/CGkO_sznWO_/" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/122097630_273795050513620_1342786928474447292_n.jpg?_nc_cat=106&ccb=2&_nc_sid=8ae9d6&_nc_ohc=qVKhT2WGhJkAX9Tlzek&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=6019ab5dc354a19620b7588a8c116886&oe=5FB6283E)"> </a></div><div class="td-instagram-element"> <a class="td-instagram-image" href="https://www.instagram.com/p/CGhkaJHoMoF/" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/121976649_1038763676561700_5038174736486897189_n.jpg?_nc_cat=109&ccb=2&_nc_sid=8ae9d6&_nc_ohc=bd4Dyb5btVwAX9xQvkE&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=be9459c14824d4280e7609d2e9d21084&oe=5FB70B73)"> </a></div><div class="clearfix"></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_41_26e td_block_template_7 "><style>/* custom css */
.tdi_41_26e.td-a-rec{
					text-align: center;
				}.tdi_41_26e .td-element-style{
					z-index: -1;
				}.tdi_41_26e.td-a-rec-img{
				    text-align: left;
				}.tdi_41_26e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_41_26e.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-1865766628596431" data-ad-slot="3892957133"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1865766628596431" data-ad-slot="3892957133"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1865766628596431" data-ad-slot="3892957133"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1865766628596431" data-ad-slot="3892957133"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://diariodelcusco.pe/"><img src="https://diariodelcusco.pe/wp-content/uploads/2020/08/gRecurso-42eldiariologo-300x113.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El Diario del Cusco es la corporación multimedia más importante del Cusco. Contamos con emisiones en radio en los 92.7 FM y 1080 AM; televisión a través de RTV El Diario; el periódico El Diario del Cusco, el órgano de información referente de la prensa nacional y mayor generador de opinión publica de la Macro Región Sur del Perú.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Síguenos</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/diariocusco/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.flickr.com/diariocusco/" title="Flickr"> <i class="td-icon-font td-icon-flickr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/diariodelcusco/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#a8c9ccc5c1c6e8ccc1c9dac1c7cccdc4cbdddbcbc786d8cd" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/casas_marco" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCTSPeXRbWfJCd_zntUan1gQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-completo-container"><ul id="menu-menu-completo-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-871"><a href="https://diariodelcusco.pe/category/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_42_919 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_42_919" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_42_919 = new tdBlock();
block_tdi_42_919.id = "tdi_42_919";
block_tdi_42_919.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_42_919","tdc_css_class":"tdi_42_919","tdc_css_class_style":"tdi_42_919_rand_style"}';
block_tdi_42_919.td_column_number = "3";
block_tdi_42_919.block_type = "td_block_mega_menu";
block_tdi_42_919.post_count = "5";
block_tdi_42_919.found_posts = "383";
block_tdi_42_919.header_color = "";
block_tdi_42_919.ajax_pagination_infinite_stop = "";
block_tdi_42_919.max_num_pages = "77";
tdBlocksArray.push(block_tdi_42_919);</script><div id=tdi_42_919 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/actualidad/celebraciones-de-todos-los-santos-no-podran-desarrollarse-este-2020/" rel="bookmark" class="td-image-wrap " title="Celebraciones de Todos los Santos no podrán desarrollarse este 2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Celebraciones de Todos los Santos no podrán desarrollarse este 2020" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/Para-web-El-Diario290-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/actualidad/celebraciones-de-todos-los-santos-no-podran-desarrollarse-este-2020/" rel="bookmark" title="Celebraciones de Todos los Santos no podrán desarrollarse este 2020">Celebraciones de Todos los Santos no podrán desarrollarse este 2020</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/actualidad/desde-hoy-empiezan-a-normalizarse-labores-administrativas-en-la-unsaac/" rel="bookmark" class="td-image-wrap " title="Desde hoy empiezan a normalizarse labores administrativas en la Unsaac" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Desde hoy empiezan a normalizarse labores administrativas en la Unsaac" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/Para-web-El-Diario289-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/actualidad/desde-hoy-empiezan-a-normalizarse-labores-administrativas-en-la-unsaac/" rel="bookmark" title="Desde hoy empiezan a normalizarse labores administrativas en la Unsaac">Desde hoy empiezan a normalizarse labores administrativas en la Unsaac</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/actualidad/debe-elaborarse-plan-estrategico-ante-una-probable-segunda-ola-de-la-covid-19/" rel="bookmark" class="td-image-wrap " title="Debe elaborarse plan estratégico ante una probable segunda ola de la Covid 19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Debe elaborarse plan estratégico ante una probable segunda ola de la Covid 19" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/Para-web-El-Diario288-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/actualidad/debe-elaborarse-plan-estrategico-ante-una-probable-segunda-ola-de-la-covid-19/" rel="bookmark" title="Debe elaborarse plan estratégico ante una probable segunda ola de la Covid 19">Debe elaborarse plan estratégico ante una probable segunda ola de la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/actualidad/inician-intervencion-integral-del-templo-de-santa-blas/" rel="bookmark" class="td-image-wrap " title="Inician intervención integral del templo de Santa Blas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inician intervención integral del templo de Santa Blas" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/Para-web-El-Diario287-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/actualidad/inician-intervencion-integral-del-templo-de-santa-blas/" rel="bookmark" title="Inician intervención integral del templo de Santa Blas">Inician intervención integral del templo de Santa Blas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/actualidad/implementaran-celeridad-en-tramites-administrativos-en-la-drtcc/" rel="bookmark" class="td-image-wrap " title="Implementarán celeridad en trámites administrativos en la DRTCC" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Implementarán celeridad en trámites administrativos en la DRTCC" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/Para-web-El-Diario283-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/actualidad/implementaran-celeridad-en-tramites-administrativos-en-la-drtcc/" rel="bookmark" title="Implementarán celeridad en trámites administrativos en la DRTCC">Implementarán celeridad en trámites administrativos en la DRTCC</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_42_919" data-td_block_id="tdi_42_919"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_42_919" data-td_block_id="tdi_42_919"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-872"><a href="https://diariodelcusco.pe/category/tendencias/">Tendencias</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_43_ee8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_43_ee8" ><script>var block_tdi_43_ee8 = new tdBlock();
block_tdi_43_ee8.id = "tdi_43_ee8";
block_tdi_43_ee8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_43_ee8","tdc_css_class":"tdi_43_ee8","tdc_css_class_style":"tdi_43_ee8_rand_style"}';
block_tdi_43_ee8.td_column_number = "3";
block_tdi_43_ee8.block_type = "td_block_mega_menu";
block_tdi_43_ee8.post_count = "5";
block_tdi_43_ee8.found_posts = "232";
block_tdi_43_ee8.header_color = "";
block_tdi_43_ee8.ajax_pagination_infinite_stop = "";
block_tdi_43_ee8.max_num_pages = "47";
tdBlocksArray.push(block_tdi_43_ee8);</script><div id=tdi_43_ee8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/actualidad/escuelas-de-cusco-con-proyectos-creativos-pueden-inscribirse-en-concurso-de-innovacion/" rel="bookmark" class="td-image-wrap " title="Escuelas de Cusco con proyectos creativos pueden inscribirse en concurso de innovación" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Escuelas de Cusco con proyectos creativos pueden inscribirse en concurso de innovación" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/Para-web-El-Diario282-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/actualidad/escuelas-de-cusco-con-proyectos-creativos-pueden-inscribirse-en-concurso-de-innovacion/" rel="bookmark" title="Escuelas de Cusco con proyectos creativos pueden inscribirse en concurso de innovación">Escuelas de Cusco con proyectos creativos pueden inscribirse en concurso de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/tendencias/presentaron-pedido-de-vacancia-contra-presidente-martin-vizcarra/" rel="bookmark" class="td-image-wrap " title="Presentaron pedido de vacancia contra presidente Martin Vizcarra" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presentaron pedido de vacancia contra presidente Martin Vizcarra" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/Para-web-El-Diario285-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/tendencias/presentaron-pedido-de-vacancia-contra-presidente-martin-vizcarra/" rel="bookmark" title="Presentaron pedido de vacancia contra presidente Martin Vizcarra">Presentaron pedido de vacancia contra presidente Martin Vizcarra</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/tendencias/aprobaron-moratoria-hasta-el-2035-el-ingreso-de-transgenicos-al-peru/" rel="bookmark" class="td-image-wrap " title="Aprobaron moratoria hasta el 2035 el ingreso de transgénicos al Perú" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aprobaron moratoria hasta el 2035 el ingreso de transgénicos al Perú" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/Para-web-El-Diario286-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/tendencias/aprobaron-moratoria-hasta-el-2035-el-ingreso-de-transgenicos-al-peru/" rel="bookmark" title="Aprobaron moratoria hasta el 2035 el ingreso de transgénicos al Perú">Aprobaron moratoria hasta el 2035 el ingreso de transgénicos al Perú</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/actualidad/mas-de-74-mil-estudiantes-y-mil-700-docentes-recibiran-tablets-de-colegios-estatales-en-cusco/" rel="bookmark" class="td-image-wrap " title="Más de 74 mil estudiantes y mil 700 docentes recibirán tablets de colegios estatales en Cusco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Más de 74 mil estudiantes y mil 700 docentes recibirán tablets de colegios estatales en Cusco" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/Para-web-El-Diario277-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/actualidad/mas-de-74-mil-estudiantes-y-mil-700-docentes-recibiran-tablets-de-colegios-estatales-en-cusco/" rel="bookmark" title="Más de 74 mil estudiantes y mil 700 docentes recibirán tablets de colegios estatales en Cusco">Más de 74 mil estudiantes y mil 700 docentes recibirán tablets&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/tendencias/ppc-paso-del-apra-a-alianza-para-el-progreso-y-concreto-unidad/" rel="bookmark" class="td-image-wrap " title="PPC pasó del Apra a Alianza Para el Progreso y concretó unidad" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PPC pasó del Apra a Alianza Para el Progreso y concretó unidad" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/Para-web-El-Diario271-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/tendencias/ppc-paso-del-apra-a-alianza-para-el-progreso-y-concreto-unidad/" rel="bookmark" title="PPC pasó del Apra a Alianza Para el Progreso y concretó unidad">PPC pasó del Apra a Alianza Para el Progreso y concretó&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_43_ee8" data-td_block_id="tdi_43_ee8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_43_ee8" data-td_block_id="tdi_43_ee8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-873"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_44_51d td_with_ajax_pagination td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_44_51d" ><script>var block_tdi_44_51d = new tdBlock();
block_tdi_44_51d.id = "tdi_44_51d";
block_tdi_44_51d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_44_51d","tdc_css_class":"tdi_44_51d","tdc_css_class_style":"tdi_44_51d_rand_style"}';
block_tdi_44_51d.td_column_number = "3";
block_tdi_44_51d.block_type = "td_block_mega_menu";
block_tdi_44_51d.post_count = "4";
block_tdi_44_51d.found_posts = "155";
block_tdi_44_51d.header_color = "";
block_tdi_44_51d.ajax_pagination_infinite_stop = "";
block_tdi_44_51d.max_num_pages = "39";
tdBlocksArray.push(block_tdi_44_51d);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_44_51d" id="tdi_45_e94" data-td_block_id="tdi_44_51d" data-td_filter_value="" href="https://diariodelcusco.pe/category/ediciones/">Todo</a><a class="mega-menu-sub-cat-tdi_44_51d"  id="tdi_46_fb4" data-td_block_id="tdi_44_51d" data-td_filter_value="451" href="https://diariodelcusco.pe/category/ediciones/cronica-judicial/">Crónica Judicial</a><a class="mega-menu-sub-cat-tdi_44_51d"  id="tdi_47_e5a" data-td_block_id="tdi_44_51d" data-td_filter_value="454" href="https://diariodelcusco.pe/category/ediciones/edicion-impresa/">Edición Impresa</a></div></div><div id=tdi_44_51d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-jueves-22-10-2020-incluye-cronica-judicial/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Jueves 22 10 2020 (Incluye Crónica Judicial)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Jueves 22 10 2020 (Incluye Crónica Judicial)" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/El-Diario-del-Cusco891-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-jueves-22-10-2020-incluye-cronica-judicial/" rel="bookmark" title="Edición Impresa | Jueves 22 10 2020 (Incluye Crónica Judicial)">Edición Impresa | Jueves 22 10 2020 (Incluye Crónica Judicial)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-miercoles-21-10-2020-incluye-cronica-judicial/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Miércoles 21 10 2020 (Incluye Crónica Judicial)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Miércoles 21 10 2020 (Incluye Crónica Judicial)" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/El-Diario-del-Cusco881-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-miercoles-21-10-2020-incluye-cronica-judicial/" rel="bookmark" title="Edición Impresa | Miércoles 21 10 2020 (Incluye Crónica Judicial)">Edición Impresa | Miércoles 21 10 2020 (Incluye Crónica Judicial)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-martes-20-10-2020-incluye-cronica-judicial/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Martes 20 10 2020 (Incluye Crónica Judicial)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Martes 20 10 2020 (Incluye Crónica Judicial)" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/El-Diario-del-Cusco871-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-martes-20-10-2020-incluye-cronica-judicial/" rel="bookmark" title="Edición Impresa | Martes 20 10 2020 (Incluye Crónica Judicial)">Edición Impresa | Martes 20 10 2020 (Incluye Crónica Judicial)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-lunes-19-10-2020-incluye-cronica-judicial/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Lunes 19 10 2020 (Incluye Crónica Judicial)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Lunes 19 10 2020 (Incluye Crónica Judicial)" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/El-Diario-del-Cusco861-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-lunes-19-10-2020-incluye-cronica-judicial/" rel="bookmark" title="Edición Impresa | Lunes 19 10 2020 (Incluye Crónica Judicial)">Edición Impresa | Lunes 19 10 2020 (Incluye Crónica Judicial)</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_44_51d" data-td_block_id="tdi_44_51d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_44_51d" data-td_block_id="tdi_44_51d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-875"><a href="https://diariodelcusco.pe/category/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_48_9e9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_48_9e9" ><script>var block_tdi_48_9e9 = new tdBlock();
block_tdi_48_9e9.id = "tdi_48_9e9";
block_tdi_48_9e9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"46","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_48_9e9","tdc_css_class":"tdi_48_9e9","tdc_css_class_style":"tdi_48_9e9_rand_style"}';
block_tdi_48_9e9.td_column_number = "3";
block_tdi_48_9e9.block_type = "td_block_mega_menu";
block_tdi_48_9e9.post_count = "5";
block_tdi_48_9e9.found_posts = "71";
block_tdi_48_9e9.header_color = "";
block_tdi_48_9e9.ajax_pagination_infinite_stop = "";
block_tdi_48_9e9.max_num_pages = "15";
tdBlocksArray.push(block_tdi_48_9e9);</script><div id=tdi_48_9e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/deportes/otros-resultados-de-las-eliminatorias-a-qatar-2022/" rel="bookmark" class="td-image-wrap " title="Otros resultados de las eliminatorias a Qatar 2022" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Otros resultados de las eliminatorias a Qatar 2022" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/Para-web-El-Diario2731-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/deportes/otros-resultados-de-las-eliminatorias-a-qatar-2022/" rel="bookmark" title="Otros resultados de las eliminatorias a Qatar 2022">Otros resultados de las eliminatorias a Qatar 2022</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/deportes/peru-perdio-ante-brasil-con-robo-descarado-de-arbitro-chileno-bascunan/" rel="bookmark" class="td-image-wrap " title="Perú perdió ante Brasil con robo descarado de arbitro chileno Bascuñan" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Perú perdió ante Brasil con robo descarado de arbitro chileno Bascuñan" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/Para-web-El-Diario2721-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/deportes/peru-perdio-ante-brasil-con-robo-descarado-de-arbitro-chileno-bascunan/" rel="bookmark" title="Perú perdió ante Brasil con robo descarado de arbitro chileno Bascuñan">Perú perdió ante Brasil con robo descarado de arbitro chileno Bascuñan</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/deportes/nos-vamos-con-un-poco-de-coraje-sabiendo-que-fuimos-un-poco-mas/" rel="bookmark" class="td-image-wrap " title="“Nos vamos con un poco de coraje, sabiendo que fuimos un poco más”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Nos vamos con un poco de coraje, sabiendo que fuimos un poco más”" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/Para-web-El-Diario237-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/deportes/nos-vamos-con-un-poco-de-coraje-sabiendo-que-fuimos-un-poco-mas/" rel="bookmark" title="“Nos vamos con un poco de coraje, sabiendo que fuimos un poco más”">“Nos vamos con un poco de coraje, sabiendo que fuimos un&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/deportes/grupos-de-la-champions-league-2020-21/" rel="bookmark" class="td-image-wrap " title="Grupos de la Champions League 2020-21" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Grupos de la Champions League 2020-21" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/Para-web-El-Diario2141-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/deportes/grupos-de-la-champions-league-2020-21/" rel="bookmark" title="Grupos de la Champions League 2020-21">Grupos de la Champions League 2020-21</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/deportes/otro-empate-mas-cusco-fc-igualo-con-ayacucho-fc/" rel="bookmark" class="td-image-wrap " title="Otro empate más | Cusco FC igualó con Ayacucho FC" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Otro empate más | Cusco FC igualó con Ayacucho FC" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/10/Para-web-El-Diario2161-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/deportes/otro-empate-mas-cusco-fc-igualo-con-ayacucho-fc/" rel="bookmark" title="Otro empate más | Cusco FC igualó con Ayacucho FC">Otro empate más | Cusco FC igualó con Ayacucho FC</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_9e9" data-td_block_id="tdi_48_9e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_9e9" data-td_block_id="tdi_48_9e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-876"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_49_214 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_49_214" ><script>var block_tdi_49_214 = new tdBlock();
block_tdi_49_214.id = "tdi_49_214";
block_tdi_49_214.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"175","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_49_214","tdc_css_class":"tdi_49_214","tdc_css_class_style":"tdi_49_214_rand_style"}';
block_tdi_49_214.td_column_number = "3";
block_tdi_49_214.block_type = "td_block_mega_menu";
block_tdi_49_214.post_count = "3";
block_tdi_49_214.found_posts = "3";
block_tdi_49_214.header_color = "";
block_tdi_49_214.ajax_pagination_infinite_stop = "";
block_tdi_49_214.max_num_pages = "1";
tdBlocksArray.push(block_tdi_49_214);</script><div id=tdi_49_214 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/opinion/como-ve-china-a-america-latina/" rel="bookmark" class="td-image-wrap " title="Cómo ve China a América Latina" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cómo ve China a América Latina" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/09/Para-web-El-Diario196-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/opinion/como-ve-china-a-america-latina/" rel="bookmark" title="Cómo ve China a América Latina">Cómo ve China a América Latina</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/opinion/un-fantasma-recorre-el-cusco/" rel="bookmark" class="td-image-wrap " title="Un fantasma recorre el Cusco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un fantasma recorre el Cusco" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/09/Para-web-El-Diario48-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/opinion/un-fantasma-recorre-el-cusco/" rel="bookmark" title="Un fantasma recorre el Cusco">Un fantasma recorre el Cusco</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/opinion/dia-del-campesino-algunas-ensenanzas-sobre-valores-tradicionales-y-el-respeto-a-la-naturaleza/" rel="bookmark" class="td-image-wrap " title="Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto a la naturaleza" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto a la naturaleza" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/06/dia-del-campesino-s-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/opinion/dia-del-campesino-algunas-ensenanzas-sobre-valores-tradicionales-y-el-respeto-a-la-naturaleza/" rel="bookmark" title="Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto a la naturaleza">Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_49_214" data-td_block_id="tdi_49_214"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_49_214" data-td_block_id="tdi_49_214"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Corporación Multimedia "El Diario del Cusco" | Maquetado por <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a5c3e5e8c1">[email&#160;protected]</a></div></div></div></div></div></div>  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script> <script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script> <script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script> <script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script> <script type='text/javascript' id='photonic-js-extra'>var Photonic_JS = {"ajaxurl":"https:\/\/diariodelcusco.pe\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/diariodelcusco.pe\/wp-content\/plugins\/photonic\/","is_old_IE":"0","debug_on":"","fbox_show_title":"1","fbox_title_position":"inside","slide_adjustment":"adapt-height-width","deep_linking":"no-history","social_media":"1","slideshow_library":"fancybox3","tile_spacing":"2","tile_min_height":"200","masonry_min_width":"200","mosaic_trigger_width":"200","slideshow_mode":"","slideshow_interval":"5000","lightbox_loop":"1","gallery_panel_width":"80","cb_transition_effect":"elastic","cb_transition_speed":"350","fb3_transition_effect":"fade","fb3_transition_speed":"366","fb3_fullscreen_button":"","fb3_fullscreen":"","fb3_thumbs_button":"","fb3_thumbs":"","fb3_zoom":"1","fb3_slideshow":"1","fb3_download":"","fb3_disable_right_click":"1","lc_transition_effect":"scrollHorizontal","lc_transition_speed_in":"350","lc_transition_speed_out":"250","lc_disable_shrink":"1","lg_transition_effect":"lg-slide","lg_enable_download":"1","lg_hide_bars_delay":"6000","lg_transition_speed":"10","pphoto_theme":"pp_default","pphoto_animation_speed":"Fast","enable_swipebox_mobile_bars":"","sb_hide_mobile_close":"","sb_hide_bars_delay":"0","lightbox_for_all":"","lightbox_for_videos":"","slideshow_autostart":"1","password_failed":"Este \u00e1lbum est\u00e1 protegido con contrase\u00f1a. Por favor proporciona una contrase\u00f1a v\u00e1lida.","incorrect_password":"Contrase\u00f1a incorrecta.","maximize_panel":"Mostrar","minimize_panel":"Ocultar"};</script> <script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/photonic/include/scripts/front-end/jq/combo-slider/photonic-fancybox3.min.js?ver=20200623-141420' id='photonic-js'></script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Cusco","api_location":"Cusco","api_language":"es","api_key":"a889bd6ee5c4ea8547737b429a0e2537","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[20,68],"today_humidity":30,"today_wind_speed":[1.5,0.90000000000000002220446049250313080847263336181640625],"today_min":[20,68],"today_max":[20,68],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1603400400,"day_name":"Jue","day_temp":[18,65],"owm_day_index":0},{"timestamp":1603411200,"day_name":"Vie","day_temp":[18,64],"owm_day_index":1},{"timestamp":1603497600,"day_name":"S\u00e1b","day_temp":[19,67],"owm_day_index":9},{"timestamp":1603584000,"day_name":"Dom","day_temp":[21,70],"owm_day_index":17},{"timestamp":1603670400,"day_name":"Lun","day_temp":[20,69],"owm_day_index":25},{"timestamp":1603756800,"day_name":"Mar","day_temp":[15,58],"owm_day_index":33}]});
				});
			
			

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_20_f59'),
                        blockClass = '.tdi_20_f59',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });</script> <script type='text/javascript' src='https://stats.wp.com/e-202043.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'165746329',post:'3637',tz:'-5',srv:'diariodelcusco.pe'} ]);
	_stq.push([ 'clickTrackerInit', '165746329', '3637' ]);</script> </body></html>