<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><title>Edición Impresa | Domingo 09 08 2020 | El Diario del Cusco | Una gran ventana del Cusco para el mundo</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://diariodelcusco.pe/xmlrpc.php" /><link rel="icon" type="image/png" href="https://diariodelcusco.pe/wp-content/uploads/2020/06/Recurso-38-291x300.png"><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-domingo-09-08-2020/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Edición Impresa | Domingo 09 08 2020 | El Diario del Cusco | Una gran ventana del Cusco para el mundo" /><meta property="og:url" content="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-domingo-09-08-2020/" /><meta property="og:site_name" content="El Diario del Cusco | Una gran ventana del Cusco para el mundo" /><meta property="article:publisher" content="https://www.facebook.com/diariocusco/" /><meta property="article:published_time" content="2020-08-09T16:31:57+00:00" /><meta property="article:modified_time" content="2020-08-09T16:32:05+00:00" /><meta property="og:image" content="https://diariodelcusco.pe/wp-content/uploads/2020/08/El-Diario-del-Cusco151.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariodelcusco.pe/#organization","name":"El Diario del Cusco","url":"https://diariodelcusco.pe/","sameAs":["https://www.facebook.com/diariocusco/","https://www.instagram.com/diariodelcusco/"],"logo":{"@type":"ImageObject","@id":"https://diariodelcusco.pe/#logo","inLanguage":"es","url":"https://diariodelcusco.pe/wp-content/uploads/2020/06/Recurso-37.png","width":388,"height":146,"caption":"El Diario del Cusco"},"image":{"@id":"https://diariodelcusco.pe/#logo"}},{"@type":"WebSite","@id":"https://diariodelcusco.pe/#website","url":"https://diariodelcusco.pe/","name":"El Diario del Cusco | Una gran ventana del Cusco para el mundo","description":"Ediciones Impresas y Noticias de la ciudad del Cusco, el Per\u00fa y el Mundo","publisher":{"@id":"https://diariodelcusco.pe/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://diariodelcusco.pe/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diariodelcusco.pe/2020/ediciones/edicion-impresa-domingo-09-08-2020/#primaryimage","inLanguage":"es","url":"https://diariodelcusco.pe/wp-content/uploads/2020/08/El-Diario-del-Cusco151.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://diariodelcusco.pe/2020/ediciones/edicion-impresa-domingo-09-08-2020/#webpage","url":"https://diariodelcusco.pe/2020/ediciones/edicion-impresa-domingo-09-08-2020/","name":"Edici\u00f3n Impresa | Domingo 09 08 2020 | El Diario del Cusco | Una gran ventana del Cusco para el mundo","isPartOf":{"@id":"https://diariodelcusco.pe/#website"},"primaryImageOfPage":{"@id":"https://diariodelcusco.pe/2020/ediciones/edicion-impresa-domingo-09-08-2020/#primaryimage"},"datePublished":"2020-08-09T16:31:57+00:00","dateModified":"2020-08-09T16:32:05+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://diariodelcusco.pe/2020/ediciones/edicion-impresa-domingo-09-08-2020/"]}]},{"@type":"Article","@id":"https://diariodelcusco.pe/2020/ediciones/edicion-impresa-domingo-09-08-2020/#article","isPartOf":{"@id":"https://diariodelcusco.pe/2020/ediciones/edicion-impresa-domingo-09-08-2020/#webpage"},"author":{"@id":"https://diariodelcusco.pe/#/schema/person/d3163c9f4d2b68c66b6c4735e84c4ebb"},"headline":"Edici\u00f3n Impresa | Domingo 09 08 2020","datePublished":"2020-08-09T16:31:57+00:00","dateModified":"2020-08-09T16:32:05+00:00","mainEntityOfPage":{"@id":"https://diariodelcusco.pe/2020/ediciones/edicion-impresa-domingo-09-08-2020/#webpage"},"commentCount":0,"publisher":{"@id":"https://diariodelcusco.pe/#organization"},"image":{"@id":"https://diariodelcusco.pe/2020/ediciones/edicion-impresa-domingo-09-08-2020/#primaryimage"},"keywords":"cusco,cuzco,diario cusco,diario judicial,edicion de hoy,edicion digital,edicion impresa,el diario del cusco,noticias cusco,periodico,Prensa Cusco","articleSection":"Edici\u00f3n Impresa,Ediciones","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://diariodelcusco.pe/2020/ediciones/edicion-impresa-domingo-09-08-2020/#respond"]}]},{"@type":["Person"],"@id":"https://diariodelcusco.pe/#/schema/person/d3163c9f4d2b68c66b6c4735e84c4ebb","name":"administrador","image":{"@type":"ImageObject","@id":"https://diariodelcusco.pe/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/6cc84318696e00fd6307f01212ba2689?s=96&d=mm&r=g","caption":"administrador"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Feed" href="https://diariodelcusco.pe/feed/" /><link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Feed de los comentarios" href="https://diariodelcusco.pe/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El Diario del Cusco | Una gran ventana del Cusco para el mundo &raquo; Comentario Edición Impresa | Domingo 09 08 2020 del feed" href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-domingo-09-08-2020/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://diariodelcusco.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=058c65363929cf0cde351ecde706eead' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Gelasio%3A400%7CAcme%3A400%7CSource+Sans+Pro%3A400%7CGelasio%3A600%2C400%2C700&#038;display=swap&#038;ver=10.3.6' type='text/css' media='all' /> <style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox {
	overflow: hidden;
}</style><link rel='stylesheet' id='td-theme-css'  href='https://diariodelcusco.pe/wp-content/themes/Newspaper/style.css?ver=10.3.6' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='photonic-css'  href='https://diariodelcusco.pe/wp-content/plugins/photonic/include/css/front-end/combo-slider/photonic-fancybox3.min.css?ver=20200623-141420' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=058c65363929cf0cde351ecde706eead' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=65cef19a395d126a22dc75f80542df4b' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://diariodelcusco.pe/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8' type='text/css' media='all' /> <script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://diariodelcusco.pe/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariodelcusco.pe/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariodelcusco.pe/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://diariodelcusco.pe/?p=1968' /><link rel="alternate" type="application/json+oembed" href="https://diariodelcusco.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelcusco.pe%2F2020%2Fediciones%2Fedicion-impresa-domingo-09-08-2020%2F" /><link rel="alternate" type="text/xml+oembed" href="https://diariodelcusco.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariodelcusco.pe%2F2020%2Fediciones%2Fedicion-impresa-domingo-09-08-2020%2F&#038;format=xml" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"3ec36cd3e3","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%year%\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/diariodelcusco.pe\/wp-admin\/","wpRestNonce":"3ec36cd3e3","wpRestUrl":"https:\/\/diariodelcusco.pe\/wp-json\/","permalinkStructure":"\/%year%\/%category%\/%postname%\/"};</script>  <script>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</script> <style>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</style><style type="text/css">/* Retrieved from saved CSS */
.photonic-panel { background:  rgb(17,17,17)  !important;

	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
 }
.photonic-flickr-stream .photonic-pad-photosets { margin: 15px; }
.photonic-flickr-stream .photonic-pad-galleries { margin: 15px; }
.photonic-flickr-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-google-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-zenfolio-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-zenfolio-stream .photonic-pad-photosets { margin: 5px 15px; }
.photonic-instagram-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-smug-stream .photonic-pad-albums { margin: 15px; }
.photonic-smug-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-flickr-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-smug-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-random-layout .photonic-thumb { padding: 2px}
.photonic-masonry-layout .photonic-thumb { padding: 2px}
.photonic-mosaic-layout .photonic-thumb { padding: 2px}
.photonic-ie .photonic-masonry-layout .photonic-level-1, .photonic-ie .photonic-masonry-layout .photonic-level-2 { width: 200px; }</style><meta name="theme-color" content="#003c8c">  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-166860385-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-166860385-1');</script> <meta name="facebook-domain-verification" content="pnuitk00ir11antm2dcx94aj3u3gnf" /><link rel="icon" href="https://diariodelcusco.pe/wp-content/uploads/2020/07/cropped-gRecurso-40el-diario-favicon-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://diariodelcusco.pe/wp-content/uploads/2020/07/cropped-gRecurso-40el-diario-favicon-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://diariodelcusco.pe/wp-content/uploads/2020/07/cropped-gRecurso-40el-diario-favicon-1-180x180.png" /><meta name="msapplication-TileImage" content="https://diariodelcusco.pe/wp-content/uploads/2020/07/cropped-gRecurso-40el-diario-favicon-1-270x270.png" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #003c8c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #003c8c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #003c8c;
                }
                .tdm-btn-style1 {
					background-color: #003c8c;
				}
				.tdm-btn-style2:before {
				    border-color: #003c8c;
				}
				.tdm-btn-style2 {
				    color: #003c8c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #003c8c;
                    -moz-box-shadow: 0 2px 16px #003c8c;
                    box-shadow: 0 2px 16px #003c8c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #003c8c;
                    -moz-box-shadow: 0 4px 26px #003c8c;
                    box-shadow: 0 4px 26px #003c8c;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-1968 single-format-standard td-standard-pack edicion-impresa-domingo-09-08-2020 global-block-template-7 tdb_template_865 tdb-template td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/diariocusco/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.flickr.com/diariocusco/" title="Flickr"> <i class="td-icon-font td-icon-flickr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/diariodelcusco/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#49282d242027092d20283b20262d2c252a3c3a2a2667392c" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/casas_marco" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCTSPeXRbWfJCd_zntUan1gQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-completo-container"><ul id="menu-menu-completo" class="td-mobile-main-menu"><li id="menu-item-871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-871"><a href="https://diariodelcusco.pe/category/actualidad/">Actualidad</a></li><li id="menu-item-872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872"><a href="https://diariodelcusco.pe/category/tendencias/">Tendencias</a></li><li id="menu-item-873" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-873"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://diariodelcusco.pe/category/ediciones/cronica-judicial/">Crónica Judicial</a></li><li class="menu-item-0"><a href="https://diariodelcusco.pe/category/ediciones/edicion-impresa/">Edición Impresa</a></li></ul></li><li id="menu-item-875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-875"><a href="https://diariodelcusco.pe/category/deportes/">Deportes</a></li><li id="menu-item-876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://diariodelcusco.pe/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-9 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-4"><div class="td-header-sp-top-widget"></div><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">10.7</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Cusco</div></div></div><div class="td_data_time"><div > domingo, agosto 9, 2020</div></div></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://diariodelcusco.pe/"> <img src="https://diariodelcusco.pe/wp-content/uploads/2020/06/Recurso-37-300x113.png" alt=""/> <span class="td-visual-hidden">El Diario del Cusco | Una gran ventana del Cusco para el mundo</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://diariodelcusco.pe/"> <img src="https://diariodelcusco.pe/wp-content/uploads/2020/08/gRecurso-42EL-DIARIO-S-300x72.png" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://diariodelcusco.pe/"> <img src="https://diariodelcusco.pe/wp-content/uploads/2020/06/Recurso-37-300x113.png" alt=""/> </a></div><div class="menu-menu-completo-container"><ul id="menu-menu-completo-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-871"><a href="https://diariodelcusco.pe/category/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_c33 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_1_c33" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_1_c33 = new tdBlock();
block_tdi_1_c33.id = "tdi_1_c33";
block_tdi_1_c33.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_c33","tdc_css_class":"tdi_1_c33","tdc_css_class_style":"tdi_1_c33_rand_style"}';
block_tdi_1_c33.td_column_number = "3";
block_tdi_1_c33.block_type = "td_block_mega_menu";
block_tdi_1_c33.post_count = "5";
block_tdi_1_c33.found_posts = "142";
block_tdi_1_c33.header_color = "";
block_tdi_1_c33.ajax_pagination_infinite_stop = "";
block_tdi_1_c33.max_num_pages = "29";
tdBlocksArray.push(block_tdi_1_c33);</script><div id=tdi_1_c33 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/actualidad/quedo-superada-crisis-en-espinar-con-presencia-de-tres-ministros/" rel="bookmark" class="td-image-wrap " title="Quedo superada crisis en Espinar con presencia de tres ministros" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Quedo superada crisis en Espinar con presencia de tres ministros" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/crisis-espinar-superada-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/actualidad/quedo-superada-crisis-en-espinar-con-presencia-de-tres-ministros/" rel="bookmark" title="Quedo superada crisis en Espinar con presencia de tres ministros">Quedo superada crisis en Espinar con presencia de tres ministros</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/actualidad/red-de-salud-de-chumbivilcas-cuenta-con-7700-pruebas-rapidas-para-combatir-la-covid-19/" rel="bookmark" class="td-image-wrap " title="Red de salud de Chumbivilcas cuenta con 7,700 pruebas rápidas para combatir la covid – 19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Red de salud de Chumbivilcas cuenta con 7,700 pruebas rápidas para combatir la covid – 19" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/hudbay-chumbivilcas-covid-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/actualidad/red-de-salud-de-chumbivilcas-cuenta-con-7700-pruebas-rapidas-para-combatir-la-covid-19/" rel="bookmark" title="Red de salud de Chumbivilcas cuenta con 7,700 pruebas rápidas para combatir la covid – 19">Red de salud de Chumbivilcas cuenta con 7,700 pruebas rápidas para&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/actualidad/beneficencia-publica-se-halla-en-crisis-economica-inquilinos-no-pagan-los-alquileres/" rel="bookmark" class="td-image-wrap " title="Beneficencia Pública se halla en crisis económica, inquilinos no pagan los alquileres" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Beneficencia Pública se halla en crisis económica, inquilinos no pagan los alquileres" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/beneficiencia-publica-cusco-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/actualidad/beneficencia-publica-se-halla-en-crisis-economica-inquilinos-no-pagan-los-alquileres/" rel="bookmark" title="Beneficencia Pública se halla en crisis económica, inquilinos no pagan los alquileres">Beneficencia Pública se halla en crisis económica, inquilinos no pagan los&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/actualidad/en-cusco-colapsaron-los-crematorios-ante-el-numero-de-muertos-en-el-dia/" rel="bookmark" class="td-image-wrap " title="En Cusco colapsaron los crematorios ante el número de muertos en el día" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En Cusco colapsaron los crematorios ante el número de muertos en el día" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/crematorio-ss-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/actualidad/en-cusco-colapsaron-los-crematorios-ante-el-numero-de-muertos-en-el-dia/" rel="bookmark" title="En Cusco colapsaron los crematorios ante el número de muertos en el día">En Cusco colapsaron los crematorios ante el número de muertos en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/actualidad/transportistas-del-servicio-urbano-y-usuarios-incumplen-los-protocolos-de-salud/" rel="bookmark" class="td-image-wrap " title="Transportistas del servicio urbano y usuarios incumplen los protocolos de salud" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Transportistas del servicio urbano y usuarios incumplen los protocolos de salud" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/transpooirte-urbanpo-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/actualidad/transportistas-del-servicio-urbano-y-usuarios-incumplen-los-protocolos-de-salud/" rel="bookmark" title="Transportistas del servicio urbano y usuarios incumplen los protocolos de salud">Transportistas del servicio urbano y usuarios incumplen los protocolos de salud</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_c33" data-td_block_id="tdi_1_c33"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_c33" data-td_block_id="tdi_1_c33"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-872"><a href="https://diariodelcusco.pe/category/tendencias/">Tendencias</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_222 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_2_222" ><script>var block_tdi_2_222 = new tdBlock();
block_tdi_2_222.id = "tdi_2_222";
block_tdi_2_222.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_222","tdc_css_class":"tdi_2_222","tdc_css_class_style":"tdi_2_222_rand_style"}';
block_tdi_2_222.td_column_number = "3";
block_tdi_2_222.block_type = "td_block_mega_menu";
block_tdi_2_222.post_count = "5";
block_tdi_2_222.found_posts = "82";
block_tdi_2_222.header_color = "";
block_tdi_2_222.ajax_pagination_infinite_stop = "";
block_tdi_2_222.max_num_pages = "17";
tdBlocksArray.push(block_tdi_2_222);</script><div id=tdi_2_222 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/tendencias/asociacion-de-afp-cuestiona-dictamen-aprobado-para-retiro-de-100-de-fondos/" rel="bookmark" class="td-image-wrap " title="Asociación de AFP cuestiona dictamen aprobado para retiro de 100% de fondos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Asociación de AFP cuestiona dictamen aprobado para retiro de 100% de fondos" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/asociacion-afp-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/tendencias/asociacion-de-afp-cuestiona-dictamen-aprobado-para-retiro-de-100-de-fondos/" rel="bookmark" title="Asociación de AFP cuestiona dictamen aprobado para retiro de 100% de fondos">Asociación de AFP cuestiona dictamen aprobado para retiro de 100% de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/tendencias/consideran-que-nadine-heredia-podria-recibir-condenada-entre-18-y-30-anos/" rel="bookmark" class="td-image-wrap " title="Consideran que Nadine Heredia podría recibir condenada entre 18 y 30 años" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Consideran que Nadine Heredia podría recibir condenada entre 18 y 30 años" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/nadine-s-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/tendencias/consideran-que-nadine-heredia-podria-recibir-condenada-entre-18-y-30-anos/" rel="bookmark" title="Consideran que Nadine Heredia podría recibir condenada entre 18 y 30 años">Consideran que Nadine Heredia podría recibir condenada entre 18 y 30&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/tendencias/espana-rey-emerito-juan-carlos-i-abandona-espana-abrumado-por-denuncias/" rel="bookmark" class="td-image-wrap " title="#España | Rey emérito Juan Carlos I abandona España abrumado por denuncias" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="#España | Rey emérito Juan Carlos I abandona España abrumado por denuncias" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/españa-perdio-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/tendencias/espana-rey-emerito-juan-carlos-i-abandona-espana-abrumado-por-denuncias/" rel="bookmark" title="#España | Rey emérito Juan Carlos I abandona España abrumado por denuncias">#España | Rey emérito Juan Carlos I abandona España abrumado por&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/tendencias/frepap-solicito-cambiar-la-estrategia-de-lucha-contra-la-pandemia-covid-19/" rel="bookmark" class="td-image-wrap " title="Frepap solicito cambiar la estrategia de lucha contra la pandemia Covid 19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Frepap solicito cambiar la estrategia de lucha contra la pandemia Covid 19" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/frepap-p-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/tendencias/frepap-solicito-cambiar-la-estrategia-de-lucha-contra-la-pandemia-covid-19/" rel="bookmark" title="Frepap solicito cambiar la estrategia de lucha contra la pandemia Covid 19">Frepap solicito cambiar la estrategia de lucha contra la pandemia Covid&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/tendencias/principales-frases-de-politicas-de-gestion-propuestos-por-el-premier-pedro-cateriano/" rel="bookmark" class="td-image-wrap " title="Principales frases de políticas de gestión propuestos por el premier Pedro Cateriano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Principales frases de políticas de gestión propuestos por el premier Pedro Cateriano" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/premier-sdd-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/tendencias/principales-frases-de-politicas-de-gestion-propuestos-por-el-premier-pedro-cateriano/" rel="bookmark" title="Principales frases de políticas de gestión propuestos por el premier Pedro Cateriano">Principales frases de políticas de gestión propuestos por el premier Pedro&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_222" data-td_block_id="tdi_2_222"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_222" data-td_block_id="tdi_2_222"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-873"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_70b td_with_ajax_pagination td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_3_70b" ><script>var block_tdi_3_70b = new tdBlock();
block_tdi_3_70b.id = "tdi_3_70b";
block_tdi_3_70b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_70b","tdc_css_class":"tdi_3_70b","tdc_css_class_style":"tdi_3_70b_rand_style"}';
block_tdi_3_70b.td_column_number = "3";
block_tdi_3_70b.block_type = "td_block_mega_menu";
block_tdi_3_70b.post_count = "4";
block_tdi_3_70b.found_posts = "81";
block_tdi_3_70b.header_color = "";
block_tdi_3_70b.ajax_pagination_infinite_stop = "";
block_tdi_3_70b.max_num_pages = "21";
tdBlocksArray.push(block_tdi_3_70b);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3_70b" id="tdi_4_427" data-td_block_id="tdi_3_70b" data-td_filter_value="" href="https://diariodelcusco.pe/category/ediciones/">Todo</a><a class="mega-menu-sub-cat-tdi_3_70b"  id="tdi_5_4af" data-td_block_id="tdi_3_70b" data-td_filter_value="451" href="https://diariodelcusco.pe/category/ediciones/cronica-judicial/">Crónica Judicial</a><a class="mega-menu-sub-cat-tdi_3_70b"  id="tdi_6_fa7" data-td_block_id="tdi_3_70b" data-td_filter_value="454" href="https://diariodelcusco.pe/category/ediciones/edicion-impresa/">Edición Impresa</a></div></div><div id=tdi_3_70b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-domingo-09-08-2020/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Domingo 09 08 2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Domingo 09 08 2020" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/El-Diario-del-Cusco151-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-domingo-09-08-2020/" rel="bookmark" title="Edición Impresa | Domingo 09 08 2020">Edición Impresa | Domingo 09 08 2020</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-sabado-08-08-2020/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Sábado 08 08 2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Sábado 08 08 2020" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/El-Diario-del-Cusco141-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-sabado-08-08-2020/" rel="bookmark" title="Edición Impresa | Sábado 08 08 2020">Edición Impresa | Sábado 08 08 2020</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-viernes-07-08-2020-incluye-cronica-judicial/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Viernes 07 08 2020 (Incluye Crónica Judicial)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Viernes 07 08 2020 (Incluye Crónica Judicial)" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/El-Diario-del-Cusco131-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-viernes-07-08-2020-incluye-cronica-judicial/" rel="bookmark" title="Edición Impresa | Viernes 07 08 2020 (Incluye Crónica Judicial)">Edición Impresa | Viernes 07 08 2020 (Incluye Crónica Judicial)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-jueves-06-08-2020-incluye-cronica-judicial/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Jueves 06 08 2020 (Incluye Crónica Judicial)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Jueves 06 08 2020 (Incluye Crónica Judicial)" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/El-Diario-del-Cusco121-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-jueves-06-08-2020-incluye-cronica-judicial/" rel="bookmark" title="Edición Impresa | Jueves 06 08 2020 (Incluye Crónica Judicial)">Edición Impresa | Jueves 06 08 2020 (Incluye Crónica Judicial)</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_70b" data-td_block_id="tdi_3_70b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_70b" data-td_block_id="tdi_3_70b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-875"><a href="https://diariodelcusco.pe/category/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_fa7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_7_fa7" ><script>var block_tdi_7_fa7 = new tdBlock();
block_tdi_7_fa7.id = "tdi_7_fa7";
block_tdi_7_fa7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"46","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_fa7","tdc_css_class":"tdi_7_fa7","tdc_css_class_style":"tdi_7_fa7_rand_style"}';
block_tdi_7_fa7.td_column_number = "3";
block_tdi_7_fa7.block_type = "td_block_mega_menu";
block_tdi_7_fa7.post_count = "5";
block_tdi_7_fa7.found_posts = "40";
block_tdi_7_fa7.header_color = "";
block_tdi_7_fa7.ajax_pagination_infinite_stop = "";
block_tdi_7_fa7.max_num_pages = "8";
tdBlocksArray.push(block_tdi_7_fa7);</script><div id=tdi_7_fa7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/deportes/la-indisciplina-tiene-premio-ray-sandoval-fue-contratado-por-cusco-fc/" rel="bookmark" class="td-image-wrap " title="“La indisciplina tiene premio” Ray Sandoval fue contratado por Cusco FC" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“La indisciplina tiene premio” Ray Sandoval fue contratado por Cusco FC" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/ray-sandoval-cusco1-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/deportes/la-indisciplina-tiene-premio-ray-sandoval-fue-contratado-por-cusco-fc/" rel="bookmark" title="“La indisciplina tiene premio” Ray Sandoval fue contratado por Cusco FC">“La indisciplina tiene premio” Ray Sandoval fue contratado por Cusco FC</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/deportes/jugadores-de-cuscofc-queremos-remontar-lo-que-fueron-las-primeras-fechas/" rel="bookmark" class="td-image-wrap " title="Jugadores de #CuscoFC : «Queremos remontar lo que fueron las primeras fechas»" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jugadores de #CuscoFC : «Queremos remontar lo que fueron las primeras fechas»" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/cusco-fc-por-el-triunfo1-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/deportes/jugadores-de-cuscofc-queremos-remontar-lo-que-fueron-las-primeras-fechas/" rel="bookmark" title="Jugadores de #CuscoFC : «Queremos remontar lo que fueron las primeras fechas»">Jugadores de #CuscoFC : «Queremos remontar lo que fueron las primeras&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/deportes/hoy-arranca-encuentros-de-liga-1-luego-de-casi-5-meses-de-pare/" rel="bookmark" class="td-image-wrap " title="Hoy arranca encuentros de Liga 1 luego de casi 5 meses de pare" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hoy arranca encuentros de Liga 1 luego de casi 5 meses de pare" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/liga-1-inicio1-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/deportes/hoy-arranca-encuentros-de-liga-1-luego-de-casi-5-meses-de-pare/" rel="bookmark" title="Hoy arranca encuentros de Liga 1 luego de casi 5 meses de pare">Hoy arranca encuentros de Liga 1 luego de casi 5 meses&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/deportes/las-dudas-tambalea-encuentro-de-alianza-lima-ante-binacional/" rel="bookmark" class="td-image-wrap " title="LAS DUDAS | Tambalea encuentro de Alianza Lima ante Binacional" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="LAS DUDAS | Tambalea encuentro de Alianza Lima ante Binacional" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/alianza-binacional1-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/deportes/las-dudas-tambalea-encuentro-de-alianza-lima-ante-binacional/" rel="bookmark" title="LAS DUDAS | Tambalea encuentro de Alianza Lima ante Binacional">LAS DUDAS | Tambalea encuentro de Alianza Lima ante Binacional</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/deportes/liga-1-peruana-se-reinicia-este-fin-de-semana/" rel="bookmark" class="td-image-wrap " title="Liga 1 peruana se reinicia este fin de semana" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Liga 1 peruana se reinicia este fin de semana" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/cuenta-regresikva-liga-1-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/deportes/liga-1-peruana-se-reinicia-este-fin-de-semana/" rel="bookmark" title="Liga 1 peruana se reinicia este fin de semana">Liga 1 peruana se reinicia este fin de semana</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_fa7" data-td_block_id="tdi_7_fa7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_fa7" data-td_block_id="tdi_7_fa7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-876"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_f8a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_8_f8a" ><script>var block_tdi_8_f8a = new tdBlock();
block_tdi_8_f8a.id = "tdi_8_f8a";
block_tdi_8_f8a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"175","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_f8a","tdc_css_class":"tdi_8_f8a","tdc_css_class_style":"tdi_8_f8a_rand_style"}';
block_tdi_8_f8a.td_column_number = "3";
block_tdi_8_f8a.block_type = "td_block_mega_menu";
block_tdi_8_f8a.post_count = "1";
block_tdi_8_f8a.found_posts = "1";
block_tdi_8_f8a.header_color = "";
block_tdi_8_f8a.ajax_pagination_infinite_stop = "";
block_tdi_8_f8a.max_num_pages = "1";
tdBlocksArray.push(block_tdi_8_f8a);</script><div id=tdi_8_f8a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/opinion/dia-del-campesino-algunas-ensenanzas-sobre-valores-tradicionales-y-el-respeto-a-la-naturaleza/" rel="bookmark" class="td-image-wrap " title="Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto a la naturaleza" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto a la naturaleza" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/06/dia-del-campesino-s-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/opinion/dia-del-campesino-algunas-ensenanzas-sobre-valores-tradicionales-y-el-respeto-a-la-naturaleza/" rel="bookmark" title="Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto a la naturaleza">Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_f8a" data-td_block_id="tdi_8_f8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_8_f8a" data-td_block_id="tdi_8_f8a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-header-menu-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/diariocusco/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.flickr.com/diariocusco/" title="Flickr"> <i class="td-icon-font td-icon-flickr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/diariodelcusco/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#afcecbc2c6c1efcbc6ceddc6c0cbcac3ccdadcccc081dfca" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/casas_marco" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCTSPeXRbWfJCd_zntUan1gQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_9_08f td_block_template_7 "><style>/* custom css */
.tdi_9_08f.td-a-rec{
					text-align: center;
				}.tdi_9_08f .td-element-style{
					z-index: -1;
				}.tdi_9_08f.td-a-rec-img{
				    text-align: left;
				}.tdi_9_08f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_9_08f.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-1865766628596431" data-ad-slot="3130173912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-1865766628596431" data-ad-slot="3130173912"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1865766628596431" data-ad-slot="3130173912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1865766628596431" data-ad-slot="3130173912"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="1968" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-865"
 class="post-865 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            ><div id="tdi_10_85f" class="tdc-zone"><div class="tdc_zone tdi_11_8fb  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_11_8fb{
                    min-height: 0;
                }</style><div id="tdi_12_5f5" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_13_f5f  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_13_f5f{
                    min-height: 0;
                }.tdi_13_f5f,
				.tdi_13_f5f .tdc-columns{
				    display: block;
				}.tdi_13_f5f .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_15_7af  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_15_7af{
                    vertical-align: baseline;
                }.tdi_15_7af .wpb_wrapper,
				.tdi_15_7af .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_15_7af .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_15_7af .wpb_wrapper{
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_16_c03 td-pb-border-top td_block_template_7 "   data-td-block-uid="tdi_16_c03" ><style>/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_16_c03{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_16_c03{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_16_c03{
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_16_c03 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					color: #ffffff !important;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_16_c03 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: #dd3333 !important;
				
					border-color: #930004 !important;
				}.tdi_16_c03 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_16_c03 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_16_c03{
					text-align: left;
				}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://diariodelcusco.pe/category/ediciones/" ><span class="tdb-cat-bg"></span>Ediciones</a><a class="tdb-entry-category" href="https://diariodelcusco.pe/category/ediciones/edicion-impresa/" ><span class="tdb-cat-bg"></span>Edición Impresa</a></div></div><div class="td_block_wrap tdb_title tdi_17_50b tdb-single-title td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_17_50b" ><style>/* inline tdc_css att */

.tdi_17_50b{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_17_50b{
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_17_50b .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_17_50b .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_17_50b{
					text-align: left;
				}.tdi_17_50b .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_17_50b .tdb-title-text{
					font-family:Gelasio !important;font-size:30px !important;line-height:1 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17_50b .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_17_50b .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1 !important;font-weight:600 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Edición Impresa | Domingo 09 08 2020</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_19_a81 td-pb-border-top td_block_template_7 tdb-breadcrumbs "  data-td-block-uid="tdi_19_a81" ><style>/* custom css */
.tdi_19_a81 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_19_a81,
				.tdi_19_a81 a{
					color: #1e73be;
				}.td-theme-wrap .tdi_19_a81{
					text-align: left;
				}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://diariodelcusco.pe/">Inicio</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Ediciones" class="tdb-entry-crumb" href="https://diariodelcusco.pe/category/ediciones/">Ediciones</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Edición Impresa" class="tdb-entry-crumb" href="https://diariodelcusco.pe/category/ediciones/edicion-impresa/">Edición Impresa</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Edición Impresa | Domingo 09 08 2020</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://diariodelcusco.pe/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://diariodelcusco.pe/category/ediciones/",
                                "name": "Ediciones"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://diariodelcusco.pe/category/ediciones/edicion-impresa/",
                                "name": "Edición Impresa"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Edición Impresa | Domingo 09 08 2020"                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_single_featured_image tdi_20_35a tdb-content-horiz-left td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_20_35a" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_35a{
margin-right:-20px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdi_20_35a .td-audio-player{
                    font-size: 12px;
                }.tdi_20_35a .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_20_35a:hover .tdb-block-inner:before{
                    opacity: 0;
                }</style><div class="tdb-block-inner td-fix-index"> <img 
 width="1068" 
 height="601" 
 class="entry-thumb" 
 src="https://diariodelcusco.pe/wp-content/uploads/2020/08/El-Diario-del-Cusco151-1068x601.jpg" srcset="https://diariodelcusco.pe/wp-content/uploads/2020/08/El-Diario-del-Cusco151-1068x601.jpg 1068w, https://diariodelcusco.pe/wp-content/uploads/2020/08/El-Diario-del-Cusco151-300x169.jpg 300w, https://diariodelcusco.pe/wp-content/uploads/2020/08/El-Diario-del-Cusco151-1024x576.jpg 1024w, https://diariodelcusco.pe/wp-content/uploads/2020/08/El-Diario-del-Cusco151-768x432.jpg 768w, https://diariodelcusco.pe/wp-content/uploads/2020/08/El-Diario-del-Cusco151-696x392.jpg 696w, https://diariodelcusco.pe/wp-content/uploads/2020/08/El-Diario-del-Cusco151.jpg 1280w" sizes="(max-width: 1068px) 100vw, 1068px" 
 alt="" 
 title="El Diario del Cusco(15)(1)"
 /></div></div><div class="vc_row_inner tdi_22_306  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_22_306{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_22_306,
				.tdi_22_306 .tdc-inner-columns{
				    display: block;
				}.tdi_22_306 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_24_67a  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_24_67a{
                    vertical-align: baseline;
                }.tdi_24_67a .wpb_wrapper,
				.tdi_24_67a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_24_67a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_25_67a td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_25_67a" ><style>/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_25_67a{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25_67a{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_25_67a{
display:inline-block !important;
}
}</style><style>/* custom css */
.tdi_25_67a .td-post-sharing,
				.tdi_25_67a .tdb-share-classic{
					text-align: right;
				}</style><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://diariodelcusco.pe/2020/ediciones/edicion-impresa-domingo-09-08-2020/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_25_67a" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariodelcusco.pe%2F2020%2Fediciones%2Fedicion-impresa-domingo-09-08-2020%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Edici%C3%B3n+Impresa+%7C+Domingo+09+08+2020&url=https%3A%2F%2Fdiariodelcusco.pe%2F2020%2Fediciones%2Fedicion-impresa-domingo-09-08-2020%2F&via=El+Diario+del+Cusco+%7C+Una+gran+ventana+del+Cusco+para+el+mundo"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariodelcusco.pe/2020/ediciones/edicion-impresa-domingo-09-08-2020/&amp;media=https://diariodelcusco.pe/wp-content/uploads/2020/08/El-Diario-del-Cusco151.jpg&description=Edici%C3%B3n+Impresa+%7C+Domingo+09+08+2020"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Edici%C3%B3n+Impresa+%7C+Domingo+09+08+2020 %0A%0A https://diariodelcusco.pe/2020/ediciones/edicion-impresa-domingo-09-08-2020/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#1b24686e79717e786f265e7f727872d8a8753b52766b697e687a3b673b5f747672757c743b2b223b2b233b292b292b3d79747f6226736f6f6b682134347f727a6972747f7e77786e687874356b7e34292b292b347e7f72787274757e68347e7f72787274753672766b697e687a367f747672757c74362b22362b2336292b292b34"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://diariodelcusco.pe/2020/ediciones/edicion-impresa-domingo-09-08-2020/&text=Edici%C3%B3n+Impresa+%7C+Domingo+09+08+2020"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_25_67a"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_date tdi_26_a00 td-pb-border-top td_block_template_7 tdb-post-meta"  data-td-block-uid="tdi_26_a00" ><style>/* inline tdc_css att */

.tdi_26_a00{
margin-left:10px !important;
justify-content:flex-end !important;
text-align:right !important;
}</style><style>/* custom css */
.tdi_26_a00{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_26_a00 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-08-09T11:31:57-05:00">agosto 9, 2020</time></div></div>  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_27_56f td_block_template_7 "><style>/* custom css */
.tdi_27_56f.td-a-rec{
					text-align: center;
				}.tdi_27_56f .td-element-style{
					z-index: -1;
				}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1865766628596431" data-ad-slot="2392162533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1865766628596431" data-ad-slot="2392162533"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1865766628596431" data-ad-slot="2392162533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1865766628596431" data-ad-slot="2392162533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div><div class="vc_column_inner tdi_29_7ff  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_29_7ff{
                    vertical-align: baseline;
                }.tdi_29_7ff .wpb_wrapper,
				.tdi_29_7ff .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29_7ff .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_30_ee8 td-pb-border-top td_block_template_7 td-post-content tagdiv-type"  data-td-block-uid="tdi_30_ee8" ><style>/* inline tdc_css att */

.tdi_30_ee8{
margin-top:0px !important;
}</style><style>/* custom css */
.tdi_30_ee8,
                .tdi_30_ee8 > p{
			        font-family:Source Sans Pro !important;font-size:16px !important;line-height:1.6 !important;
		        }.tdi_30_ee8 .tdb-block-inner blockquote p{
			        font-family:Gelasio !important;font-style:normal !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30_ee8,
                .tdi_30_ee8 > p{
			        font-family:Source Sans Pro !important;font-size:15px !important;line-height:1.6 !important;
		        }
}</style><div class="tdb-block-inner td-fix-index"><div class='photonic-flickr-stream photonic-stream ' id='photonic-flickr-stream-1'><ul id='photonic-flickr-stream-1-container' class='title-display-tooltip photonic-level-1-container photonic-standard-layout photonic-thumbnail-effect-none' data-photonic-stream-total="12" data-photonic-stream-start="1" data-photonic-stream-end="12" data-photonic-stream-per-page="12" data-photonic-stream-provider="flickr" data-photonic-stream-query="columns=3&amp;layout=square&amp;more=&amp;display=in-page&amp;panel=&amp;filter=&amp;filter_type=include&amp;fx=slide&amp;timeout=4000&amp;speed=1000&amp;pause=1&amp;strip-style=thumbs&amp;controls=show&amp;popup=hide&amp;custom_classes=&amp;alignment=&amp;photo_layout=square&amp;caption=none&amp;thumb_size=m&amp;main_size=k&amp;tile_size=same&amp;video_size=Video Original&amp;privacy_filter=&amp;count=12&amp;page=1&amp;paginate=&amp;collections_display=expanded&amp;user_id=188539546@N05&amp;collection_id=&amp;photoset_id=72157715422130043&amp;gallery_id=&amp;photo_id=&amp;media=photos&amp;type=flickr&amp;style=default&amp;view=photosets&amp;headers=&amp;iterate_level_3=1&amp;per_page=12&amp;photo_count=12&amp;overlay_size=m&amp;overlay_video_size=Video Original"  data-photonic-gallery-columns="3"><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50206999992_e2d1ee2e8f_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50206999992/" > <img alt="1" src="https://farm66.staticflickr.com/65535/50206999992_e4a8fddcdd_m.jpg"  class='square'  loading='eager'/> </a></li><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50207004257_37988ae935_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50207004257/" > <img alt="2" src="https://farm66.staticflickr.com/65535/50207004257_a8fd9c7795_m.jpg"  class='square'  loading='eager'/> </a></li><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50206196943_8dfde99609_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50206196943/" > <img alt="3" src="https://farm66.staticflickr.com/65535/50206196943_f370d43e4d_m.jpg"  class='square'  loading='eager'/> </a></li><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50206725016_7fcd2fe286_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50206725016/" > <img alt="4" src="https://farm66.staticflickr.com/65535/50206725016_66da89edcb_m.jpg"  class='square'  loading='eager'/> </a></li><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50206196773_d195b1c7c2_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50206196773/" > <img alt="5" src="https://farm66.staticflickr.com/65535/50206196773_8f371d7e96_m.jpg"  class='square'  loading='eager'/> </a></li><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50206196708_beb3931b31_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50206196708/" > <img alt="6" src="https://farm66.staticflickr.com/65535/50206196708_8fd725557c_m.jpg"  class='square'  loading='eager'/> </a></li><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50206724691_23d00fc0c9_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50206724691/" > <img alt="7" src="https://farm66.staticflickr.com/65535/50206724691_b092ee0a48_m.jpg"  class='square'  loading='eager'/> </a></li><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50206196548_9216cb61ed_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50206196548/" > <img alt="8" src="https://farm66.staticflickr.com/65535/50206196548_3dc51d626d_m.jpg"  class='square'  loading='eager'/> </a></li><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50206196488_fa64381830_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50206196488/" > <img alt="9" src="https://farm66.staticflickr.com/65535/50206196488_c21870184e_m.jpg"  class='square'  loading='eager'/> </a></li><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50206999287_7e4546f94c_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50206999287/" > <img alt="10" src="https://farm66.staticflickr.com/65535/50206999287_59a30cb77d_m.jpg"  class='square'  loading='eager'/> </a></li><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50206724401_eddaa8acba_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50206724401/" > <img alt="11" src="https://farm66.staticflickr.com/65535/50206724401_07cdafe5da_m.jpg"  class='square'  loading='eager'/> </a></li><li class="photonic-flickr-image photonic-flickr-photo photonic-gallery-3c photonic-level-1 photonic-thumb photonic-thumb-square"> <a  class='photonic-launch-gallery launch-gallery-fancybox fancybox'  rel='lightbox-photonic-flickr-stream-1' data-fancybox="lightbox-photonic-flickr-stream-1"  href="https://live.staticflickr.com/65535/50206999107_80f317f52d_k.jpg" title="" data-title="" data-photonic-tooltip=""   data-photonic-media-type="image"   data-photonic-deep="gallery[photonic-flickr-set-1]/50206999107/" > <img alt="12" src="https://farm66.staticflickr.com/65535/50206999107_50e6c8b744_m.jpg"  class='square'  loading='eager'/> </a></li></ul> <span id='photonic-flickr-stream-1-container-end'></span></div></div></div><div class="td_block_wrap tdb_single_tags tdi_31_0ee td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_31_0ee" ><style>/* custom css */
.tdi_31_0ee span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Source Sans Pro !important;font-size:12px !important;
				}.tdi_31_0ee a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Source Sans Pro !important;font-size:12px !important;font-style:italic !important;
				}.tdi_31_0ee a:hover{
                    background-color: #003c8c;
                
                    border-color: #dd3333;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_0ee a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_0ee a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_31_0ee a{
                    border: 1px solid #ededed;
                }
}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://diariodelcusco.pe/tag/cusco/">cusco</a></li><li><a href="https://diariodelcusco.pe/tag/cuzco/">cuzco</a></li><li><a href="https://diariodelcusco.pe/tag/diario-cusco/">diario cusco</a></li><li><a href="https://diariodelcusco.pe/tag/diario-judicial/">diario judicial</a></li><li><a href="https://diariodelcusco.pe/tag/edicion-de-hoy/">edicion de hoy</a></li><li><a href="https://diariodelcusco.pe/tag/edicion-digital/">edicion digital</a></li><li><a href="https://diariodelcusco.pe/tag/edicion-impresa/">edicion impresa</a></li><li><a href="https://diariodelcusco.pe/tag/el-diario-del-cusco/">el diario del cusco</a></li><li><a href="https://diariodelcusco.pe/tag/noticias-cusco/">noticias cusco</a></li><li><a href="https://diariodelcusco.pe/tag/periodico/">periodico</a></li><li><a href="https://diariodelcusco.pe/tag/prensa-cusco/">Prensa Cusco</a></li></ul></div></div><div class="td_block_wrap tdb_single_next_prev tdi_34_8f8 td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_34_8f8" ><style>/* inline tdc_css att */

.tdi_34_8f8{
margin-top:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_8f8{
margin-top:20px !important;
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdi_34_8f8 .tdb-next-post:hover a{
					color: #4c4084;
				}.tdi_34_8f8 .tdb-next-post a{
					font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_34_8f8 .tdb-next-post span{
					font-family:Source Sans Pro !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_34_8f8 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34_8f8 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_34_8f8 .tdb-next-post a{
					font-family:Gelasio !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://diariodelcusco.pe/2020/actualidad/quedo-superada-crisis-en-espinar-con-presencia-de-tres-ministros/">Quedo superada crisis en Espinar con presencia de tres ministros</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_36_88f  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky"><style scoped>/* custom css */
.tdi_36_88f{
                    vertical-align: baseline;
                }.tdi_36_88f .wpb_wrapper,
				.tdi_36_88f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36_88f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_36_88f .wpb_wrapper{
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_38_335 " ><aside id="text-2" class="td_block_template_7 widget text-2 widget_text"><div class="textwidget"><p><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-sabado-08-08-2020/"><img class="aligncenter size-full wp-image-1950" src="https://diariodelcusco.pe/wp-content/uploads/2020/08/diario-30013.jpg" alt="" width="300" height="424" /></a></p></div></aside><aside id="facebook-likebox-2" class="td_block_template_7 widget facebook-likebox-2 widget_facebook_likebox"><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/diariocusco/" data-width="300"  data-height="600" data-hide-cover="true" data-show-facepile="false" data-tabs="timeline" data-hide-cta="false" data-small-header="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diariocusco/"><a href="https://www.facebook.com/diariocusco/"></a></blockquote></div></div></aside></div><div class="td_block_wrap td_flex_block_1 tdi_39_1a0 td-pb-border-top td_block_template_7 td_flex_block"  data-td-block-uid="tdi_39_1a0" ><style>/* inline tdc_css att */

.tdi_39_1a0{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_1a0{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_1a0{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_39_1a0 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-domingo-09-08-2020/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Domingo 09 08 2020" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diariodelcusco.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_324x400.png"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://diariodelcusco.pe/category/ediciones/edicion-impresa/" class="td-post-category">Edición Impresa</a><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-domingo-09-08-2020/" rel="bookmark" title="Edición Impresa | Domingo 09 08 2020">Edición Impresa | Domingo 09 08 2020</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T11:31:57-05:00" >agosto 9, 2020</time></span> </span></div><div class="td-excerpt"></div><div class="td-read-more"> <a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-domingo-09-08-2020/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-sabado-08-08-2020/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Sábado 08 08 2020" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diariodelcusco.pe/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/thumb-disabled/td_324x400.png"  ></span></a></div></div><div class="td-module-meta-info"> <a href="https://diariodelcusco.pe/category/ediciones/edicion-impresa/" class="td-post-category">Edición Impresa</a><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-sabado-08-08-2020/" rel="bookmark" title="Edición Impresa | Sábado 08 08 2020">Edición Impresa | Sábado 08 08 2020</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-08T07:58:24-05:00" >agosto 8, 2020</time></span> </span></div><div class="td-excerpt"></div><div class="td-read-more"> <a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-sabado-08-08-2020/">Leer más</a></div></div></div></div></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="administrador"></span><meta itemprop="datePublished" content="2020-08-09T11:31:57-05:00"><meta itemprop="dateModified" content="2020-08-09T11:32:05-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-domingo-09-08-2020/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodelcusco.pe/wp-content/uploads/2020/06/Recurso-37-300x113.png"></span><meta itemprop="name" content="El Diario del Cusco | Una gran ventana del Cusco para el mundo"></span><meta itemprop="headline" content="Edición Impresa | Domingo 09 08 2020"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariodelcusco.pe/wp-content/uploads/2020/08/El-Diario-del-Cusco151.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span></article></div></div></div><div class="td-main-content-wrap td-footer-instagram-container td-container-wrap "><div class="td-instagram-user"><h4 class="td-footer-instagram-title"> Síguenos en Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/diariodelcusco" target="_blank">@diariodelcusco</a></h4></div><div class="td_block_wrap td_block_instagram tdi_40_080 td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_40_080" ><style>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</style><div class="td-block-title-wrap"></div><div id=tdi_40_080 class="td-instagram-wrap td_block_inner td-column-1"><div class="td-instagram-main td-images-on-row-6"><div class="td-instagram-element"> <a class="td-instagram-image" href="https://www.instagram.com/p/CDR5m17BoAO/" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/116285738_729257461242137_5005099807772840667_n.jpg?_nc_cat=109&_nc_sid=8ae9d6&_nc_ohc=8RrTO9Nz_lQAX-Mr9i4&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=7037a0b53ffaab117b15d2b6ab37b0cb&oe=5F55055E)"> </a> <span class="td-video-play-ico"> <i class="td-icon-video-thumb-play"></i> </span></div><div class="td-instagram-element"> <a class="td-instagram-image" href="https://www.instagram.com/p/CDCBytSgoZ2/" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/116032617_110601553951159_4367164778933765767_n.jpg?_nc_cat=110&_nc_sid=8ae9d6&_nc_ohc=YkPRFVFzZ0IAX9rLhKp&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=91985185d6d18def44532360a3228590&oe=5F550EA0)"> </a></div><div class="td-instagram-element"> <a class="td-instagram-image" href="https://www.instagram.com/p/CDAQhobAeV1/" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/114678725_279939116415754_7788312523274879342_n.jpg?_nc_cat=109&_nc_sid=8ae9d6&_nc_ohc=mR3-iraNcocAX_l0d_0&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=fa67da9b0e35125df600876ed35b7fd3&oe=5F5522C9)"> </a></div><div class="td-instagram-element"> <a class="td-instagram-image" href="https://www.instagram.com/p/CC82EEbgG_N/" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/115928902_279158369980727_1828572188297780470_n.jpg?_nc_cat=103&_nc_sid=8ae9d6&_nc_ohc=Tw4dWLyjwiEAX8b4yz8&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=fe0fd4a2b5981d8bfd25a95e8575a29c&oe=5F57F7F4)"> </a></div><div class="td-instagram-element"> <a class="td-instagram-image" href="https://www.instagram.com/p/CC8epdwgkyx/" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/110307339_216832699548237_6275633190391511352_n.jpg?_nc_cat=104&_nc_sid=8ae9d6&_nc_ohc=0k8lTrpIE7QAX9L48h7&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=cd4d0c017944a1c642277e94f04a72d4&oe=5F54F09B)"> </a></div><div class="td-instagram-element"> <a class="td-instagram-image" href="https://www.instagram.com/p/CC8eo2NgwTn/" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.29350-15/110338415_209403230435959_3582110986099890592_n.jpg?_nc_cat=100&_nc_sid=8ae9d6&_nc_ohc=nt9-hsSfoWIAX9DMGjo&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=14ceda9cf0ab479fe445c2d4e2988987&oe=5F5766CE)"> </a></div><div class="clearfix"></div></div></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_41_83b td_block_template_7 "><style>/* custom css */
.tdi_41_83b.td-a-rec{
					text-align: center;
				}.tdi_41_83b .td-element-style{
					z-index: -1;
				}.tdi_41_83b.td-a-rec-img{
				    text-align: left;
				}.tdi_41_83b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_41_83b.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-1865766628596431" data-ad-slot="3892957133"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1865766628596431" data-ad-slot="3892957133"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1865766628596431" data-ad-slot="3892957133"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1865766628596431" data-ad-slot="3892957133"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://diariodelcusco.pe/"><img src="https://diariodelcusco.pe/wp-content/uploads/2020/06/Recurso-37-300x113.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>El Diario del Cusco es la corporación multimedia más importante del Cusco. Contamos con emisiones en radio en los 92.7 FM y 1080 AM; televisión a través de RTV El Diario; el periódico El Diario del Cusco, el órgano de información referente de la prensa nacional y mayor generador de opinión publica de la Macro Región Sur del Perú.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Síguenos</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/diariocusco/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.flickr.com/diariocusco/" title="Flickr"> <i class="td-icon-font td-icon-flickr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/diariodelcusco/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#c7a6a3aaaea987a3aea6b5aea8a3a2aba4b2b4a4a8e9b7a2" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/casas_marco" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCTSPeXRbWfJCd_zntUan1gQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-completo-container"><ul id="menu-menu-completo-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-871"><a href="https://diariodelcusco.pe/category/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_42_003 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_42_003" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_42_003 = new tdBlock();
block_tdi_42_003.id = "tdi_42_003";
block_tdi_42_003.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_42_003","tdc_css_class":"tdi_42_003","tdc_css_class_style":"tdi_42_003_rand_style"}';
block_tdi_42_003.td_column_number = "3";
block_tdi_42_003.block_type = "td_block_mega_menu";
block_tdi_42_003.post_count = "5";
block_tdi_42_003.found_posts = "142";
block_tdi_42_003.header_color = "";
block_tdi_42_003.ajax_pagination_infinite_stop = "";
block_tdi_42_003.max_num_pages = "29";
tdBlocksArray.push(block_tdi_42_003);</script><div id=tdi_42_003 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/actualidad/quedo-superada-crisis-en-espinar-con-presencia-de-tres-ministros/" rel="bookmark" class="td-image-wrap " title="Quedo superada crisis en Espinar con presencia de tres ministros" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Quedo superada crisis en Espinar con presencia de tres ministros" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/crisis-espinar-superada-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/actualidad/quedo-superada-crisis-en-espinar-con-presencia-de-tres-ministros/" rel="bookmark" title="Quedo superada crisis en Espinar con presencia de tres ministros">Quedo superada crisis en Espinar con presencia de tres ministros</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/actualidad/red-de-salud-de-chumbivilcas-cuenta-con-7700-pruebas-rapidas-para-combatir-la-covid-19/" rel="bookmark" class="td-image-wrap " title="Red de salud de Chumbivilcas cuenta con 7,700 pruebas rápidas para combatir la covid – 19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Red de salud de Chumbivilcas cuenta con 7,700 pruebas rápidas para combatir la covid – 19" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/hudbay-chumbivilcas-covid-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/actualidad/red-de-salud-de-chumbivilcas-cuenta-con-7700-pruebas-rapidas-para-combatir-la-covid-19/" rel="bookmark" title="Red de salud de Chumbivilcas cuenta con 7,700 pruebas rápidas para combatir la covid – 19">Red de salud de Chumbivilcas cuenta con 7,700 pruebas rápidas para&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/actualidad/beneficencia-publica-se-halla-en-crisis-economica-inquilinos-no-pagan-los-alquileres/" rel="bookmark" class="td-image-wrap " title="Beneficencia Pública se halla en crisis económica, inquilinos no pagan los alquileres" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Beneficencia Pública se halla en crisis económica, inquilinos no pagan los alquileres" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/beneficiencia-publica-cusco-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/actualidad/beneficencia-publica-se-halla-en-crisis-economica-inquilinos-no-pagan-los-alquileres/" rel="bookmark" title="Beneficencia Pública se halla en crisis económica, inquilinos no pagan los alquileres">Beneficencia Pública se halla en crisis económica, inquilinos no pagan los&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/actualidad/en-cusco-colapsaron-los-crematorios-ante-el-numero-de-muertos-en-el-dia/" rel="bookmark" class="td-image-wrap " title="En Cusco colapsaron los crematorios ante el número de muertos en el día" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En Cusco colapsaron los crematorios ante el número de muertos en el día" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/crematorio-ss-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/actualidad/en-cusco-colapsaron-los-crematorios-ante-el-numero-de-muertos-en-el-dia/" rel="bookmark" title="En Cusco colapsaron los crematorios ante el número de muertos en el día">En Cusco colapsaron los crematorios ante el número de muertos en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/actualidad/transportistas-del-servicio-urbano-y-usuarios-incumplen-los-protocolos-de-salud/" rel="bookmark" class="td-image-wrap " title="Transportistas del servicio urbano y usuarios incumplen los protocolos de salud" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Transportistas del servicio urbano y usuarios incumplen los protocolos de salud" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/transpooirte-urbanpo-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/actualidad/transportistas-del-servicio-urbano-y-usuarios-incumplen-los-protocolos-de-salud/" rel="bookmark" title="Transportistas del servicio urbano y usuarios incumplen los protocolos de salud">Transportistas del servicio urbano y usuarios incumplen los protocolos de salud</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_42_003" data-td_block_id="tdi_42_003"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_42_003" data-td_block_id="tdi_42_003"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-872"><a href="https://diariodelcusco.pe/category/tendencias/">Tendencias</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_43_a3f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_43_a3f" ><script>var block_tdi_43_a3f = new tdBlock();
block_tdi_43_a3f.id = "tdi_43_a3f";
block_tdi_43_a3f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_43_a3f","tdc_css_class":"tdi_43_a3f","tdc_css_class_style":"tdi_43_a3f_rand_style"}';
block_tdi_43_a3f.td_column_number = "3";
block_tdi_43_a3f.block_type = "td_block_mega_menu";
block_tdi_43_a3f.post_count = "5";
block_tdi_43_a3f.found_posts = "82";
block_tdi_43_a3f.header_color = "";
block_tdi_43_a3f.ajax_pagination_infinite_stop = "";
block_tdi_43_a3f.max_num_pages = "17";
tdBlocksArray.push(block_tdi_43_a3f);</script><div id=tdi_43_a3f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/tendencias/asociacion-de-afp-cuestiona-dictamen-aprobado-para-retiro-de-100-de-fondos/" rel="bookmark" class="td-image-wrap " title="Asociación de AFP cuestiona dictamen aprobado para retiro de 100% de fondos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Asociación de AFP cuestiona dictamen aprobado para retiro de 100% de fondos" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/asociacion-afp-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/tendencias/asociacion-de-afp-cuestiona-dictamen-aprobado-para-retiro-de-100-de-fondos/" rel="bookmark" title="Asociación de AFP cuestiona dictamen aprobado para retiro de 100% de fondos">Asociación de AFP cuestiona dictamen aprobado para retiro de 100% de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/tendencias/consideran-que-nadine-heredia-podria-recibir-condenada-entre-18-y-30-anos/" rel="bookmark" class="td-image-wrap " title="Consideran que Nadine Heredia podría recibir condenada entre 18 y 30 años" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Consideran que Nadine Heredia podría recibir condenada entre 18 y 30 años" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/nadine-s-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/tendencias/consideran-que-nadine-heredia-podria-recibir-condenada-entre-18-y-30-anos/" rel="bookmark" title="Consideran que Nadine Heredia podría recibir condenada entre 18 y 30 años">Consideran que Nadine Heredia podría recibir condenada entre 18 y 30&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/tendencias/espana-rey-emerito-juan-carlos-i-abandona-espana-abrumado-por-denuncias/" rel="bookmark" class="td-image-wrap " title="#España | Rey emérito Juan Carlos I abandona España abrumado por denuncias" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="#España | Rey emérito Juan Carlos I abandona España abrumado por denuncias" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/españa-perdio-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/tendencias/espana-rey-emerito-juan-carlos-i-abandona-espana-abrumado-por-denuncias/" rel="bookmark" title="#España | Rey emérito Juan Carlos I abandona España abrumado por denuncias">#España | Rey emérito Juan Carlos I abandona España abrumado por&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/tendencias/frepap-solicito-cambiar-la-estrategia-de-lucha-contra-la-pandemia-covid-19/" rel="bookmark" class="td-image-wrap " title="Frepap solicito cambiar la estrategia de lucha contra la pandemia Covid 19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Frepap solicito cambiar la estrategia de lucha contra la pandemia Covid 19" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/frepap-p-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/tendencias/frepap-solicito-cambiar-la-estrategia-de-lucha-contra-la-pandemia-covid-19/" rel="bookmark" title="Frepap solicito cambiar la estrategia de lucha contra la pandemia Covid 19">Frepap solicito cambiar la estrategia de lucha contra la pandemia Covid&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/tendencias/principales-frases-de-politicas-de-gestion-propuestos-por-el-premier-pedro-cateriano/" rel="bookmark" class="td-image-wrap " title="Principales frases de políticas de gestión propuestos por el premier Pedro Cateriano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Principales frases de políticas de gestión propuestos por el premier Pedro Cateriano" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/premier-sdd-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/tendencias/principales-frases-de-politicas-de-gestion-propuestos-por-el-premier-pedro-cateriano/" rel="bookmark" title="Principales frases de políticas de gestión propuestos por el premier Pedro Cateriano">Principales frases de políticas de gestión propuestos por el premier Pedro&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_43_a3f" data-td_block_id="tdi_43_a3f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_43_a3f" data-td_block_id="tdi_43_a3f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-873"><a href="https://diariodelcusco.pe/category/ediciones/">Ediciones</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_44_f83 td_with_ajax_pagination td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_44_f83" ><script>var block_tdi_44_f83 = new tdBlock();
block_tdi_44_f83.id = "tdi_44_f83";
block_tdi_44_f83.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_44_f83","tdc_css_class":"tdi_44_f83","tdc_css_class_style":"tdi_44_f83_rand_style"}';
block_tdi_44_f83.td_column_number = "3";
block_tdi_44_f83.block_type = "td_block_mega_menu";
block_tdi_44_f83.post_count = "4";
block_tdi_44_f83.found_posts = "81";
block_tdi_44_f83.header_color = "";
block_tdi_44_f83.ajax_pagination_infinite_stop = "";
block_tdi_44_f83.max_num_pages = "21";
tdBlocksArray.push(block_tdi_44_f83);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_44_f83" id="tdi_45_f8f" data-td_block_id="tdi_44_f83" data-td_filter_value="" href="https://diariodelcusco.pe/category/ediciones/">Todo</a><a class="mega-menu-sub-cat-tdi_44_f83"  id="tdi_46_56b" data-td_block_id="tdi_44_f83" data-td_filter_value="451" href="https://diariodelcusco.pe/category/ediciones/cronica-judicial/">Crónica Judicial</a><a class="mega-menu-sub-cat-tdi_44_f83"  id="tdi_47_50a" data-td_block_id="tdi_44_f83" data-td_filter_value="454" href="https://diariodelcusco.pe/category/ediciones/edicion-impresa/">Edición Impresa</a></div></div><div id=tdi_44_f83 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-domingo-09-08-2020/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Domingo 09 08 2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Domingo 09 08 2020" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/El-Diario-del-Cusco151-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-domingo-09-08-2020/" rel="bookmark" title="Edición Impresa | Domingo 09 08 2020">Edición Impresa | Domingo 09 08 2020</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-sabado-08-08-2020/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Sábado 08 08 2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Sábado 08 08 2020" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/El-Diario-del-Cusco141-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-sabado-08-08-2020/" rel="bookmark" title="Edición Impresa | Sábado 08 08 2020">Edición Impresa | Sábado 08 08 2020</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-viernes-07-08-2020-incluye-cronica-judicial/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Viernes 07 08 2020 (Incluye Crónica Judicial)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Viernes 07 08 2020 (Incluye Crónica Judicial)" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/El-Diario-del-Cusco131-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-viernes-07-08-2020-incluye-cronica-judicial/" rel="bookmark" title="Edición Impresa | Viernes 07 08 2020 (Incluye Crónica Judicial)">Edición Impresa | Viernes 07 08 2020 (Incluye Crónica Judicial)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-jueves-06-08-2020-incluye-cronica-judicial/" rel="bookmark" class="td-image-wrap " title="Edición Impresa | Jueves 06 08 2020 (Incluye Crónica Judicial)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edición Impresa | Jueves 06 08 2020 (Incluye Crónica Judicial)" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/El-Diario-del-Cusco121-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/ediciones/edicion-impresa-jueves-06-08-2020-incluye-cronica-judicial/" rel="bookmark" title="Edición Impresa | Jueves 06 08 2020 (Incluye Crónica Judicial)">Edición Impresa | Jueves 06 08 2020 (Incluye Crónica Judicial)</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_44_f83" data-td_block_id="tdi_44_f83"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_44_f83" data-td_block_id="tdi_44_f83"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-875"><a href="https://diariodelcusco.pe/category/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_48_06a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_48_06a" ><script>var block_tdi_48_06a = new tdBlock();
block_tdi_48_06a.id = "tdi_48_06a";
block_tdi_48_06a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"46","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_48_06a","tdc_css_class":"tdi_48_06a","tdc_css_class_style":"tdi_48_06a_rand_style"}';
block_tdi_48_06a.td_column_number = "3";
block_tdi_48_06a.block_type = "td_block_mega_menu";
block_tdi_48_06a.post_count = "5";
block_tdi_48_06a.found_posts = "40";
block_tdi_48_06a.header_color = "";
block_tdi_48_06a.ajax_pagination_infinite_stop = "";
block_tdi_48_06a.max_num_pages = "8";
tdBlocksArray.push(block_tdi_48_06a);</script><div id=tdi_48_06a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/deportes/la-indisciplina-tiene-premio-ray-sandoval-fue-contratado-por-cusco-fc/" rel="bookmark" class="td-image-wrap " title="“La indisciplina tiene premio” Ray Sandoval fue contratado por Cusco FC" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“La indisciplina tiene premio” Ray Sandoval fue contratado por Cusco FC" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/ray-sandoval-cusco1-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/deportes/la-indisciplina-tiene-premio-ray-sandoval-fue-contratado-por-cusco-fc/" rel="bookmark" title="“La indisciplina tiene premio” Ray Sandoval fue contratado por Cusco FC">“La indisciplina tiene premio” Ray Sandoval fue contratado por Cusco FC</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/deportes/jugadores-de-cuscofc-queremos-remontar-lo-que-fueron-las-primeras-fechas/" rel="bookmark" class="td-image-wrap " title="Jugadores de #CuscoFC : «Queremos remontar lo que fueron las primeras fechas»" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jugadores de #CuscoFC : «Queremos remontar lo que fueron las primeras fechas»" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/cusco-fc-por-el-triunfo1-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/deportes/jugadores-de-cuscofc-queremos-remontar-lo-que-fueron-las-primeras-fechas/" rel="bookmark" title="Jugadores de #CuscoFC : «Queremos remontar lo que fueron las primeras fechas»">Jugadores de #CuscoFC : «Queremos remontar lo que fueron las primeras&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/deportes/hoy-arranca-encuentros-de-liga-1-luego-de-casi-5-meses-de-pare/" rel="bookmark" class="td-image-wrap " title="Hoy arranca encuentros de Liga 1 luego de casi 5 meses de pare" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hoy arranca encuentros de Liga 1 luego de casi 5 meses de pare" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/liga-1-inicio1-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/deportes/hoy-arranca-encuentros-de-liga-1-luego-de-casi-5-meses-de-pare/" rel="bookmark" title="Hoy arranca encuentros de Liga 1 luego de casi 5 meses de pare">Hoy arranca encuentros de Liga 1 luego de casi 5 meses&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/deportes/las-dudas-tambalea-encuentro-de-alianza-lima-ante-binacional/" rel="bookmark" class="td-image-wrap " title="LAS DUDAS | Tambalea encuentro de Alianza Lima ante Binacional" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="LAS DUDAS | Tambalea encuentro de Alianza Lima ante Binacional" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/alianza-binacional1-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/deportes/las-dudas-tambalea-encuentro-de-alianza-lima-ante-binacional/" rel="bookmark" title="LAS DUDAS | Tambalea encuentro de Alianza Lima ante Binacional">LAS DUDAS | Tambalea encuentro de Alianza Lima ante Binacional</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/deportes/liga-1-peruana-se-reinicia-este-fin-de-semana/" rel="bookmark" class="td-image-wrap " title="Liga 1 peruana se reinicia este fin de semana" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Liga 1 peruana se reinicia este fin de semana" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/08/cuenta-regresikva-liga-1-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/deportes/liga-1-peruana-se-reinicia-este-fin-de-semana/" rel="bookmark" title="Liga 1 peruana se reinicia este fin de semana">Liga 1 peruana se reinicia este fin de semana</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_06a" data-td_block_id="tdi_48_06a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_06a" data-td_block_id="tdi_48_06a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-876"><a href="https://diariodelcusco.pe/category/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_49_588 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7"  data-td-block-uid="tdi_49_588" ><script>var block_tdi_49_588 = new tdBlock();
block_tdi_49_588.id = "tdi_49_588";
block_tdi_49_588.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"175","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_49_588","tdc_css_class":"tdi_49_588","tdc_css_class_style":"tdi_49_588_rand_style"}';
block_tdi_49_588.td_column_number = "3";
block_tdi_49_588.block_type = "td_block_mega_menu";
block_tdi_49_588.post_count = "1";
block_tdi_49_588.found_posts = "1";
block_tdi_49_588.header_color = "";
block_tdi_49_588.ajax_pagination_infinite_stop = "";
block_tdi_49_588.max_num_pages = "1";
tdBlocksArray.push(block_tdi_49_588);</script><div id=tdi_49_588 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://diariodelcusco.pe/2020/opinion/dia-del-campesino-algunas-ensenanzas-sobre-valores-tradicionales-y-el-respeto-a-la-naturaleza/" rel="bookmark" class="td-image-wrap " title="Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto a la naturaleza" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto a la naturaleza" data-type="image_tag" data-img-url="https://diariodelcusco.pe/wp-content/uploads/2020/06/dia-del-campesino-s-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://diariodelcusco.pe/2020/opinion/dia-del-campesino-algunas-ensenanzas-sobre-valores-tradicionales-y-el-respeto-a-la-naturaleza/" rel="bookmark" title="Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto a la naturaleza">Día del Campesino: Algunas enseñanzas sobre valores tradicionales y el respeto&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_49_588" data-td_block_id="tdi_49_588"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_49_588" data-td_block_id="tdi_49_588"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></a></li></ul></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Corporación Multimedia "El Diario del Cusco" | Maquetado por <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1f795f527b">[email&#160;protected]</a></div></div></div></div></div></div>  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=65cef19a395d126a22dc75f80542df4b'></script> <script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6'></script> <script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script> <script type='text/javascript'>var jpfbembed = {"appid":"249643311490","locale":"es_ES"};</script> <script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script> <script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=65cef19a395d126a22dc75f80542df4b'></script> <script type='text/javascript' src='https://diariodelcusco.pe/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript'>var Photonic_JS = {"ajaxurl":"https:\/\/diariodelcusco.pe\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/diariodelcusco.pe\/wp-content\/plugins\/photonic\/","is_old_IE":"0","debug_on":"","fbox_show_title":"1","fbox_title_position":"inside","slide_adjustment":"adapt-height-width","deep_linking":"no-history","social_media":"1","slideshow_library":"fancybox3","tile_spacing":"2","tile_min_height":"200","masonry_min_width":"200","mosaic_trigger_width":"200","slideshow_mode":"","slideshow_interval":"5000","lightbox_loop":"1","gallery_panel_width":"80","cb_transition_effect":"elastic","cb_transition_speed":"350","fb3_transition_effect":"fade","fb3_transition_speed":"366","fb3_fullscreen_button":"","fb3_fullscreen":"","fb3_thumbs_button":"","fb3_thumbs":"","fb3_zoom":"1","fb3_slideshow":"1","fb3_download":"","fb3_disable_right_click":"1","lc_transition_effect":"scrollHorizontal","lc_transition_speed_in":"350","lc_transition_speed_out":"250","lc_disable_shrink":"1","lg_transition_effect":"lg-slide","lg_enable_download":"1","lg_hide_bars_delay":"6000","lg_transition_speed":"10","pphoto_theme":"pp_default","pphoto_animation_speed":"Fast","enable_swipebox_mobile_bars":"","sb_hide_mobile_close":"","sb_hide_bars_delay":"0","lightbox_for_all":"","lightbox_for_videos":"","slideshow_autostart":"1","password_failed":"Este \u00e1lbum est\u00e1 protegido con contrase\u00f1a. Por favor proporciona una contrase\u00f1a v\u00e1lida.","incorrect_password":"Contrase\u00f1a incorrecta.","maximize_panel":"Mostrar","minimize_panel":"Ocultar"};</script> <script type='text/javascript' src='https://diariodelcusco.pe/wp-content/plugins/photonic/include/scripts/front-end/jq/combo-slider/photonic-fancybox3.min.js?ver=20200623-141420'></script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Cusco","api_location":"Cusco","api_language":"es","api_key":"a889bd6ee5c4ea8547737b429a0e2537","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[10.699999999999999289457264239899814128875732421875,51.2999999999999971578290569595992565155029296875],"today_humidity":56,"today_wind_speed":[2.399999999999999911182158029987476766109466552734375,1.5],"today_min":[10.699999999999999289457264239899814128875732421875,51.2999999999999971578290569595992565155029296875],"today_max":[10.699999999999999289457264239899814128875732421875,51.2999999999999971578290569595992565155029296875],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1597028400,"day_name":"Lun","day_temp":[18,65],"owm_day_index":0},{"timestamp":1597104000,"day_name":"Mar","day_temp":[18,64],"owm_day_index":7},{"timestamp":1597190400,"day_name":"Mi\u00e9","day_temp":[18,64],"owm_day_index":15},{"timestamp":1597276800,"day_name":"Jue","day_temp":[18,64],"owm_day_index":23},{"timestamp":1597363200,"day_name":"Vie","day_temp":[11,53],"owm_day_index":31}]});
				});
			
			

            
                jQuery(window).load(function () {
                    var block = jQuery('.tdi_20_35a'),
                        blockClass = '.tdi_20_35a',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });</script> <script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'165746329',post:'1968',tz:'-5',srv:'diariodelcusco.pe'} ]);
	_stq.push([ 'clickTrackerInit', '165746329', '1968' ]);</script> </body></html>